<!DOCTYPE html>
<html itemid='https://zn.ua/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="ЕК не имеет претензий к газотранспортной системе Украины. Новый оператор ГТС может быть создан уже через год. Если..." />
<meta property="article:published" itemprop="datePublished" content="2017-08-25" />
<meta property="og:title" content="Об открытости и ограниченном доступе к газотранспортной системе Украины" />
<meta property="og:description" content="ЕК не имеет претензий к газотранспортной системе Украины. Новый оператор ГТС может быть создан уже через год. Если..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://zn.ua/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Jul2013/65159.jpg" />
<meta property="og:site_name" content="ZN.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@znua" />
<meta name="twitter:title" content="Об открытости и ограниченном доступе к газотранспортной системе Украины" />
<meta name="twitter:description" content="ЕК не имеет претензий к газотранспортной системе Украины. Новый оператор ГТС может быть создан уже через год. Если..." />
<meta name="twitter:creator" content="@znua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Jul2013/65159.jpg" />
<meta name="twitter:domain" content="zn.ua" />
<title>Об открытости и ограниченном доступе к газотранспортной системе Украины - Энергорынок - zn.ua</title>
<meta name='keywords' content='Энергорынок,Алла Еременко' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_znua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60328';
var R_ID = '60003';
var A_ID = '258131';
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/POLITICS'>Политика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/ssha-ne-prinimayut-i-nikogda-ne-primut-anneksiyu-kryma-glava-pentagona-258089_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183055.jpg' alt='Мэттис и Порошенко провели встречу в Киеве'>
              <span class='sub_title'>США не принимают и никогда не примут аннексию Крыма &ndash; глава Пентагона<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/mettis-zaveril-chto-v-ssha-rassmatrivayut-vopros-predostavleniya-ukraine-letalnogo-oruzhiya-258087_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182669.jpg' alt='В Киеве Мэттис обсудил с Порошенко ситуацию в Донбассе'>
              <span class='sub_title'>Мэттис заверил, что в США рассматривают вопрос предоставления Украине летального оружия<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/poroshenko-obsudil-s-mettisom-vozmozhnoe-razmeschenie-v-donbasse-mirotvorcheskoy-missii-oon-258086_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183055.jpg' alt='Порошенко провел встречу с главой Пентагона'>
              <span class='sub_title'>Порошенко обсудил с Мэттисом возможное размещение в Донбассе миротворческой миссии ООН<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/makkeyn-prizval-trampa-predostavit-ukraine-letalnoe-oruzhie-258076_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/181243.jpg' alt='Маккейн: США должны поддержать Украину'>
              <span class='sub_title'>Маккейн призвал Трампа предоставить Украине летальное оружие<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/POLITICS/v-ssha-vse-esche-obdumyvayut-vozmozhnost-predostavleniya-ukraine-letalnogo-oruzhiya-258073_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/141624.jpg' alt='Украина пока не дождалась летального оружия из США'>
              <span class='sub_title'>В США все еще обдумывают возможность предоставления Украине летального оружия<span>
            </a>
          </div>
          
          <a class='section_link' href='/POLITICS'>Все новости раздела Политика</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/ECONOMICS'>Экономика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/v-sankt-peterburge-zaderzhali-byvshego-top-menedzhera-banka-finansy-i-kredit-smi-258127_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2015/135652.jpg' alt='Шапкина разыскивают правоохранительные органы Украины за присвоение и растрату'>
              <span class='sub_title'>В Санкт-Петербурге задержали бывшего топ-менеджера банка &quot;Финансы и Кредит&quot; &ndash; СМИ<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/proizvoditel-po-swift-otkazyvaetsya-rabotat-s-rossiyskimi-bankami-smi-258123_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2014/97809.jpg' alt='Finastra прекращает работать с банками РФ с 31 августа'>
              <span class='sub_title'>Производитель ПО SWIFT отказывается работать с российскими банками - СМИ<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/sud-obyazal-azot-firtasha-vyplatit-47-mln-griven-dolga-258098_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2015/116274.jpg' alt='&quot;Азот&quot; избежал оплаты за потребленную электроэнергию, заявили в НАБУ'>
              <span class='sub_title'>Суд обязал &quot;Азот&quot; Фирташа выплатить 47 млн гривень долга за электроэнергию<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/nacbank-otmenil-limit-na-snyatie-invalyuty-s-tekuschih-i-depozitnyh-schetov-258015_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/155534.jpg' alt='НБУ пошло на уступки при обмене валют физлицами'>
              <span class='sub_title'>Нацбанк отменил лимит на снятие инвалюты с текущих и депозитных счетов<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/ECONOMICS/blokpaket-akciy-sumyoblenergo-ostalsya-v-sobstvennosti-fgi-257983_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2015/114532.jpg' alt='Акции &quot;Сумыоблэнерго&quot; дважды не купили'>
              <span class='sub_title'>Блокпакет акций &quot;Сумыоблэнерго&quot; остался в собственности ФГИ<span>
            </a>
          </div>
          
          <a class='section_link' href='/ECONOMICS'>Все новости раздела Экономика</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/UKRAINE'>Украина</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/v-sbu-prokommentirovali-video-o-zaderzhanii-severokoreyskih-shpionov-v-ukraine-258133_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2016/138826.jpg' alt='Видео о задержании шпионов КНДР передали украинским телеканалам, но опубликовал его лишь CNN'>
              <span class='sub_title'>В СБУ прокомментировали видео о задержании северокорейских шпионов в Украине<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/shkolnoe-peremirie-narusheno-258128_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2017/173603.jpg' alt='Очередное перемирие нарушено'>
              <span class='sub_title'>&quot;Школьное перемирие&quot; нарушено<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/cnn-pokazal-kadry-zaderzhaniya-sbu-severokoreyskih-shpionov-v-2011-godu-258126_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/155942.jpg' alt='СБУ несколько месяцев планировала спецоперацию по задержанию шпионов КНДР, сообщил CNN'>
              <span class='sub_title'>CNN показал кадры задержания СБУ северокорейских шпионов в 2011 году<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/pri-vzryve-na-grushevskogo-postradala-semya-geroya-ukrainy-258112_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183081.jpg' alt='От взрыва в центре Киева пострадали родственники Героя Украины Чибинеева.'>
              <span class='sub_title'>При взрыве на Грушевского пострадала семья Героя Украины<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/UKRAINE/ssha-cenyat-druzhbu-s-ukrainoy-i-nepokolebimy-v-svoey-podderzhke-tillerson-258107_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2017/178568.jpeg' alt='США гордятся дружбой с Украиной и заявляют о своей поддержке - Тиллерсон.'>
              <span class='sub_title'>США ценят дружбу с Украиной и непоколебимы в своей поддержке &ndash; Тиллерсон<span>
            </a>
          </div>
          
          <a class='section_link' href='/UKRAINE'>Все новости раздела Украина</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/WORLD'>Мир</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/rossiya-pytaetsya-svesti-k-minimumu-nablyudeniya-nato-za-ucheniyami-zapad-2017-stoltenberg-258135_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2017/176076.jpg' alt=''>
              <span class='sub_title'>Россия пытается свести к минимуму наблюдения НАТО за учениями &quot;Запад-2017&quot; - Столтенберг<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/generalnyy-sekretar-nato-popal-v-dtp-v-varshave-258115_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183106.jpg' alt='В столице Польши попал в аварию генеральный секретарь НАТО Йенс Столтенберг.'>
              <span class='sub_title'>Генеральный секретарь НАТО попал в ДТП в Варшаве<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/v-krymu-putin-tayno-vstretilsya-s-medvedchukom-rossmi-258113_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182753.jpg' alt='Путин в Крыму провел закрытую встречу с кумом и лидером &laquo;Украинского выбора&raquo; Медведчуком.'>
              <span class='sub_title'>В Крыму Путин тайно встретился с Медведчуком &ndash; росСМИ<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/tramp-vyrazhal-senatoram-nedovolstvo-po-voprosam-politiki-v-otnoshenii-rossii-politico-258068_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2017/175253.jpg' alt='Трамп недоволен независимостью сенаторов-республиканцев в вопросах &quot;российской&quot; политики'>
              <span class='sub_title'>Трамп выражал сенаторам недовольство по вопросам политики в отношении России - Politico<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/WORLD/posla-rf-v-sudane-nashli-mertvym-258050_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183008.jpg' alt='Тело российского посла нашли в его резиденции в Хартуме'>
              <span class='sub_title'>Посла РФ в Судане нашли мертвым<span>
            </a>
          </div>
          
          <a class='section_link' href='/WORLD'>Все новости раздела Мир</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/TECHNOLOGIES'>Технологии</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/samsung-predstavila-smartfon-galaxy-note-8-258035_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182999.jpg' alt='Смартфон оснащен дисплеем диагональю 6,3 дюйма'>
              <span class='sub_title'>Samsung представила смартфон Galaxy Note 8<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/prezentaciya-samsung-galaxy-note-8-onlayn-translyaciya-258022_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182998.jpg' alt='Сегодня Samsung представит Galaxy Note 8'>
              <span class='sub_title'>Презентация Samsung Galaxy Note 8: онлайн-трансляция<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/arheologi-rasskazali-o-sozdanii-kitayskoy-terrakotovoy-armii-258021_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182997.jpg' alt='Скульптуры для армии создавало множество отдельных мастерских'>
              <span class='sub_title'>Археологи рассказали о создании китайской &quot;терракотовой армии&quot;<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/ilon-mask-pokazal-kosmicheskiy-skafandr-spacex-258012_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2016/137595.jpg' alt='Илон Маск представил скафандр SpaceX'>
              <span class='sub_title'>Илон Маск показал космический скафандр SpaceX<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/TECHNOLOGIES/v-rabote-facebook-proizoshel-sboy-258007_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/181991.jpg' alt='Пользователи Facebook сообщили о сбое в работе социальной сети'>
              <span class='sub_title'>В работе Facebook произошел сбой<span>
            </a>
          </div>
          
          <a class='section_link' href='/TECHNOLOGIES'>Все новости раздела Технологии</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/kinopremery-nedeli-terminator-2-i-chervonyy-257986_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182974.jpg' alt='Как и обещал, он вернулся'>
              <span class='sub_title'>Кинопремьеры недели: &quot;Терминатор 2&quot; и &quot;Червоный&quot;<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/martin-skorseze-vystupit-v-kachestve-prodyusera-filma-o-stanovlenii-dzhokera-smi-257972_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/154816.jpg' alt='Скорее всего, Джаред Лето не вернется к роли Джокера'>
              <span class='sub_title'>Мартин Скорсезе выступит в качестве продюсера фильма о становлении Джокера - СМИ<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/film-v-dzhaze-tolko-devushki-nazvan-luchshey-komediey-vseh-vremen-257957_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182939.jpg' alt='Кинокритики назвали фильм &quot;В джазе только девушки&quot; лучшей комедией всех времен'>
              <span class='sub_title'>Фильм &quot;В джазе только девушки&quot; назван лучшей комедией всех времен<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/forbes-nazval-marka-uolberga-samym-vysokooplachivaemym-akterom-257891_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182883.jpg' alt='Марк Уолберг заработал 68 миллионов долларов за год'>
              <span class='sub_title'>Forbes назвал Марка Уолберга самым высокооплачиваемым актером<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/CULTURE/rezhisser-igry-prestolov-rasskazal-o-teleportacii-geroev-v-sedmom-sezone-257874_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182009.jpg' alt='В новом сезоне все происходит быстрее, чем в предыдущих'>
              <span class='sub_title'>Режиссер &quot;Игры престолов&quot; рассказал о &quot;телепортации&quot; героев в седьмом сезоне<span>
            </a>
          </div>
          
          <a class='section_link' href='/CULTURE'>Все новости раздела Культура</a>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/dinamo-pobedilo-maritimu-i-vyshlo-v-gruppovoy-etap-ligi-evropy-258109_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183104.jpg' alt='&quot;Динамо&quot; легко обыграло &quot;Маритиму&quot;'>
              <span class='sub_title'>&quot;Динамо&quot; победило &quot;Маритиму&quot; и вышло в групповой этап Лиги Европы<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/shahter-uznal-sopernikov-po-gruppovomu-etapu-ligi-chempionov-258104_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183102.jpg' alt='&quot;Шахтер&quot; в 12-й раз сыграет в ЛЧ'>
              <span class='sub_title'>&quot;Шахтер&quot; узнал соперников по групповому этапу Лиги чемпионов<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/dva-hokkeista-sbornoy-ukrainy-diskvalificirovany-za-popytku-sdachi-matcha-chm-2017-258017_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182995.jpg' alt='Украинские хоккеисты пытались сдать матч'>
              <span class='sub_title'>Два хоккеиста сборной Украины дисквалифицированы за попытку сдачи матча ЧМ-2017<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/ispolkom-ffu-reshil-ne-perenosit-matchi-iz-mariupolya-257931_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182904.jpg' alt='ФФУ не поддержала позицию &quot;Динамо&quot;'>
              <span class='sub_title'>Исполком ФФУ решил не переносить матчи из Мариуполя<span>
            </a>
          </div>
          
          <div class='subitem'>
            <a class='sublink' href='/SPORT/dinamo-maritimu-bukmekery-ne-somnevayutsya-v-itogovom-uspehe-kievlyan-257774_.html'>
              <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/182761.png' alt='Динамовцы попытаются распечатать ворота португальцев в Киеве'>
              <span class='sub_title'>&quot;Динамо&quot; - &quot;Маритиму&quot;: букмекеры не сомневаются в итоговом успехе киевлян<span>
            </a>
          </div>
          
          <a class='section_link' href='/SPORT'>Все новости раздела Спорт</a>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//zn.ua/'>Еще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото и видео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекты
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Интервью
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архив номеров
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новости компаний
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1118'>
      <span class='top_line'>Выпуск №30-31</span>
      <span class='bottom_line'>19 августа-1 сентября</span>
    </a>
    <a class='top_like' href='/fond'>
      Поддержать ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <span class='lang_item'>RU</span>
      <span class='lang_item'>/</span>
      <a class='lang_item' href='//dt.ua/energy_market/pro-vidkritist-i-obmezheniy-dostup-do-gazotransportnoyi-sistemi-ukrayini-252206_.html'>UA</a>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Искaть</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">по дате</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox" />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='от' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='до' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox" checked="checked" type="checkbox" />
                      <label for="news">в новостях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox" checked="checked" type="checkbox" />
                      <label for="author">по автору</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox" checked="checked" type="checkbox" />
                      <label for="article">в статьях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox" checked="checked" type="checkbox" />
                      <label for="photo_video">в фото и видео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox" checked="checked" type="checkbox" />
                      <label for="interview">в интервью</label>
                    </div>
                  </div>
                </div>
              </div>
              <!--//<select class='top_option' size="1" name="section">
                <option value="all">Искать везде</option>
                <option value="news">Искать в новостях</option>
                <option value="google">Исксть в гугл</option>
                <option value="photo">Искать в фото</option>
                <option value="value1">Item1</option>
              </select>//-->
              <input type="submit" class='top_search_btn_' value="Искать">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Об &quot;открытости&quot; и &quot;ограниченном доступе&quot; к газотранспортной системе Украины

        
        
      </h1>
      <span class='date'>
        25 августа, 13:06
      </span>
      <a class='print' href='/article/print/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html' title='Версия для печати' onclick='window.open("/article/print/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Распечатать
      </a>
    </div>
  

  <div class='article_left'>
      <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/alla__eremenko'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jun2017/178113.jpg' alt='Алла Еременко'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/alla__eremenko'>
              <span class='name'>
                Алла Еременко
              </span>
              <span class='post'>
                Редактор отдела экономической безопасности ZN.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/pochemu-evrososedi-ne-ochen-rasschityvayut-na-ukrainskuyu-gts-253012_.html'>
              <span class='title'>
                Почему еврососеди не очень рассчитывают на украинскую ГТС
              </span>
              <span class='summary'>
                Обойдется ли европейская газотранспортная система без украинской?
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/stokgolmskiy-abordazh-250326_.html'>
              <span class='title'>
                Стокгольмский абордаж
              </span>
              <span class='summary'>
                Стокгольмский арбитраж принял принципиальные и обязательные к исполнению решения в споре между "Нафтогазом...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/vo-chto-obhoditsya-bezuchetnyy-gaz-potrebitelyam-i-postavschikam-248843_.html'>
              <span class='title'>
                Во что обходится безучетный газ потребителям и поставщикам
              </span>
              <span class='summary'>
                В жарких спорах за право собственности на газораспределительные системы (ГРС), управление ими и плату...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/alla__eremenko'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поделитесь с друзьями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Комментировать
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
    <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2407" async ></script>
    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Об &quot;открытости&quot; и &quot;ограниченном доступе&quot; к газотранспортной системе Украины' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          ЕК не имеет претензий к газотранспортной системе Украины. Новый оператор ГТС может быть создан уже через год. Если...
        </p>
      </div>
      <p></p>

<div class="bottom_block">



      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Jul2013/65159.jpg' alt='' title='Газ, ПХГ, ГТС' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'></span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
            <p><strong>Не существует ничего тайного в современном мире, что не стало бы известным и очень быстро. Источники ZN.UA в администрации президента и Кабинете министров ответили на вопрос об исследовании "Оценки рисков и стандарты поведения на газовом рынке 2017–2018", подробно рассказали о существующей "Концепции отделения оператора ГТС в Украине", на первый взгляд, "наемника" НАКа — PricewaterhouseCoopers </strong><strong>Polska Sp. z o.o. А также об очередных вариантах преобразования газотранспортной системы (ГТС). То есть о нюансах того, как процесс создания нового оператора ГТС, по мнению авторов различных идей, должен проходить, как долго и почему. И о других важных обстоятельствах, которые Украине стоит учитывать.</strong></p>
<p>НАК "Нафтогаз Украины", абсолютно подконтрольный НАКу "Укртрансгаз" и даже Минэнергоугольпром на простые вопросы об исследовании "Оценки рисков и стандарты поведения для газового года 2017–2018" отделались, так сказать, отписками. Учитывая энергобезопасность страны, очевидно, можно понять вышеупомянутых респондентов. Но это вовсе не означает, что мы не должны знать о реальном положении дел с той же газотранспортной системой. Особенно когда речь идет, как подчеркнули в "Нафтогазе", о "выявлении рисков для украинской ГТС в отопительном сезоне 2017–2018 гг. и анализе сценариев кризисных ситуаций, вероятности и последствий их наступления, а также обновлении гидравлической модели, позволяющей проводить моделирование ситуаций в ГТС с учетом реальных условий работы системы".</p>
<p><strong>Риски для ГТС и стандарты поведения: взгляд ЕС</strong></p>
<p>О каких рисках идет речь? Кто и как их будет устранять? Насколько это существенно для ГТС и Украины на фоне Стокгольмского арбитража "Нафтогаза" с российским "Газпромом"? Оказалось, что ПАО "Укртрансгаз", нынешний оператор ГТС, "не уполномочено" отвечать на подобный вопрос, НАК об этом заранее побеспокоилась: любая информация официально может быть предоставлена, а чаще — не предоставлена, только после согласования с пока что распорядителем 100% государственных акций "Укртрансгаза" — "Нафтогазом Украины". Сам "Нафтогаз" из упомянутого выше документа сделал вывод, что "Еврокомиссия провела успешное тестирование готовности украинской ГТС к новому отопительному сезону". И что результаты исследования являются базой для разработки комплекса превентивных мер, существенно повышающих уровень готовности ГТС к чрезвычайным ситуациям.</p>
<p>Так это якобы и выглядит. На первый взгляд. Но касается ли готовности газотранспортной системы Украины к ближайшим холодам, т.е. осенне-зимнему отопительному периоду?</p>
<p>Также в "Нафтогазе" указали, что представители Совместного исследовательского центра ЕК дали рекомендации по усовершенствованию нормативно-правовых актов Украины, в частности Национального плана действий (эквивалент Кризисного плана действий в государствах — членах ЕС) и Правил о безопасности поставок природного газа (эквивалент Превентивного плана действий в государствах — членах ЕС), и... "перевели стрелки" на Минэнерго. Мол, это министерство имеет дела с Европейской комиссией относительно "Оценок рисков..." как центральный орган исполнительной власти, отвечающий за мониторинг безопасности поставок природного газа.</p>
<p>Как объяснили ZN.UA в "Нафтогазе" о финансовой стороне проекта, для Украины этот проект является бесплатным, поскольку финансируется за счет Европейской комиссии. "У нас нет информации об объемах финансирования проекта со стороны Европейской комиссии. Проект реализуется уже второй год (начиная с 2016 г.) и в целом рассчитан на три года", — отметили в компании.</p>
<p>Вот что интересно: <em>Совместный исследовательский центр Генерального директората Европейской комиссии (Directorate General–Joint Research Center, DG–JRC) </em><em>—</em><em> орган Европейской комиссии, ответственный за методологическое сопровождение подготовки к возникновению кризисных ситуаций в газовой сфере во всех государствах </em><em>—</em> <em>членах ЕС.</em></p>
<p>Такой вот рабочий, хотя и важный момент, если учесть, что Украина не является членом ЕС. В действительности ситуация с отечественной газотранспортной системой включительно с подземными хранилищами газа (ПХГ), рынком газа Украины, в частности в европейском контексте, выглядит не так, как хотелось бы нам и, очевидно, "Нафтогазу". И в целом, и на фоне Стокгольмского арбитража. Катастрофы в этом нет. Российский "Газпром" может не напрягать своих "наемников" — типа экспертов, технологов и пиарщиков. Но нам есть над чем поразмышлять, и есть время исправить ошибки. Свои и не совсем свои.</p>
<p>Исследование "Оценки рисков…" проходило в соответствии с методологией и стандартами Европейского Союза, также закрепленными в Законе Украины "О рынке природного газа". <em>Уже второй год Европейская комиссия проводит такое тестирование украинской (и не только) ГТС, чтобы убедиться и понимать, насколько рискует ЕС в отопительном сезоне 2017–2018 гг. остаться без российского газа, проходящего транзитом через Украину.</em> Поэтому анализируют различные <strong><em>сценарии</em></strong> кризисных ситуаций, вероятности и последствия их наступления, а также обновление гидравлической модели, позволяющей проводить моделирование ситуаций в газотранспортной системе с учетом реальных условий ее работы.</p>
<p>В рамках сотрудничества между Украиной и Европейской комиссией об усилении безопасности поставок газа представители Совместного исследовательского центра Генерального директората Европейской комиссии вместе с представителями НАК "Нафтогаз Украины", ПАО "Укртрансгаз" и Министерства энергетики и угольной промышленности исследовали сценарии возможных кризисных ситуаций с поставками природного газа в Украину.</p>
<p>Как выяснило ZN.UA, по сути европейские эксперты рассмотрели девять сценариев (разделив их на две группы), условно говоря, наступления нетипичных ситуаций в ГТС, связанных не столько с ГТС, сколько с временными перерывами поставок в украинскую газотранспортную систему прежде всего российского транзитного газа. При этом, как заметили евроэксперты, четыре альтернативных сценария (так называемая первая группа) "оценивались также с целью отобразить некоторые элементы продолжающегося пересмотра европейского определения "стандарта инфраструктуры" по предложению ЕК по внесению изменений в Реестр".</p>
<p>Замечу, что европейцы рассматривают ГТС как целостный комплекс, включая подземные хранилища газа, в соответствии с последней (май 2017 г.) директивой и соглашением Европейского парламента и ЕК, <em>"направленного на достижение более реалистического представления о способности существующей инфраструктуры справиться с чрезвычайной ситуацией". </em></p>
<p>"Во всех случаях (речь идет о первой группе сценариев, когда учитывается поставка транзитного газа в ГТС с территории России) украинская ГТС удовлетворяет… более чем на 100%. Во второй группе сценариев… <em>только в наиболее экстремальных условиях (например, пик спроса, отсутствие импорта и транзита из России, сокращение до постоянного импорта из стран — членов ЕС и поставок из Молдовы) значение по модифицированной формуле для украинской ГТС является ниже 100%".</em></p>
<p>То есть<em> эксперты условно отыграли еще раз сценарий "газовой войны" января 2009 г. При этом убедились, что критическое значение для украинской ГТС имеет Бильче-Волицко-Угерское подземное хранилище газа</em>. Следовательно, создавая нового оператора ГТС, Украине следует хорошо подумать, стоит ли лишать его газохранилищ, если даже европейцы отмечают их важную роль для стабильной работы газотранспортной системы.</p>
<p>Что же касается превентивных мер, объяснили в "Нафтогазе", то они являются составляющей рекомендаций представителей JRC. "<em>Рекомендации (как и, собственно, результаты оценки рисков) являются информацией с ограниченным доступом"</em>. Минэнергоугольпром как компетентный орган обработает рекомендации и включит необходимые превентивные меры в Правила о безопасности поставок природного газа. В "Нафтогазе" акцентируют внимание на том, что такие правила подлежат обновлению каждый год.</p>
<p>Кстати, эксперты ЕК отметили в своих выводах, что среди базовых показателей работы ГТС (и не только украинской, очевидно) "только уровень газового потока не может полностью контролироваться оператором газотранспортной системы". В конце концов, в этом и Украина, и Европа имели возможность убедиться всякий раз, когда "Газпром" хватался за вентиль. Так что обозначение "ограниченный доступ" на документе прежде всего касается именно "Газпрома". Как бы он ни пытался задобрить Европу, она все равно отрабатывает различные варианты газоснабжении.</p>
<p><strong>О стабильности транзита и техническом состоянии ГТС</strong></p>
<p>Никого в Украине, к сожалению, не удивляют разрытые дороги и водопроводные трубы, дырявые как решето. Вода на вес золота...</p>
<p>Газовики говорят, что если бы состояние газовой инфраструктуры, даже просто линейных распределительных газопроводов, было таким же, то все давно уже забыли бы о надежном газоснабжении. И в Украине, и в Европе. Понятно, это образное сравнение, гротеск. К состоянию газосетей, тем более магистральных (прежде всего транзитных) газопроводов с большим давлением, предъявляются строгие технические и технологические требования. Но такое простое сравнение дает наглядное представление о техническом состоянии трубопроводов в случае, если все пустить на самотек. С водопроводами это уже дошло до предела, но это внутренние проблемы украинских водоканалов. Обязательства транспортировать газ, даже если у россиян где-то произошла очередная авария, с "Нафтогаза" и "Укртрансгаза" никто не снимет.</p>
<p>Кстати, у россиян, которые по поводу и без нарекают на техническое состояние украинской ГТС, проблем значительно больше. Ведь магистральные газопроводы на своей территории они используют почти под максимальным давлением. Особенно сейчас, когда стремятся доказать свою надежность как поставщика в ЕС. Поэтому аварий на газопроводах "Газпрома" — с учетом масштаба российской ГТС и нагрузки на нее — значительно больше (и они чаще), чем где бы то ни было, в частности в Украине. Но это информация с "ограниченным доступом" — только для "газпромовцев".</p>
<p>Сегодня вряд ли с уверенностью можно сказать, что ожидает украинскую ГТС с истечением десятилетнего контракта на транспортировку российского газа после 2019 г. и выполнения решения Стокгольмского арбитража. Варианты рассматриваются разные как в Украине, так и в ЕС и РФ. Но пока украинская ГТС не подводит. Более того, говорят в "Укртрансгазе", на начало июля 2017 г. транзит российского газа по территории Украины вырос на 22,8%, до рекордного уровня за последние шесть лет — до 52,3 млрд кубометров, если сравнивать с аналогичным периодом 2016-го.</p>
<p>Импорт природного газа из европейских стран увеличился в 2,4 раза и составляет 8,1 млрд кубометров. Так ответственно уверяют в Центральном диспетчерском департаменте "Укртрансгаза".</p>
<p>Подчеркну, что при этом "Нафтогаз Украины" не импортирует газ из Российской Федерации уже 620 суток. Это, к слову, о выводах евроэкспертов, что может, а чего не может контролировать оператор ГТС, о чем шла речь выше.</p>
<p>Добыча газа в Украине за семь месяцев текущего года увеличилась на 2,7% и пересекла отметку 12 млрд кубометров.</p>
<p>С начала сезона закачивания сохраняется стабильный темп наполнения газохранилищ голубым топливом, в 2,4 раза превышающий прошлогодний. На начало июля в украинских ПХГ хранилось почти 13,2 млрд кубометров газа, на 18 июля — свыше 14 млрд.</p>
<p>Отбор газа с начала года составляет 4,1 млрд кубометров, что на 26,7% меньше, чем в прошлом году.</p>
<p>Потребление газа Украиной за январь—июнь текущего года зафиксировано на уровне аналогичного периода прошлого года — 17 млрд кубометров (<em>см. рис. 1</em>).</p>
<p>
  <div id='gallery_overlay'></div>
  <div id='picture_183136' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Aug2017/183136.jpg]' href='javascript:void(0)' title='' class='image' rev='183136' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Aug2017/183136.jpg' alt='111'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_183136 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_183136 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        $('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        $('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p>Но есть и не очень приятный аспект в работе ГТС. Опять же, повторюсь, речь не идет о катастрофе. Но есть технические вещи, которые обязательно надо делать своевременно, вот как минимум дважды в день чистить зубы. Это, в частности, касается финансирования текущих ремонтов (чтобы было минимум аварийно-неотложных) и обеспечения ГТС необходимыми материально-техническими ресурсами. Не мне определять, чего, сколько и когда требуется ГТС, специалисты это четко знают. Но далеко не все их заявки профинансированы. Хотя, с учетом того, что под видом МТР и тендеров на их закупку иногда совершались и, мягко говоря, действия, которыми занимается и внутренний аудит "Нафтогаза", и уже прокуратура, то вопрос этот довольно щепетильный.</p>
<p>Специалисты "Укртрансгаза" и "Нафтогаза" неоднократно убеждали ZN.UA в том, что если НАК "Нафтогаз Украины", которая фактически управляет "Укртрансгазом", соглашается с необходимостью и целесообразностью финансирования определенной программы или проекта, никаких преград, включая финансовые, не существует<em>. </em>Тем более что "Укртрансгаз" сам зарабатывает на поддержку ГТС в нормальном техническом и технологическом состоянии. И это подтверждают топ-менеджеры "Нафтогаза". Речь идет не о том, чтобы покрасить газокомпрессорные станции и другие объекты ГТС Украины в цвета национального флага. Хотя, кроме того, что это возможно, такие цвета используются в газовой отрасли мира испокон веков. Но оттенки разные...</p>
<p>Публично в "Укртрансгазе" уверяют: по результатам финансово-хозяйственной деятельности, ПАО "Укртрансгаз" в первом полугодии 2017 г. выполнило объем работ по капитальным инвестициям на сумму 1,191 млрд грн, что в 2,2 раза больше, чем за аналогичный период 2016 г.(<em>см. рис. 2)</em>.</p>
<p>
  <div id='gallery_overlay'></div>
  <div id='picture_183137' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Aug2017/183137.jpg]' href='javascript:void(0)' title='' class='image' rev='183137' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Aug2017/183137.jpg' alt='111'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_183137 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_183137 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        $('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        $('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p>В цифрах есть расхождения, так как процесс непрерывный, а данные о финансировании зафиксированы на определенную дату. В целом "Укртрансгаз" в январе—июне 2017-го профинансировал модернизацию и техническую поддержку объектов газотранспортной системы Украины на сумму 2,321 млрд грн (капитальные инвестиции — 1,191 млрд грн, ремонт и техническое обслуживание — 507 млн, обеспечение ремонтов материально-техническим ресурсами — 623 млн), что на 64% больше, чем за аналогичный период прошлого года, а также в 3,5 раза превышает соответствующие показатели за первые полгода 2015-го и 2014-го.</p>
<p>Когда речь идет об инвестиционном плане "Укртрансгаза" на десять лет, который должна утвердить НКРЭКУ, а до этого "Нафтогаз", как того требует Закон Украины "О рынке природного газа", следует учитывать и то, что постановления постановлениями, а жизнь вносит свои коррективы. И проекты создания нового оператора газотранспортной системы и ее конфигурации с учетом тенденций рынка газа не только Украины, но и ЕС, и США — не исключение.</p>
<p>Цифры цифрами, но вспомните о трубах как решето…</p>
<p><strong>Оператор ГТС Украины — каким он может быть и чем будет оперировать?</strong></p>
<p>Согласно оптимистическому сценарию, новому оператору ГТС потребуется (да и то на конкурсной основе) не более 2–3 тыс. работников (англоязычных и знающих современные компьютерные программы — специализированных). По замыслу реформаторов ГТС, это отвечает потребностям, и с таким подходом нет смысла спорить. И это не трагедия, если все будет автоматизировано, а "лишние руки" заняты.</p>
<p>Но вот пример, к сожалению, печальный и типичный. На одном из газовых объектов затраты были оптимизированы следующим образом: из более чем 400 работников оставили около 80 (наверное, кто-то там и был не при деле, но ведь не 320 работников). При этом всю работу на объекте они должны выполнять надлежащим образом. Для "нефункциональной" работы НАК разрешает нанять сервисную компанию. Разумеется, это стоит сегодня немало.</p>
<p>Результат: сотрудников уволили, фонд заработной платы "оптимизировали". Для "Нафтогаза" вроде бы плюс, для теперь уже безработных… догадайтесь.</p>
<p>Такая "оптимизация" финансовых и человеческих ресурсов оправдана, если бы инвестор, иностранный или украинский, этот объект купил (взял в концессию или долгосрочную аренду у государства). Но объект принадлежит государству, как и "Нафтогаз". И теперь государство вынуждено платить пособия безработным экс-работникам "Нафтогаза", являющегося крупнейшим плательщиком в госбюджет. Что получило государство от такой "оптимизации"?..</p>
<p>Как убеждали проинформированные источники ZN<span style="text-decoration: underline;">.UA</span> в правительстве, <em>новый оператор украинской ГТС реально может быть создан уже к 1 июля 2018 г.</em> Если не помешают процедуры о принятии сторонами Стокгольмского арбитража — "Нафтогазом Украины" и "Газпромом" — окончательного решения. Дается оно сложно, но это тема отдельного расговора.</p>
<p>Что думают работники нынешнего оператора газотранспортной системы "Укртрансгаза" о преобразованиях в ГТС? Если не считать руководителей, то большинство сотрудников компании взбудоражены и растеряны. Учтите, что во всех подразделениях "Укртрансгаза" по всей стране работают более 20 тыс. человек. Логично было бы, чтобы менеджмент "Нафтогаза", который фактически руководит ГТС и "Укртрансгазом", публично объяснил сотрудникам, что их ждет. Конечно, есть постановления Кабмина и даже решение Верховной Рады, но вряд ли кто-либо внимательно читал эти документы, экстраполируя их на себя и свои семьи.</p>
<p>И попробуйте отрицать открытость "Нафтогаза", если НАК неоднократно напоминает (или предупреждает): 1 июля 2016 г. Кабинет министров Украины принял постановление "Об отделении деятельности по транспортировке и хранению (закачке, отбору) природного газа" №496. Документ утверждает план реструктуризации НАК "Нафтогаз Украины" с целью разделения деятельности по транспортировке и хранению газа.</p>
<p>Между тем в июне текущего года PricewaterhouseCoopers Polska Sp. z o.o. с предложением в 341,2 тыс. долл. победила в тендере на определение советника в процессе разделения деятельности по транспортировке природного газа ("анбандлинга"). Конкурентом была The Boston Consulting Group Sp. z o.o.</p>
<p>9 июня между НАК "Нафтогаз Украины" и PwC Polska Sp. z o.o. был подписан соответствующий договор.</p>
<p>В "Нафтогазе" отметили, что для участия в торгах тендерные предложения подали еще два участника — Gmbh Roland Berger и ZIFF-IVIN ASSOCIATES LTD, но их предложении не были допущены к оценке из-за несоответствия условиям тендерной документации. Ожидаемая стоимость закупки услуги составила почти 938,8 тыс. долл., срок предоставления услуг — до 31 декабря 2017 г.</p>
<p>Итак, "<em>Нафтогаз" выплатит избранному советнику — PwC Polska Sp. z o.o. —  минимум 341,2 тыс. долл. до конца нынешнего года за то, чтобы польская компания посоветовала "Нафтогазу", каким образом… выполнить постановление Кабмина? (Напрашивается аналогия с "Укрзалізницею". Там также год руководил поляк.)</em></p>
<p>Конечно, варианты есть. Будут ли непредвиденные, но оправданные затраты, время покажет, если "Нафтогаз" не расскажет. Ведь НАК позиционирует себя как открытая компания и пропагандирует политику открытости. Можете даже оперативно спросить "о наболевшем" или на что-то пожаловаться в "Нафтогаз". И получите ответ… в установленный законом срок. Каким он будет, увидите.</p>
<p>Уже нанятый "Нафтогазом" советник должен разработать и обеспечить своевременное выполнение детального плана проекта "анбандлинга", дать практические рекомендации и содействовать принятию обоснованных решений в процессе разделения. НАК отмечает, что у PwC Polska Sp. z o.o. есть опыт осуществления аналогичных проектов в странах Европы.</p>
<p>Наверное, совпадение, ведь претендентов на должность президента "Укртрансгаза" было много, но через месяц после того, как советником по отделению транспорта газа от НАК была избрана польская компания, наблюдательный совет НАК "Нафтогаз Украины" единодушно согласовал избрание Павла Юзефа Станчака на должность президента ПАО "Укртрансгаз". "Нафтогаз" как владелец 100% акций "Укртрансгаза" утвердит это решение согласно требованиям уставов обеих компаний.</p>
<p><em><div class='quote rect'>
  <span class='q_body'>Павел Юзеф Станчак более 25 лет работает в области транспортировки, распределения и хранения газа. В 2003–2004 гг. в PGNiG отвечал за отделение функции оператора газотранспортной системы и образование независимого оператора ГТС Польши Gaz-System S.A. Он продолжал работать на должности технического директора — члена правления Gaz-System до 2008 г., отвечал за разработку и выполнение инвестиционных планов, текущую техническую поддержку газотранспортной системы, координацию процессов получения разрешений и лицензий с соответствующими государственными регуляторами и органами. Последняя из перечисленных должностей господина Станчака — технический директор — член правления Pgnig Technologie S.A., он отвечал за проектирование и строительство новых газопроводов.</span>
  
</div>

</em></p>
<p>Интересно, что претенденты на должность президента "Укртрансгаза", как и советники "Нафтогаза" (совпадение — все поляки), должны были представить собственное видение будущего украинской газотранспортной системы.</p>
<p>По данным источников ZN<span style="text-decoration: underline;">.UA</span> в правительстве, советник "Нафтогаза", PwC Polska Sp. z o.o., в середине июля уже представил проект "Отделение деятельности по транспортировке природного газа в Украине". Для обсуждения. И предостерег, что эта версия "не должна использоваться с целью принятия решений, PwC не несет ответственности за любые последствия…". Откровенно. Для НАКа предостережение: предупрежден, значит вооружен. Хотя такие советы могут дать и отечественные специалисты. И не за такие деньги. Но кто же прислушается к бесплатным советам…</p>
<p>Сейчас PwC "пообъектно анализирует активы" ГТС:</p>
<p>— какие активы являются профильными для транспортировки газа;</p>
<p>— какие активы будут принадлежать будущему оператору ГТС и обеспечат его функции.</p>
<p>PwC пока считает, что подземные хранилища газа — это "непрофильный актив" оператора ГТС.</p>
<p>Отмечу, что в Еврокомиссии придерживаются иного мнения, и эксперты об этом прямо указали, о чем подробно сказано выше. Наверное, не все подземные хранилища газа являются, по определению PwC, "профильным активом будущего оператора ГТС Украины", но в целом исключить их из перечня объектов ГТС — не рановато ли? Учитывая, что именно ПХГ позволяют странам и компаниям обезопасить своих потребителей в случае колебания цен, резкого похолодания, не говоря уже о прекращении поставщиком газа поставок.</p>
<p>Очевидно, "Нафтогазу" есть над чем хорошенько подумать. Как и его польскому советнику.</p>
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Алла Еременко'>#Алла Еременко</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"central_article"}'>
         <span class='mistake '><b>Заметили ошибку?</b><br>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Анна Здоренко' />
         <input type='hidden' id='article_title' name='article_title' value='Об &quot;открытости&quot; и &quot;ограниченном доступе&quot; к газотранспортной системе Украины' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_znua2.central_article.init();

</script><div class="banner8">
  <div style="width:580px; height:400px;">
    <script type="text/javascript">
    function adriverPoster(L){
        if(typeof(ar_cn)=="undefined")ar_cn=1;
        var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
            X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
            Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
        function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
        function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
        function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
        function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
        A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
        D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
        ar_cn++;
    }
    adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
    </script>
  </div>
</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Добавить комментарий</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Комментарий'></textarea>
      </span>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Отправить комментарий' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Нет учетной записи? Зарегистрируйтесь!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логин</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забыли пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=218cad25b06fd797f7a54c90cc16c648' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Проверка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зарегистрироваться' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='войти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='напомнить пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Или войдите через соцсети</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Скрыть</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_znua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Всего комментариев: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='942dbfbd94ff11ec4653f56c15b5f5d4' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/energy_market/ob-otkrytosti-i-ogranichennom-dostupe-k-gazotransportnoy-sisteme-ukrainy-258131_.html#942dbfbd94ff11ec4653f56c15b5f5d4' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#942dbfbd94ff11ec4653f56c15b5f5d4 a.show_comments').click(function(){
      box_znua2.set_post_params_by_url($(this).attr('href'),'#942dbfbd94ff11ec4653f56c15b5f5d4 form');
      box_znua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#942dbfbd94ff11ec4653f56c15b5f5d4 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_znua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_znua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_znua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);
      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Загрузка...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class='article-informer'>
  <div id="traffim-widget-53"></div>
  <script language="javascript" type="text/javascript">
  (function() {
  var traffim = document.createElement('script');
  traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
  traffim.src = 'https://ua.traffim.com/load/53.js';
  var nrvrscr = document.getElementsByTagName('script')[0];
  nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
  })();
</script>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/alla__eremenko'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jun2017/178113.jpg' alt='Алла Еременко'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/alla__eremenko'>
              <span class='name'>
                Алла Еременко
              </span>
              <span class='post'>
                Редактор отдела экономической безопасности ZN.UA
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/pochemu-evrososedi-ne-ochen-rasschityvayut-na-ukrainskuyu-gts-253012_.html'>
              <span class='title'>
                Почему еврососеди не очень рассчитывают на украинскую ГТС
              </span>
              <span class='summary'>
                Обойдется ли европейская газотранспортная система без украинской?
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/stokgolmskiy-abordazh-250326_.html'>
              <span class='title'>
                Стокгольмский абордаж
              </span>
              <span class='summary'>
                Стокгольмский арбитраж принял принципиальные и обязательные к исполнению решения в споре между "Нафтогазом...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/energy_market/vo-chto-obhoditsya-bezuchetnyy-gaz-potrebitelyam-i-postavschikam-248843_.html'>
              <span class='title'>
                Во что обходится безучетный газ потребителям и поставщикам
              </span>
              <span class='summary'>
                В жарких спорах за право собственности на газораспределительные системы (ГРС), управление ими и плату...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/alla__eremenko'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас в соцсетях</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/ZerkaloNedeliBot' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Последние новости</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/rossiya-pytaetsya-svesti-k-minimumu-nablyudeniya-nato-za-ucheniyami-zapad-2017-stoltenberg-258135_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Россия пытается свести к минимуму наблюдения НАТО за учениями &quot;Запад-2017&quot; - Столтенберг</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>14:20</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/poroshenko-prisvoil-voennye-zvaniya-chotirem-sotrudnikam-sbu-258134_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Порошенко присвоил военные звания четырем сотрудникам СБУ</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>14:01</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/v-sbu-prokommentirovali-video-o-zaderzhanii-severokoreyskih-shpionov-v-ukraine-258133_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>В СБУ прокомментировали видео о задержании северокорейских шпионов в Украине</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>13:28</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/yaponiya-planiruet-vvesti-dopolnitelnye-sankcii-protiv-severnoy-korei-258132_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Япония планирует ввести дополнительные санкции против Северной Кореи</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>13:15</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/v-krasnodarskom-krae-avtobus-s-rabochimi-upal-v-more-pogibli-17-chelovek-258130_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>В Краснодарском крае автобус с рабочими упал в море, погибли 17 человек</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>12:50</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Все новости</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner22">
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:19 -->
  <div id="adriver_banner_2121310681"></div>

  <script type="text/javascript">
    new adriver("adriver_banner_2121310681", {sid:161943, bt:52, bn:19});
  </script>
<!--  AdRiver code END  -->

  <div id="MIXADV_2408" class="MIXADVERT_NET"></div>
  <script type="text/javascript" src="https://m.mixadvert.com/show/?id=2408" async ></script>
</div><div class='left_news_list right other'>
  <span class='caption center'>Новости других ресурсов</span>
  <!-- Composite Start -->
  <div id="M274233ScriptRootC619166">
    <div id="M274233PreloadC619166">
        Загрузка...
    </div>
    <script>
      (function(){
        var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
        var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M274233ScriptRootC619166")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
        catch(e){var iw=d;var c=d[gi]("M274233ScriptRootC619166");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619166;c[ac](dv);
        var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/n/zn.ua.619166.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
  </div>
  <!-- Composite End -->
</div>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1118'>
        <span class='name'>ЗЕРКАЛО НЕДЕЛИ. УКРАИНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1118'><span>Выпуск №30-31, 19 августа-1 сентября</span></a>
      <a class='button' href='/gazeta/archive/'>Архив номеров</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1118'>Содержание номера</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/ne-otrekayutsya-lyubya-257614_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182614.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/ne-otrekayutsya-lyubya-257614_.html'>
            <span class='news_title'>
              
              Не отрекаются любя
            </span>
            <span class='news_summary'>Темнее всего перед рассветом. А я знаю, что он начнется еще в этом десятилетии.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>19.08 13:12</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya__mostovaya'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Apr2014/88384.jpg' alt='Юлия Мостовая' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuliya__mostovaya'>Юлия Мостовая</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/geopoliticheskaya-reversiya-novye-80-e-257613_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182615.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/geopoliticheskaya-reversiya-novye-80-e-257613_.html'>
            <span class='news_title'>
              
              Геополитическая реверсия: "новые 80-е"
            </span>
            <span class='news_summary'>С последствиями всегда приходиться жить стране, которой советовали: советчики будут далеко, и в случае неудачи лишь смущенно разведут руками.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 19:21</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/vladimir-gorbulin'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2013/79805.jpg' alt='Владимир Горбулин' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/vladimir-gorbulin'>Владимир Горбулин</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/EDUCATION/testy-vno-po-vsem-predmetam-byli-optimalnoy-slozhnosti-slozhnoy-byla-tolko-fizika-257565_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2017/177388.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/EDUCATION/testy-vno-po-vsem-predmetam-byli-optimalnoy-slozhnosti-slozhnoy-byla-tolko-fizika-257565_.html'>
            <span class='news_title'>
              
              "Тесты ВНО по всем предметам были оптимальной сложности, сложной была только физика"
            </span>
            <span class='news_summary'>В УЦОКО уже проанализировали результаты ВНО этого года.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 16:48</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oksana-onischenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2017/180632.jpg' alt='Оксана Онищенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oksana-onischenko'>Оксана Онищенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/centrostremitelnoe-soderzhanie-politiki-dohodov-257611_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182512.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/centrostremitelnoe-soderzhanie-politiki-dohodov-257611_.html'>
            <span class='news_title'>
              
              Центростремительное содержание политики доходов
            </span>
            <span class='news_summary'>Украина должна сформировать общее видение политики доходов и в дальнейшем мониторить весь процесс.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 19:17</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/ella-libanova'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2015/129855.jpg' alt='Элла Либанова' />
            </a>
            
            <a class='int_auth_img' href='/author/aleksandr-cymbal'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Александр Цымбал' />
            </a>
            
            <span class='auth_name'><b>Авторы</b><br />
            
              <a class='int_auth_name' href='/author/ella-libanova'>Элла Либанова,</a><br />
            
              <a class='int_auth_name' href='/author/aleksandr-cymbal'>Александр Цымбал</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/finances/pribylnye-strasti-257599_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182604.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/finances/pribylnye-strasti-257599_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Прибыльные страсти
            </span>
            <span class='news_summary'>Нужен ли Украине налог на выведенный капитал?</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.08 11:46</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya-samaeva'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='Юлия Самаева' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuliya-samaeva'>Юлия Самаева</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/finances/reforma-gfs-prioritet-suti-nad-formoy-ili-naoborot-257600_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182605.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/finances/reforma-gfs-prioritet-suti-nad-formoy-ili-naoborot-257600_.html'>
            <span class='news_title'>
              
              Реформа ГФС: приоритет  сути над формой или наоборот?
            </span>
            <span class='news_summary'>Очередной камень преткновения отечественных реформ — реформа Государственной фискальной службы Украины. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 18:16</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/konstantin-shvabiy'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Константин Швабий' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/konstantin-shvabiy'>Константин Швабий</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/delta-bank-boni-i-klayd-po-ukrainski-257596_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182601.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/delta-bank-boni-i-klayd-po-ukrainski-257596_.html'>
            <span class='news_title'>
              
              "Дельта Банк": "Бони и Клайд" по-украински
            </span>
            <span class='news_summary'>Банкротство "Дельта Банка" стало крупнейшим на банковском рынке за всю историю независимой Украины.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 18:04</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/roman-ivchenko'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Роман Ивченко' />
            </a>
            
            <a class='int_auth_img' href='/author/yuriy__skolotyanyy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50497.jpg' alt='Юрий Сколотяный' />
            </a>
            
            <span class='auth_name'><b>Авторы</b><br />
            
              <a class='int_auth_name' href='/author/roman-ivchenko'>Роман Ивченко,</a><br />
            
              <a class='int_auth_name' href='/author/yuriy__skolotyanyy'>Юрий Сколотяный</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/strana-yadernoy-svezhesti-257607_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Dec2015/133914.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/strana-yadernoy-svezhesti-257607_.html'>
            <span class='news_title'>
              
              Страна ядерной свежести
            </span>
            <span class='news_summary'>К чему ведет конфронтация между США и КНДР </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 19:12</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/vladimir__kravchenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50482.jpg' alt='Владимир Кравченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/vladimir__kravchenko'>Владимир Кравченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/ot-styda-do-gonora-257606_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182517.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/ot-styda-do-gonora-257606_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              От стыда до гонора
            </span>
            <span class='news_summary'>Эволюция и метаморфозы внешней и внутренней политики Польши.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>20.08 19:15</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-opoka'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Юрий Опока' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-opoka'>Юрий Опока</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/ART/forum-izdateley-vo-lvove-premery-ot-deresha-zhadana-shklyara-257568_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182551.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/ART/forum-izdateley-vo-lvove-premery-ot-deresha-zhadana-shklyara-257568_.html'>
            <span class='news_title'>
              
              Форум издателей во Львове: премьеры от Дереша, Жадана, Шкляра
            </span>
            <span class='news_summary'>С 13 по 17 сентября состоится 24-й Форум издателей во Львове. Один из крупнейших и мощнейших книжных фестивалей Центральной и Восточной Европы. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 16:52</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/dmitriy-levickiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2017/179435.jpg' alt='Дмитрий Левицкий' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/dmitriy-levickiy'>Дмитрий Левицкий</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/personalities/snayper-belka-moya-funkciya-oberegat-257570_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182553.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/personalities/snayper-belka-moya-funkciya-oberegat-257570_.html'>
            <span class='news_title'>
              
              Снайпер "Белка":  моя функция — оберегать
            </span>
            <span class='news_summary'>Снайпер — одна из элитных армейских профессий, покрытая флером военной романтики и боевыми байками. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>18.08 16:57</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya-volkodav'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2017/175286.jpg' alt='Юлия Волкодав' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuliya-volkodav'>Юлия Волкодав</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/economics_of_regions/kak-podelitsya-tem-chego-net-257594_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Aug2017/182598.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/economics_of_regions/kak-podelitsya-tem-chego-net-257594_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Как поделиться тем, чего нет?
            </span>
            <span class='news_summary'>Налицо дефицит профессиональных руководителей, понимающих, как именно можно развивать туризм в украинских регионах.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>23.08 13:04</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/igor-vynnychenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2017/169929.jpg' alt='Игорь Вынныченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/igor-vynnychenko'>Игорь Вынныченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам также будет интересно</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/family/kak-nauchitsya-otdyhat-257560_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182440.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/family/kak-nauchitsya-otdyhat-257560_.html'>
            <span class='news_zn'></span> 
            Как научиться отдыхать
          </a>
          <a class='news_summary'  href='/family/kak-nauchitsya-otdyhat-257560_.html'><p>Лето — период отпусков и путешествий. Прекрасно, когда у нас получается расслабиться и зарядиться энергией. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/anastasiya-suhorukova'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/anastasiya-suhorukova'>Анастасия Сухорукова</a>
          
            <a class='button' href='/family/kak-nauchitsya-otdyhat-257560_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>04:30</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/LAW/1001-noch-halifata-257603_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182606.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/LAW/1001-noch-halifata-257603_.html'>
            
            1001 ночь &quot;халифата&quot;
          </a>
          <a class='news_summary'  href='/LAW/1001-noch-halifata-257603_.html'><p>Чем привлекает приверженцев "Исламское государство"? </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/vitaliy-fedyanin'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/vitaliy-fedyanin'>Виталий Федянин</a>
          
            <a class='button' href='/LAW/1001-noch-halifata-257603_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18.08 19:05</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/economics_of_regions/chistaya-voda-s-gorkim-osadkom-257595_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182600.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/economics_of_regions/chistaya-voda-s-gorkim-osadkom-257595_.html'>
            
            Чистая вода с горьким осадком
          </a>
          <a class='news_summary'  href='/economics_of_regions/chistaya-voda-s-gorkim-osadkom-257595_.html'><p>Проблема качественной питьевой воды уже много лет волнует жителей Тернопольщины.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/roman-yakel'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Oct2014/100268.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/roman-yakel'>Роман Якель</a>
          
            <a class='button' href='/economics_of_regions/chistaya-voda-s-gorkim-osadkom-257595_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18.08 18:03</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/finances/reforma-gfs-prioritet-suti-nad-formoy-ili-naoborot-257600_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182605.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/finances/reforma-gfs-prioritet-suti-nad-formoy-ili-naoborot-257600_.html'>
            
            Реформа ГФС: приоритет  сути над формой или наоборот?
          </a>
          <a class='news_summary'  href='/finances/reforma-gfs-prioritet-suti-nad-formoy-ili-naoborot-257600_.html'><p><strong>Очередной камень преткновения отечественных реформ — реформа Государственной фискальной службы Украины. </strong></p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/konstantin-shvabiy'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/konstantin-shvabiy'>Константин Швабий</a>
          
            <a class='button' href='/finances/reforma-gfs-prioritet-suti-nad-formoy-ili-naoborot-257600_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18.08 18:16</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/economics_of_regions/kak-podelitsya-tem-chego-net-257594_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Aug2017/182598.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/economics_of_regions/kak-podelitsya-tem-chego-net-257594_.html'>
            <span class='news_zn'></span> 
            Как поделиться тем, чего нет?
          </a>
          <a class='news_summary'  href='/economics_of_regions/kak-podelitsya-tem-chego-net-257594_.html'><p>Налицо дефицит профессиональных руководителей, понимающих, как именно можно развивать туризм в украинских регионах.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/igor-vynnychenko'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Mar2017/169929.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/igor-vynnychenko'>Игорь Вынныченко</a>
          
            <a class='button' href='/economics_of_regions/kak-podelitsya-tem-chego-net-257594_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>23.08 13:04</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
        <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
        <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
        <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
      <a href="/?version=mobile" class="">Мобильная версия</a>
      <a href="https://old.zn.ua" class="">Старая версия</a>
      <span class='terms'>
        © 1994–2017 «Зеркало недели. Украина». Все права защищены.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Политика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Экономика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Украина</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Мир</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технологии</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Издание</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1118'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архив номеров</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакция</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//zn.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Поддержать ZN</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакты</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Киев, ул. Московская, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Электронная почта редакции: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Электронная почта службы новостей: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
   <!-- Google Analytics [START]-->
   <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-7']);
    _gaq.push(['_setDomainName', 'zn.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analytics [END]-->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//zn.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>