<!DOCTYPE html>
<html itemid='https://zn.ua/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link rel="canonical" href="https://zn.ua/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html"/>
<link rel="alternate" href="https://zn.ua/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html" hreflang="ru" />
<link rel="alternate" href="https://zn.ua/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html" hreflang="x-default" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="" />
<meta property="article:published" itemprop="datePublished" content="2018-04-13" />
<meta property="og:title" content="Борьба с инфляцией или экономический рост. Что важнее?" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://zn.ua/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Apr2018/201783.jpg" />
<meta property="og:site_name" content="ZN.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@znua" />
<meta name="twitter:title" content="Борьба с инфляцией или экономический рост. Что важнее?" />
<meta name="twitter:description" content="" />
<meta name="twitter:creator" content="@znua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Apr2018/201783.jpg" />
<meta name="twitter:domain" content="zn.ua" />
<link rel="alternate" href="https://dt.ua//dt.ua/macrolevel/borotba-z-inflyaciyeyu-chi-ekonomichne-zrostannya-scho-vazhlivishe-275088_.html" hreflang="uk" />
<title>Борьба с инфляцией или экономический рост. Что важнее? - Макроуровень - zn.ua</title>
<meta name='keywords' content='Макроуровень,Богдан Данилишин' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_znua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60325';
var R_ID = '60003';
var A_ID = '281130';
try{$(document).ready(function(){box_znua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/POLITICS'>Политика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/chistye-na-ruku-ukroboronprom-zayavil-o-nepravdivosti-materiala-novogo-vremeni-281158_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/144331.jpg' alt=''>
                <span class='sub_title'>&quot;Чистые на руку&quot;: &quot;Укроборонпром&quot; заявил о неправдивости материала &quot;Нового времени&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/savchenko-reshila-priostanovit-golodovku-281132_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/200313.jpg' alt=''>
                <span class='sub_title'>Савченко решила приостановить голодовку<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/napk-proverit-deklaracii-korchak-za-2015-2016-gody-281124_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2018/194329.jpg' alt='Корчак поддерживает решение НАПК о проверке ее деклараций'>
                <span class='sub_title'>НАПК проверит декларации Корчак за 2015-2016 годы<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/dopros-savchenko-na-poligrafe-prervali-iz-za-ee-sostoyaniya-281120_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2016/148929.jpg' alt=''>
                <span class='sub_title'>Допрос Савченко на полиграфе прервали из-за ее состояния<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/litva-prizyvaet-mezhdunarodnyh-partnerov-uvelichit-pomosch-ukraine-281099_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201737.jpg' alt='В Литве хорошо осведомлены о цифрах военного наращивания России на украинской границе'>
                <span class='sub_title'>Литва призывает международных партнеров увеличить помощь Украине<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Все новости раздела Политика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/ECONOMICS'>Экономика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/pravitelstvo-mozhet-esche-raz-uvelichit-pensii-v-etom-godu-281116_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2015/123427.jpg' alt=''>
                <span class='sub_title'>Правительство может еще раз увеличить пенсии в этом году<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/ukraine-dolzhna-vyplatit-po-gosdolgu-v-2018-godu-pochti-4-mlrd-281092_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2015/111008.jpg' alt=''>
                <span class='sub_title'>Украина должна выплатить по госдолгу в 2018 году почти $ 4 млрд<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/premer-ministr-danii-nazval-uslovie-stroitelstva-severnogo-potoka-2-cherez-territoriyu-strany-281062_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201709.jpg' alt='Датский премьер обсудил с Меркель &quot;Северный поток-2&quot; и транзит газа через Украину'>
                <span class='sub_title'>Премьер-министр Дании назвал условие строительства &quot;Северного потока-2&quot; через территорию страны<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/nbu-podtverdil-svoy-predyduschiy-prognoz-rosta-vvp-na-2018-2020-gody-281017_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2016/155534.jpg' alt=''>
                <span class='sub_title'>НБУ подтвердил свой предыдущий прогноз роста ВВП на 2018-2020 годы<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/nbu-ozhidaet-postupleniya-transha-mvf-letom-281013_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2017/167373.jpg' alt=''>
                <span class='sub_title'>Нацбанк ожидает поступления транша МВФ летом<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Все новости раздела Экономика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/UKRAINE'>Украина</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/boeviki-sosredotochili-v-luganske-bolshoe-kolichestvo-voennoy-tehniki-foto-281115_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201745.jpg' alt=''>
                <span class='sub_title'>Боевики сосредоточили в Луганске большое количество военной техники: фото<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/rossiya-osenyu-planiruet-sozdat-predposylki-dlya-vvoda-voysk-v-ukrainu-sbu-281108_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2014/94150.jpg' alt='Войска РФ попытаются ввести под предлогом защиты русскоязычного населения, заявили в СБУ'>
                <span class='sub_title'>Россия осенью планирует создать предпосылки для ввода войск в Украину - СБУ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/ukraina-ustanovit-bezvizovyy-rezhim-s-peru-281083_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201728.jpg' alt='Украинцы смогут посещать Перу без виз'>
                <span class='sub_title'>Украина установит безвизовый режим с Перу<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/gpu-v-techenie-nedeli-potrebuet-ekstradicii-organizatora-titushek-iz-francii-281076_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201702.jpg' alt='Французские правоохранители могут удерживать Саркисяна до 19 мая'>
                <span class='sub_title'>ГПУ в течение недели потребует экстрадиции организатора &quot;титушек&quot; из Франции<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/v-stolice-kievgorstroy-obstrelyali-iz-protivotankovogo-granatometa-281065_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201710.jpeg' alt='Снаряд попал в отдел продаж компании'>
                <span class='sub_title'>В столице &quot;Киевгорстрой&quot; обстреляли из противотанкового гранатомета<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Все новости раздела Украина</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/WORLD'>Мир</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/rf-sledila-za-skripalyami-s-2013-goda-i-testirovala-novichok-na-dvernyh-ruchkah-britanskaya-razvedka-281157_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199842.jpeg' alt='Россия отслеживала электронную почту Скрипалей'>
                <span class='sub_title'>РФ следила за Скрипалями с 2013 года и тестировала &quot;Новичок&quot; на дверных ручках &ndash; британская разведка<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/krupneyshie-aviakompanii-prekratili-polety-nad-siriey-nyt-281070_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186742.jpg' alt='Свои маршруты поменяли Air France, Lufthansa, easyJet и другие компании'>
                <span class='sub_title'>Крупнейшие авиакомпании прекратили полеты над Сирией - NYT<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/minimum-sem-amerikanskih-samoletov-proveli-razvedku-vblizi-rossiyskih-baz-v-sirii-281064_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2017/175005.jpg' alt='Посменно разведку проводили сразу 6 патрульных противолодочных самолетов ВМС США P-8A Poseidon'>
                <span class='sub_title'>Минимум семь американских самолетов провели разведку вблизи российских баз в Сирии<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/britaniya-napravila-k-sirii-razvedyvatelnyy-samolet-i-zakryla-vozdushnoe-prostranstvo-nad-aviabazoy-na-kipre-281061_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201708.jpg' alt='Британский самолет управления нанесением ударов вылетел в сторону Сирии'>
                <span class='sub_title'>Британия направила к Сирии разведывательный самолет и закрыла воздушное пространство над авиабазой на Кипре<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/pompeo-podtverdil-likvidaciyu-rossiyskih-naemnikov-v-sirii-281050_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197210.jpg' alt='Директор ЦРУ рассказал об уничтожении &quot;пары сотен&quot; вагнеровцев в Сирии'>
                <span class='sub_title'>Помпео подтвердил ликвидацию российских наемников в Сирии<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Все новости раздела Мир</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/TECHNOLOGIES'>Технологии</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/arheologi-obnaruzhili-ostanki-srednevekovogo-kiborga-281154_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201779.jpg' alt='Мужчина использовал протез с ножом вместо руки'>
                <span class='sub_title'>Археологи обнаружили останки средневекового &quot;киборга&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/uchenye-nazvali-vliyayuschuyu-na-prodolzhitelnost-zhizni-dozu-alkogolya-281142_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2013/68532.jpg' alt='Ученые проследили связь между употреблением алкоголя и уменьшением продолжительности жизни'>
                <span class='sub_title'>Ученые назвали влияющую на продолжительность жизни дозу алкоголя<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vo-vremya-pervyh-ispytaniy-bespilotnogo-kamaza-gruzovik-razrushil-ceh-281125_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201747.jpg' alt='Беспилотный КамАз разрушил цех, в котором был собран'>
                <span class='sub_title'>Во время первых испытаний беспилотного КамАЗа грузовик разрушил цех<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/nasa-pokazalo-infrakrasnyy-prolet-na-severnym-polyusom-yupitera-281101_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201738.jpg' alt='NASA показало инфракрасную анимацию северного полюса Юпитера'>
                <span class='sub_title'>NASA показало инфракрасный пролет над северным полюсом Юпитера<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/v-rossii-reshili-zablokirovat-telegram-281087_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2016/145359.jpg' alt='Российский суд дал разрешение на блокировку Telegram'>
                <span class='sub_title'>В России решили заблокировать Telegram<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Все новости раздела Технологии</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/organizatory-atlas-weekend-rasskazali-ob-informacionnoy-atake-na-festival-281113_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201744.jpeg' alt='Злоумышленники распространяют информацию об отмене фестиваля'>
                <span class='sub_title'>Организаторы Atlas Weekend рассказали об информационной атаке на фестиваль<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/jamiroquai-the-chemical-brothers-i-the-rasmus-13-festivaley-leta-v-ukraine-281111_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201742.jpg' alt='Этим летом в Украине пройдет 13 музыкальных фестивалей'>
                <span class='sub_title'>Jamiroquai, The Chemical Brothers и The Rasmus: 13 музыкальных фестивалей лета в Украине<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/gruppa-leningrad-predstavila-pervyy-za-chetyre-goda-albom-281091_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201730.jpg' alt='Новый альбом &quot;Ленинграда&quot; получил название &quot;Всякое&quot;'>
                <span class='sub_title'>Группа &quot;Ленинград&quot; представила первый за четыре года альбом<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/kinopremery-nedeli-titan-i-rempeydzh-281022_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201678.jpg' alt='Фильм &quot;Титан&quot; рассказывает о попытке создания нового вида людей'>
                <span class='sub_title'>Кинопремьеры недели: &quot;Титан&quot; и &quot;Рэмпейдж&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/netflix-otkazalsya-pokazyvat-svoi-filmy-na-kannskom-kinofestivale-281003_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2015/115847.jpg' alt='Netflix отказался показывать свои фильмы на Каннском кинофестивале'>
                <span class='sub_title'>Netflix отказался показывать свои фильмы на Каннском кинофестивале<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Все новости раздела Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/lider-dinamo-cygankov-podpisal-novyy-kontrakt-281110_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201547.jpeg' alt='Цыганков уже стал главной звездой &quot;Динамо&quot;'>
                <span class='sub_title'>Лидер &quot;Динамо&quot; Цыганков подписал новый контракт<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/sostoyalas-zherebevka-1-2-finala-ligi-chempionov-281107_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201741.jpg' alt='Действующий чемпион турнира &quot;Реал&quot; сыграет с &quot;Баварией&quot;'>
                <span class='sub_title'>Состоялась жеребьевка 1/2 финала Лиги чемпионов<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/opredelilis-polufinalnye-pary-ligi-evropy-281105_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201740.jpg' alt='&quot;Арсенал&quot; и &quot;Атлетико&quot; сыграют уже в полуфинале'>
                <span class='sub_title'>Определились полуфинальные пары Лиги Европы<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/zalcburg-sporting-cska-i-marsel-vyshli-v-polufinal-ligi-evropy-281056_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201706.jpg' alt='&quot;Арсенал&quot; вырвал ничью у ЦСКА в конце матча'>
                <span class='sub_title'>&quot;Зальцбург&quot;, &quot;Атлетико&quot;, &quot;Арсенал&quot; и &quot;Марсель&quot; вышли в полуфинал Лиги Европы<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/boy-usik-gassiev-perenesen-na-leto-281053_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/201704.jpg' alt='Усик и Гассиев пока не получили точную дату боя'>
                <span class='sub_title'>Бой Усик - Гассиев перенесен на лето<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Все новости раздела Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//zn.ua/'>Еще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото и видео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекты
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Интервью
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архив номеров
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новости компаний
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1147'>
      <span class='top_line'>Выпуск №13</span>
      <span class='bottom_line'>7 апреля-13 апреля</span>
    </a>
    <a class='top_like' href='/fond'>
      Поддержать ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <span class='lang_item'>RU</span>
      <span class='lang_item'>/</span>
      <a class='lang_item' href='//dt.ua/macrolevel/borotba-z-inflyaciyeyu-chi-ekonomichne-zrostannya-scho-vazhlivishe-275088_.html'>UA</a>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Искaть</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">по дате</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox" />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='от' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='до' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox" checked="checked" type="checkbox" />
                      <label for="news">в новостях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox" checked="checked" type="checkbox" />
                      <label for="author">по автору</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox" checked="checked" type="checkbox" />
                      <label for="article">в статьях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox" checked="checked" type="checkbox" />
                      <label for="photo_video">в фото и видео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox" checked="checked" type="checkbox" />
                      <label for="interview">в интервью</label>
                    </div>
                  </div>
                </div>
              </div>
              <!--//<select class='top_option' size="1" name="section">
                <option value="all">Искать везде</option>
                <option value="news">Искать в новостях</option>
                <option value="google">Исксть в гугл</option>
                <option value="photo">Искать в фото</option>
                <option value="value1">Item1</option>
              </select>//-->
              <input type="submit" class='top_search_btn_' value="Искать">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Борьба с инфляцией или экономический рост. Что важнее?

        
        
      </h1>
      <span class='date'>
        13 апреля, 16:35
      </span>
      <a class='print' href='/article/print/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html' title='Версия для печати' onclick='window.open("/article/print/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Распечатать
      </a>
    </div>
  

  <div class='article_left'>
      <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/bogdan-danilishin'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Nov2016/163218.jpg' alt='Богдан Данилишин'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/bogdan-danilishin'>
              <span class='name'>
                <span class='author'>Богдан Данилишин</span>
              </span>
              <span class='post'>
                глава Совета НБУ, академик НАН Украины
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/celi-politiki-kompromissa-rost-ekonomiki-ili-snizhenie-inflyacii-276314_.html'>
              <span class='title'>
                Цели политики компромисса: рост экономики или снижение инфляции?
              </span>
              <span class='summary'>
                Правлению Нацбанка стоит подумать над переходом к двухфакторному таргетированию — инфляции и курса гривни. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/promyshliennost/kak-ukraine-vernutsya-v-klub-promyshlenno-razvityh-stran-268039_.html'>
              <span class='title'>
                Как Украине вернуться в клуб промышленно развитых стран
              </span>
              <span class='summary'>
                Украине стоит сосредоточиться на нескольких ключевых сферах машиностроения.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/kakuyu-ekonomiku-my-dolzhny-stroit-261504_.html'>
              <span class='title'>
                Какую экономику мы должны строить?
              </span>
              <span class='summary'>
                Сейчас Украина — сырьевой придаток мирового рынка.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/bogdan-danilishin'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поделитесь с друзьями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Комментировать
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <!-- 2407 -->
    <div id="MIXADV_4321" class="MIXADVERT_NET"></div>
    <script> 
    var node4321 = document.getElementById("MIXADV_4321");
    if( node4321 )
    {
         var script = document.createElement("script");
         script.charset = "utf-8";
         script.src = "https://m.mixadvert.com/show/?id=4321&r="+Math.random();
         node4321.parentNode.appendChild(script); 
         script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsInRkOXRnYWVyc3Auc2l0ZSIsImdvc2o5aWNobGYudGVjaCIsIjlka2NwcHl4aHMuc2l0ZSIsIjIxeTVlNHZ5bmIudGVjaCIsIjdlcHdhcnZkMmEuc2l0ZSIsIm15dnp1YzhjdW0uc2l0ZSIsInBzYTllOWNvNHQuc3BhY2UiLCI2eHBkemIzbHZ2LnNpdGUiLCJZdU81bG1rY1ZDLnNpdGUiLCJscDB6bDYzbnczMi5zaXRlIiwicHE2YmR3NGIyeXcuc3BhY2UiLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIxZzJxMnhmeGpjYS5zaXRlIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGE5eGtud3F6Znouc3BhY2UiLCJpcXJzcjE2MW8zeS5zaXRlIiwib3J6Y3Flejh4M24uc3BhY2UiLCJhazcyZXZpaWM5bS5zaXRlIiwiYmtiYjMxNmZqeDMuc3BhY2UiLCJpYTdpZWtxcm41cC5zaXRlIiwiMmY2MWp1cHhkcHYuc3BhY2UiLCJ4OXp4cTJ1d2ptcy5zaXRlIiwiMWRyMTd2azN4bm0uc3BhY2UiLCI1NmF6MjhpaWowdy5zaXRlIiwicjYxMTJrZmV6eTAuc3BhY2UiIF07aWYoIG1hcy5sZW5ndGggPD0gZGF0ZV9udW1iZXIgKSB2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07IGVsc2UgdmFyIGhvc3QgPSBtYXNbZGF0ZV9udW1iZXJdO3ZhciByID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMDAwMCAtIDEwMDAwICsgMSkpICsgMTAwMDA7dmFyIGlkID0gNDMyMSArIHI7dmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityKyIvIitpZCsiLyI7IG5vZGU0MzIxLnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTs=") );
        }
    }
    </script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Борьба с инфляцией или экономический рост. Что важнее?' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          
        </p>
      </div>
      <p></p>

    <div class="bottom_block">
      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Apr2018/201783.jpg' alt='' title='инфляция прогноз' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'>&#169 НБУ / Flickr</span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
          <p class="p1"><strong>После того, как в 2016 г. НБУ перешел на режим таргетирования инфляции и в том же году успешно "попал в цель", дальнейшие успехи в достижении запланированных темпов роста цен скромны. Как в 2017-м, когда потребительская инфляция составила 13,7% при цели 8%±2 процентных пункта (п.п.), так и в этом году — рост цен на 2,4% за январь-февраль при годовой цели 6%±2 п.п. (в соответствии с "Основами денежно-кредитной политики на 2018 год и среднесрочную перспективу"). В марте 2018 г. в месячном измерении индекс потребительских цен вырос еще на 1,1% (в годовом измерении потребительская инфляция составила 13,2%).</strong></p>
<p class="p5">Что делать? Актуализировать целевой показатель по инфляции на 2018 г. с учетом складывающихся реалий? Отказаться от режима инфляционного таргетирования? Искать компромиссные варианты, учитывающие возможность достижения и других важных макроэкономических целей? Попробуем разобраться.</p>
<p class="p6">Мировая практика</p>
<p class="p7">Чаще всего центробанками применяются следующие режимы монетарного устройства — таргетирование курса национальной валюты, монетарное таргетирование и таргетирование инфляции.</p>
<p class="p5"><em>Курсовое таргетирование</em> ориентируется на курс нацвалюты в качестве целевого показателя инфляции. Могут применяться следующие подрежимы: привязка к устойчивой иностранной валюте (чаще всего, к доллару или евро), "валютный коридор", фиксированный курс. Логика использования курсового таргетирования в том, что курс как соотношение паритетов покупательной способности двух валют выступает индикатором покупательной способности нацвалюты по отношению к твердой инвалюте, с которой проводится сопоставление. Падение курса нацвалюты означает снижение ее покупательной способности.</p>
<p class="p5"><em>Монетарное таргетирование</em> предполагает управление объемом "широкой" денежной массы. При этом таргетировании влияние на уровень инфляции осуществляется посредством контроля за динамикой соответствующего денежного агрегата (М2 или М3).</p>
<p class="p5">А при <em>инфляционном таргетировании</em> (ИТ) в качестве целевого показателя чаще всего выбирается индекс потребительских цен или его производная — базовая инфляция, которая исключает краткосрочные резкие изменения цен, происходящих под влиянием административных, сезонных или конъюнктурных факторов. Этот режим нацелен на снижение инфляционных ожиданий населения и предпринимателей благодаря повышению их доверия к кредитно-денежной политике центробанка.</p>
<p class="p5">Согласно данным МВФ, по состоянию на прошлый год режим инфляционного таргетирования применялся в 38 государствах, а также в еврозоне (включает 19 стран). Если считать еврозону в качестве одного субъекта, то ¾ государств, в которых действует режим ИТ, — развивающиеся. В последние три года в число "таргетеров" инфляции вошли Грузия, Индия, Казахстан, Россия и Украина.</p>
<p class="p1">При той критике, которая сопровождает проводимое НБУ инфляционное таргетирование, нужно объективно оценивать потенциальные позитивные последствия этого режима. В частности, устанавливается номинальный якорь денежно-кредитной политики, который в наибольшей степени соответствует ценовой стабильности. При режиме ИТ есть вариативность в выборе инструментов денежно-кредитной политики, что позволяет выбирать те способы достижения целевых показателей, которые могут быть наиболее подходящими в данной ситуации и конкретной макроэкономической среде. Наконец, появляется понятный для общества критерий деятельности центробанка, состоящий в стабилизации ценовых ожиданий населения.</p>
<p class="p4">Что же на самом деле "таргетируют"?</p>
<p class="p5">Промежуточной целью денежно-кредитной политики является прогноз инфляции на некоторый период времени. По этой причине инфляционное таргетирование нередко называют "таргетирование прогноза инфляции" — такое название режиму дал профессор Принстонского университета и заместитель управляющего Центробанка Швеции Л.Свенссон в 1997 г. Из-за того, что в краткосрочном периоде инфляция частично предопределена благодаря хозяйственным и коммерческим договорам, в которых указаны цены, а также трудовыми соглашениями, в которых определена заработная плата и оговорена возможность ее индексации относительно инфляции за прошлые периоды, денежно-кредитная политика скорее может влиять на ожидаемую будущую инфляцию. Изменяя денежно-кредитную политику с учетом новой информации, центробанк воздействует на ожидаемую инфляцию и постепенно приводит ее в соответствие с целевым ориентиром. Действуя таким образом, он со временем доводит фактическую инфляцию до целевого уровня. Ключевые слова — "со временем". Кстати, Р.Лукас получил Нобелевскую премию за теорию ожиданий, которая применительно к инфляции утверждает, что динамика сегодняшней цены (то есть инфляции) является прямой функцией от ожиданий будущей цены. Поэтому <strong>из-за наличия лагов монетарной политики центробанки по сути таргетируют прогноз инфляции</strong>. И прогнозируемая инфляция сравнивается с заявленной целью инфляции, после чего центробанки корректируют монетарную политику для достижения цели. В этом и кроется нюанс, игнорирование которого иногда ведет к излишне критичной оценке результатов проводимой Нацбанком политики инфляционного таргетирования.</p>
<p class="p6">Национальные особенности</p>
<p class="p5">В применении к экономике Украины таргетирование инфляции имеет свою специфику. В частности, международный опыт говорит о том, что инфляционное таргетирование может быть эффективным, если оно базируется на долгосрочном опыте низкой инфляции. Но в годы, предшествующие введению этого режима, инфляция в нашей стране была очень высокой: 24,9% — в 2014 г. и 43,3% — в 2015-м. Казалось бы, введение в 2016 г. режима ИТ стало логичным ответом на столь высокие темпы роста цен. Казалось бы, попадание в цель по инфляции в 2016-м свидетельствует о правильности перехода на инфляционное таргетирование. Но, во-первых, не случайно переходить к этому режиму рекомендуется именно после нескольких лет низкой инфляции, а во-вторых, причины существенного замедления роста цен в 2016-м могли носить естественный характер и быть не только следствием применения режима ИТ (сыграло свою роль и окончание действия девальвационного шока). Наверное, и поэтому успехи, которые были у НБУ в таргетировании инфляции, пока носят временный характер.</p>
<p class="p3">Кроме этого, как показывает опыт развитых государств, эффективное достижение целевого ориентира по инфляции возможно лишь при устойчивых темпах роста экономики на протяжении длительного времени, при отсутствии серьезных диспропорций в ее структуре, при низких темпах роста цен в промышленности. В период, предшествующий введению режима ИТ, этого у нас не было. В 2014 г. ВВП снизился (по сравнению с 2013-м) на 6,8%, в 2015-м (по сравнению с 2014-м) — на 9,9. Структура экономики как была откровенно перекошенной в сторону доминирования производства сырья и полуфабрикатов, так и оставалась таковой. Цены в промышленности росли высокими темпами: в 2014-м — на 31,8%, в 2015-м — на 25,4.</p>
<p class="p3">То есть многих необходимых предпосылок для перехода к режиму инфляционного таргетирования у нас не было. Инфляция — сложный, многофакторный и противоречивый процесс, а мероприятия денежно-кредитной политики нередко оказывают воздействие на экономику со значительным временным лагом. Инфляция подвержена большой инерции, и планы по ее приведению в Украине к однозначным величинам за несколько лет были недостаточно реалистичными, об этом я предупреждал еще два года назад.</p>
<p class="p6">О качестве прогнозов</p>
<p class="p5">Как было показано выше, в процессе проведения политики инфляционного таргетирования решающее значение приобретают прогнозы. От их достоверности в существенной мере зависит правильность решений, принимаемых в рамках денежно-кредитной политики. Читатели заметят, что с прогнозами инфляции у НБУ дело обстоит не лучшим образом. Это правда. Как правда и то, что в практике мировых центробанков ошибочные прогнозы относительно ценовой динамики встречаются примерно с той же частотой, что и удачные. Если рассмотреть страны, экономики которых относятся к числу малых открытых экономик (Украина — в их числе), то по состоянию на середину прошлого года в 40% из них не достигнуты объявленные инфляционные цели. Есть отклонения в сторону как более высокой, так и более низкой инфляции, чем целевой показатель. Нас интересуют причины превышения "таргета". Чаще всего это повышение цен на импортируемую продукцию и "эффект переноса", возникающий в результате того, что обесценивание нацвалюты ведет к росту внутренних цен на ввозимую продукцию.</p>
<p class="p3">А еще в украинских условиях инфляция зачастую возникает из-за несогласованных действий органов госуправления. Достоверность прогнозов в наших условиях априори находится под сомнением (впрочем, есть некоторые сомнения и в прогностических способностях соответствующих специалистов НБУ). Поэтому они не всегда могут служить качественной базой для принятия решений.</p>
<p class="p6">Проблемы роста</p>
<p class="p5">В ходе дискуссий о пользе или вреде ИТ очень важно не забыть о главных наших стратегических целях — о росте экономики, снижении уровня безработицы и повышении доходов населения. Сама по себе стабилизация инфляции на низком уровне вовсе не гарантирует достижения этих целей. Тем более что используемый нынче для этого инструмент НБУ — повышение учетной ставки — имеет следствием удорожание кредитов.</p>
<p class="p3">Лауреат Нобелевской премии по экономике Д.Стиглиц писал: "Подъем процентных ставок может уменьшить совокупный спрос, который может затормозить экономику и ограничить рост цен на некоторые товары и услуги. Но эти меры сами по себе не могут сбить инфляцию до запланированного уровня, если только ставки не будут задраны до невыносимого уровня. Например, даже если глобальные цены на энергию и продукты питания будут увеличиваться более умеренно, чем сегодня, и будут не столь сильно отражаться на внутренних ценах, то снижение общей инфляции, например, до 3% потребовало бы заметного снижения других цен. Практически наверняка это повлекло бы за собой заметный экономический спад и высокий уровень безработицы. Лекарство оказалось бы опаснее, чем сама болезнь".</p>
<p class="p3">Конечно, Нацбанк обязан стремиться к стабилизации инфляции около заданного уровня. Думаю, этот уровень должен лежать в диапазоне однозначных чисел — ближе к 5%. Но Нацбанк может также желать содействия экономическому росту на уровне максимального потенциального роста. Стабилизация переменных реального сектора, таких, как рост производства и занятость населения, не всегда входят в список целей центробанка той или иной страны. Но инфляционное таргетирование может варьироваться от жесткого, когда центробанк вообще не волнуют проблемы реального сектора экономики, до гибкого, когда он проявляет о нем определенную заботу. Учитывая, что динамичный рост экономики — это то, чего ждет от власти народ Украины, <strong>Нацбанку нужно продумать вариант использования гибкого инфляционного таргетирования, которое хотя бы не будет препятствовать экономическому росту</strong>.</p>
<p class="p3">Что важнее — борьба с инфляцией или экономический рост? Проблемы равноценны по значимости. Поэтому необходимы разумные компромиссы, исключающие стремление к выполнению лишь одной задачи ценой осложнений при достижении другой. Когда я задаю сторонникам жесткого инфляционного таргетирования вопрос: как подавление инфляции будет способствовать росту экономики, они обычно отвечают — благодаря тому, что экономические агенты будут уверены в ценовой стабильности, они начнут наращивать выпуск продукции. В некоторой мере с этим можно согласиться, но сама по себе низкая инфляция никоим образом не решит такие наши ключевые проблемы, как слабый внутренний спрос, технологическая отсталость, высокая энерго- и материалоемкость. А кредиты с доступной процентной ставкой для реального сектора экономики помочь решению этих проблем могут.</p>
<p class="p3">Есть еще одна причина, по которой я сдержанно отношусь к инфляционному таргетированию. Дело в том, что этот режим характеризуется ограниченными дискреционными возможностями: перед центробанком стоит задача удержать инфляцию на уровне целевого ориентира. Однако независимо от того, с какими макроэкономическими шоками ему приходится сталкиваться, он обязан реагировать на них одинаково: стремясь во что бы то ни стало вернуть инфляцию к заданной цели. Действия ЦБ предопределены, а значит, лишены гибкости. Не существует универсального лекарства от всех болезней. Например, при монетарном таргетировании у центробанка более широкий спектр возможностей.</p>
<p class="p3">Как бы то ни было, отказываться от таргетирования инфляции мы не можем. В том числе и потому, что таргетирование инфляции предусмотрено условиями сотрудничества Украины с МВФ, кредиты которого сейчас нам нужны. Но мы можем подойти к вопросу более гибко. Мне импонирует классификация видов инфляционного таргетирования, которую приводят в своей работе экономисты МВФ А.Карар и М.Стоун:</p>
<p class="p3">— полноценное инфляционное таргетирование;</p>
<p class="p3">— эклектичное инфляционное таргетирование;</p>
<p class="p3">— облегченное инфляционное таргетирование. </p>
<p class="p3">В государствах, где применяется полноценное инфляционное таргетирование, центральные банки имеют высокий или близкий к нему уровень доверия со стороны рыночных игроков и населения, четко определяют целевой показатель инфляции на определенный период с жестким обязательством его соблюдения. Полноценное таргетирование инфляции предполагает высокую степень транспарентности действий и ответственности центробанка за принимаемые им решения. Первой полноценное инфляционное таргетирование начала использовать Новая Зеландия в 1989 г., кроме нее, этот режим применяли Бразилия, Канада, Чехия, Норвегия, Польша, Швеция, Великобритания, Южная Африка и некоторые другие страны. Как правило, установленный диапазон целевого ориентира при полноценном таргетировании инфляции составляет от 0 до 3%.</p>
<p class="p3">Эклектичное инфляционное таргетирование позволяет поддерживать инфляцию на довольно низком стабильном уровне без жесткой ответственности относительно ее целевого уровня. Это возможно в условиях высокой финансовой стабильности и позволяет поддерживать на надлежащем уровне и другие макроэкономические переменные, такие, как занятость, экономический рост, платежный баланс и т.д. Эклектичное ИТ используют более двух десятков стран, включая такие, как Алжир, Индонезия, Румыния, Сингапур, Словакия, Швейцария, Япония и другие.</p>
<p class="p3">Облегченное инфляционное таргетирование рассматривается в качестве переходного режима, практикуемого в некоторых развивающихся странах в период проведения структурных экономических реформ. Его особенность заключается в том, что денежные власти объявляют широкие возможные границы колебаний инфляции, но фактически они не являются жестким обязательством и безусловным целевым ориентиром денежно-кредитной политики. Облегченное ИТ предусматривает большую непрозрачность решений центробанка, чем при полноценном и эклектичном режимах, и сравнительно невысокий уровень доверия к ориентирам со стороны общества.</p>
<p class="p3">По сути, сейчас в Украине действует облегченное инфляционное таргетирование. Со временем нам удастся перейти сначала к эклектичному (полагаю, такой режим может действовать в 2019–2020 гг.), а потом и к полноценному (начиная с 2021 г.) ИТ. Но мы должны воспользоваться тем, что эклектичное инфляционное таргетирование позволяет уделять внимание и проблемам экономического роста.</p>
<p class="p3">Д.Стиглиц в статье "Таргетирование инфляции — испытание реальностью" утверждает следующее: "Борьба с растущими ценами на продукты питания и энергию — сложное дело. Ослабленная экономика и более высокая безработица, к которым приводит таргетирование инфляции, умеренно влияют на инфляцию, но усложняют выживание в этих и без того трудных условиях". Не стоит игнорировать точку зрения Нобелевского лауреата. Чтобы в попытке подавить инфляцию не сделать то же самое и в отношении экономического роста, темпы которого нам необходимо наращивать.</p>
<p class="p7"> </p>
          
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <script type="text/javascript">
            var positionBanner = 2500; //интервал размещения баннеров
            var heightBody =  $(".article_center .article_body .text").height(); //высота статьи
            var offset = $(".article_center .article_body .text").offset();   //отступ от начала статьи до баннера
            var array = {};
            var m = 1;
            var banner = false;

            if(heightBody>positionBanner){
              var countBanner = Math.round(heightBody/positionBanner); //кол-во банеров в статье
              for (var i=0; i<countBanner; i++){
                array[i] = positionBanner*(i+1);
              }
              $(".article_center .article_body .text p").each(function(n){
                if(Math.round($(this).offset().top)>=positionBanner*m) {
                  banner = false;
                  m++;
                }
                if(Math.round($(this).offset().top)>=positionBanner && Math.round($(this).offset().top)<positionBanner*m && !banner) {
                  $(this).addClass("banner_txt 1");
                  $(this).append("<div id='poster"+m+"' style='width:650px; margin:20px auto 0;'><ins class='adsbygoogle' style='display:block; text-align:center;' data-ad-format='fluid' data-ad-layout='in-article' data-ad-client='ca-pub-5515961538037914' data-ad-slot='5625831357'></ins></div>");
                  banner = true;
                  (adsbygoogle = window.adsbygoogle || []).push({});
                }
              });
            }
          </script>
          
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Богдан Данилишин'>#Богдан Данилишин</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <div class='telegram'>
        Оставайтесь в курсе последних событий! Подписывайтесь на наш канал в <a href="https://t.me/znua_live">Telegram</a>
      </div>
      <form id='mistake_form' class='ajax form' action='/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"central_article"}'>
         <span class='mistake '><b>Заметили ошибку?</b><br>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Борьба с инфляцией или экономический рост. Что важнее?' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_znua2.central_article.init();

</script><div class="banner8">
<!-- start google adsense 580x400 for zn.ua -->
<div id="adpartner-htmlunit-2246">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=2246&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end google adsense 580x400 for zn.ua -->

</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Добавить комментарий</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Комментарий'></textarea>
      </span>
      <div class='label msg'>Осталось символов: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтесь, чтобы иметь возможность комментировать материалы</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Отправить комментарий' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Нет учетной записи? Зарегистрируйтесь!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логин</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забыли пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=dea80711671d1b53d1c33f9f6c484a93' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Проверка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зарегистрироваться' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='войти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='напомнить пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Или войдите через соцсети</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Скрыть</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_znua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Всего комментариев: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='7c0358b777efc4173cd868d581aeff99' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/macrolevel/borba-s-inflyaciey-ili-ekonomicheskiy-rost-chto-vazhnee-281130_.html#7c0358b777efc4173cd868d581aeff99' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#7c0358b777efc4173cd868d581aeff99 a.show_comments').click(function(){
      box_znua2.set_post_params_by_url($(this).attr('href'),'#7c0358b777efc4173cd868d581aeff99 form');
      box_znua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#7c0358b777efc4173cd868d581aeff99 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_znua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_znua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_znua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);
      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Загрузка...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/bogdan-danilishin'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Nov2016/163218.jpg' alt='Богдан Данилишин'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/bogdan-danilishin'>
              <span class='name'>
                <span class='author'>Богдан Данилишин</span>
              </span>
              <span class='post'>
                глава Совета НБУ, академик НАН Украины
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/celi-politiki-kompromissa-rost-ekonomiki-ili-snizhenie-inflyacii-276314_.html'>
              <span class='title'>
                Цели политики компромисса: рост экономики или снижение инфляции?
              </span>
              <span class='summary'>
                Правлению Нацбанка стоит подумать над переходом к двухфакторному таргетированию — инфляции и курса гривни. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/promyshliennost/kak-ukraine-vernutsya-v-klub-promyshlenno-razvityh-stran-268039_.html'>
              <span class='title'>
                Как Украине вернуться в клуб промышленно развитых стран
              </span>
              <span class='summary'>
                Украине стоит сосредоточиться на нескольких ключевых сферах машиностроения.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/macrolevel/kakuyu-ekonomiku-my-dolzhny-stroit-261504_.html'>
              <span class='title'>
                Какую экономику мы должны строить?
              </span>
              <span class='summary'>
                Сейчас Украина — сырьевой придаток мирового рынка.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/bogdan-danilishin'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас в соцсетях</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/znua_live' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Последние новости</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/poluzaschitnik-stali-zainteresoval-shahter-dinamo-i-chelsi-smi-281177_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Полузащитник &quot;Стали&quot; заинтересовал &quot;Шахтер&quot;, &quot;Динамо&quot; и &quot;Челси&quot; - СМИ</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>20:21</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/himicheskoe-oruzhie-v-sirii-ispolzovalos-ne-menee-50-raz-postpred-ssha-v-oon-281176_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Химическое оружие в Сирии использовалось не менее 50 раз - постпред США в ООН</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>20:11</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/ffu-podtverdila-tovarischeskiy-match-ukraina-italiya-281175_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>ФФУ подтвердила товарищеский матч Украина - Италия</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>20:02</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/ato-smenit-svoy-format-na-operaciyu-obedinennyh-sil-30-aprelya-poroshenko-281174_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>АТО сменит свой формат на Операцию Объединенных сил 30 апреля - Порошенко</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>19:41</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/bolee-40-stran-gotovy-otpravit-svoih-mirotvorcev-v-ukrainu-poroshenko-281173_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Более 40 стран готовы отправить своих миротворцев в Украину - Порошенко</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>19:25</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Все новости</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner22">
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:19 -->
  <div id="adriver_banner_2121310681"></div>

  <script type="text/javascript">
    new adriver("adriver_banner_2121310681", {sid:161943, bt:52, bn:19});
  </script>
  <!-- 2408 -->
  <div id="MIXADV_4322" class="MIXADVERT_NET"></div>
  <script> 
  var node4322 = document.getElementById("MIXADV_4322");
  if( node4322 )
  {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=4322&r="+Math.random();
        node4322.parentNode.appendChild(script); 
        script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsInRkOXRnYWVyc3Auc2l0ZSIsImdvc2o5aWNobGYudGVjaCIsIjlka2NwcHl4aHMuc2l0ZSIsIjIxeTVlNHZ5bmIudGVjaCIsIjdlcHdhcnZkMmEuc2l0ZSIsIm15dnp1YzhjdW0uc2l0ZSIsInBzYTllOWNvNHQuc3BhY2UiLCI2eHBkemIzbHZ2LnNpdGUiLCJZdU81bG1rY1ZDLnNpdGUiLCJscDB6bDYzbnczMi5zaXRlIiwicHE2YmR3NGIyeXcuc3BhY2UiLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIxZzJxMnhmeGpjYS5zaXRlIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGE5eGtud3F6Znouc3BhY2UiLCJpcXJzcjE2MW8zeS5zaXRlIiwib3J6Y3Flejh4M24uc3BhY2UiLCJhazcyZXZpaWM5bS5zaXRlIiwiYmtiYjMxNmZqeDMuc3BhY2UiLCJpYTdpZWtxcm41cC5zaXRlIiwiMmY2MWp1cHhkcHYuc3BhY2UiLCJ4OXp4cTJ1d2ptcy5zaXRlIiwiMWRyMTd2azN4bm0uc3BhY2UiLCI1NmF6MjhpaWowdy5zaXRlIiwicjYxMTJrZmV6eTAuc3BhY2UiIF07aWYoIG1hcy5sZW5ndGggPD0gZGF0ZV9udW1iZXIgKSB2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07IGVsc2UgdmFyIGhvc3QgPSBtYXNbZGF0ZV9udW1iZXJdO3ZhciByID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMDAwMCAtIDEwMDAwICsgMSkpICsgMTAwMDA7dmFyIGlkID0gNDMyMiArIHI7dmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityKyIvIitpZCsiLyI7IG5vZGU0MzIyLnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTs=") );
      }
  }
  </script>

</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новости других ресурсов</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1147'>
        <span class='name'>ЗЕРКАЛО НЕДЕЛИ. УКРАИНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1147'><span>Выпуск №13, 7 апреля-13 апреля</span></a>
      <a class='button' href='/gazeta/archive/'>Архив номеров</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1147'>Содержание номера</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/zakon-nacionalnoy-opasnosti-280546_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201437.jpeg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/zakon-nacionalnoy-opasnosti-280546_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Закон национальной опасности
            </span>
            <span class='news_summary'>Пустота — в разделе, посвященном демократическому гражданскому контролю. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>10.04 14:02</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oksana-syroid'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2016/151888.jpg' alt='Оксана Сыроид' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oksana-syroid'>Оксана Сыроид</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/podvodnaya-lodka-v-epohu-seksi-tvitterov-280541_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/200288.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/podvodnaya-lodka-v-epohu-seksi-tvitterov-280541_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Подводная лодка в эпоху секси-твиттеров
            </span>
            <span class='news_summary'>Украинские и евроатлантические дипучреждения отличаются существенным образом.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>09.04 13:11</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/byvshiy-diplomat'>
              <img class='auth_img' src='/static/img/backgrounds/bg_authors_anonimus.png' alt='Бывший Дипломат' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/byvshiy-diplomat'>Бывший Дипломат</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/manevry-hitrogo-tancora-280499_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201389.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/manevry-hitrogo-tancora-280499_.html'>
            <span class='news_title'>
              
              Маневры хитрого танцора
            </span>
            <span class='news_summary'>Квоты и пошлины — это новое проникновение в карманы украинцев.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.04 16:48</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/sergey__kuyun'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50490.jpg' alt='Сергей Куюн' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/sergey__kuyun'>Сергей Куюн</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/ART/moi-dorogie-aktery-280514_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201375.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/ART/moi-dorogie-aktery-280514_.html'>
            <span class='news_title'>
              
              Мои дорогие актеры
            </span>
            <span class='news_summary'>Все и так знают, что украинский актер — бесценный.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.04 17:41</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleg__vergelis2'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Apr2016/145858.jpg' alt='Олег Вергелис' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleg__vergelis2'>Олег Вергелис</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/promyshliennost/buksirnoe-delo-281118_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2017/185690.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/promyshliennost/buksirnoe-delo-281118_.html'>
            <span class='news_title'>
              
              Буксирное дело
            </span>
            <span class='news_summary'>Против руководителей Одесского порта открыли уголовное производство.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>13.04 16:06</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/pavel-vasilev'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Павел Васильев' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/pavel-vasilev'>Павел Васильев</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/SOCIUM/cena-krokodila-280516_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201462.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/SOCIUM/cena-krokodila-280516_.html'>
            <span class='news_title'>
              
              Цена крокодила
            </span>
            <span class='news_summary'>Станьте же, наконец, сами крокодилами!</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.04 17:46</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleg__pokalchuk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2014/85647.jpg' alt='Олег Покальчук' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleg__pokalchuk'>Олег Покальчук</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/science/razrushenie-ukrainskoy-nauki-kak-sledstvie-klanovo-oligarhicheskogo-stroya-280531_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2016/146072.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/science/razrushenie-ukrainskoy-nauki-kak-sledstvie-klanovo-oligarhicheskogo-stroya-280531_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Разрушение украинской науки как следствие кланово-олигархического строя
            </span>
            <span class='news_summary'>Основной причиной оттока из научных учреждений является низкий уровень оплаты труда.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>07.04 12:15</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/tatyana_bogdan'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2016/165305.jpg' alt='Татьяна Богдан' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/tatyana_bogdan'>Татьяна Богдан</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/doveryay-no-smotri-komu-280544_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201121.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/doveryay-no-smotri-komu-280544_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Доверяй, но смотри кому
            </span>
            <span class='news_summary'>Пара слов о едином кандидате от демократической оппозиции </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>07.04 13:40</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/egor-firsov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2017/188516.jpg' alt='Егор Фирсов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/egor-firsov'>Егор Фирсов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/nakopitelnyy-uroven-pensionnoy-sistemy-kakoy-mozhet-byt-ukrainskaya-model-280503_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Apr2018/201289.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/nakopitelnyy-uroven-pensionnoy-sistemy-kakoy-mozhet-byt-ukrainskaya-model-280503_.html'>
            <span class='news_title'>
              
              Накопительный уровень пенсионной системы: какой может быть украинская модель?
            </span>
            <span class='news_summary'>В стране нет  ресурса для "мобилизации" дополнительных плательщиков взносов.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.04 16:53</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/lidiya-tkachenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2015/133732.jpg' alt='Лидия Ткаченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/lidiya-tkachenko'>Лидия Ткаченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам также будет интересно</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/SOCIUM/nevidimyy-suslik-pochemu-pytki-v-policii-stali-normoy-281147_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/SOCIUM/nevidimyy-suslik-pochemu-pytki-v-policii-stali-normoy-281147_.html'>
            
            Невидимый суслик: почему пытки в полиции стали нормой
          </a>
          <a class='news_summary'  href='/SOCIUM/nevidimyy-suslik-pochemu-pytki-v-policii-stali-normoy-281147_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/tatyana-kurmanova'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Sep2017/183780.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/tatyana-kurmanova'>Татьяна Курманова</a>
          
            <a class='button' href='/SOCIUM/nevidimyy-suslik-pochemu-pytki-v-policii-stali-normoy-281147_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:24</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/regionalnye-politicheskie-partii-v-ukraine-zarozhdenie-fenomena-281167_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/regionalnye-politicheskie-partii-v-ukraine-zarozhdenie-fenomena-281167_.html'>
            
            Региональные политические партии в Украине: зарождение феномена
          </a>
          <a class='news_summary'  href='/internal/regionalnye-politicheskie-partii-v-ukraine-zarozhdenie-fenomena-281167_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/mariya-karmazina'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Apr2013/58262.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/mariya-karmazina'>Мария Кармазина</a>
          
            <a class='button' href='/internal/regionalnye-politicheskie-partii-v-ukraine-zarozhdenie-fenomena-281167_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>19:00</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/sergey-plohiy-v-perspektive-nas-ozhidaet-preobrazovanie-dominantnoy-rossiyskoy-kultury-v-kulturu-menshinstva-281140_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Apr2018/201697.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/sergey-plohiy-v-perspektive-nas-ozhidaet-preobrazovanie-dominantnoy-rossiyskoy-kultury-v-kulturu-menshinstva-281140_.html'>
            
            Сергей Плохий: &quot;В перспективе нас ожидает преобразование доминантной российской культуры в культуру меньшинства&quot;
          </a>
          <a class='news_summary'  href='/ART/sergey-plohiy-v-perspektive-nas-ozhidaet-preobrazovanie-dominantnoy-rossiyskoy-kultury-v-kulturu-menshinstva-281140_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/dmitriy-drozdovskiy'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2014/103903.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/dmitriy-drozdovskiy'>Дмитрий Дроздовский</a>
          
            <a class='button' href='/ART/sergey-plohiy-v-perspektive-nas-ozhidaet-preobrazovanie-dominantnoy-rossiyskoy-kultury-v-kulturu-menshinstva-281140_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:10</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/SOCIUM/e-deklaracii-kak-kontrol-nad-deyatelnostyu-antikorrupcionnyh-organizaciy-281146_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/SOCIUM/e-deklaracii-kak-kontrol-nad-deyatelnostyu-antikorrupcionnyh-organizaciy-281146_.html'>
            
            E-декларации как контроль над деятельностью антикоррупционных организаций
          </a>
          <a class='news_summary'  href='/SOCIUM/e-deklaracii-kak-kontrol-nad-deyatelnostyu-antikorrupcionnyh-organizaciy-281146_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/oksana-suhorukova'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Sep2017/184557.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/oksana-suhorukova'>Оксана Сухорукова</a>
          
            <a class='button' href='/SOCIUM/e-deklaracii-kak-kontrol-nad-deyatelnostyu-antikorrupcionnyh-organizaciy-281146_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:22</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/ministerstvo-po-delam-veteranov-tainstvo-zachatiya-281164_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/ministerstvo-po-delam-veteranov-tainstvo-zachatiya-281164_.html'>
            
            Министерство по делам ветеранов: таинство зачатия
          </a>
          <a class='news_summary'  href='/internal/ministerstvo-po-delam-veteranov-tainstvo-zachatiya-281164_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/alla-kotlyar'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jun2014/92148.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/alla-kotlyar'>Алла Котляр</a>
          
            <a class='button' href='/internal/ministerstvo-po-delam-veteranov-tainstvo-zachatiya-281164_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:46</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
        <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
        <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
        <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
      <a href="/?version=mobile" class="">Мобильная версия</a>
      <a href="https://old.zn.ua" class="">Старая версия</a>
      <span class='terms'>
        © 1994–2018 «Зеркало недели. Украина». Все права защищены.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Политика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Экономика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Украина</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Мир</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технологии</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Издание</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1147'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архив номеров</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакция</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//zn.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Поддержать ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Подписка</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакты</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Киев, ул. Московская, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Электронная почта редакции: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Электронная почта службы новостей: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-7');
</script>


    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами нет олигархов.</p>
        <p>Мы выживаем за счет рекламы.</p>
        <p>Отключите AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//zn.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>