<!DOCTYPE html>
<html itemid='https://zn.ua/business/spasateli-gossobstvennosti-291275_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type="text/javascript">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</script><!--a68bc3b466f9f05a7b65b496ccf24a76aba7260e-->
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Руководство Одесского порта отбивается от обвинений в махинациях с государственными буксирами. Пока неуклюже." />
<meta property="article:published" itemprop="datePublished" content="2018-08-09" />
<meta property="og:title" content="Спасатели госсобственности" />
<meta property="og:description" content="Руководство Одесского порта отбивается от обвинений в махинациях с государственными буксирами. Пока неуклюже." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://zn.ua/business/spasateli-gossobstvennosti-291275_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Jul2017/179689.jpg" />
<meta property="og:site_name" content="ZN.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@znua" />
<meta name="twitter:title" content="Спасатели госсобственности" />
<meta name="twitter:description" content="Руководство Одесского порта отбивается от обвинений в махинациях с государственными буксирами. Пока неуклюже." />
<meta name="twitter:creator" content="@znua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Jul2017/179689.jpg" />
<meta name="twitter:domain" content="zn.ua" />
<link rel="alternate" href="https://dt.ua/business" hreflang="uk" />
<title>Спасатели госсобственности - Бизнес - zn.ua</title>
<meta name='news_keywords' content='Бизнес,Рита Резник' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_znua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60329';
var R_ID = '60003';
var A_ID = '291275';
try{$(document).ready(function(){box_znua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/POLITICS'>Политика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/eks-chinovnika-ukrgazdobychi-zaderzhali-za-dachu-vzyatki-prokuroru-lucenko-291287_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210328.jpg' alt=''>
                <span class='sub_title'>Экс-чиновника &quot;Укргаздобычи&quot; задержали за дачу взятки прокурору &ndash; Луценко<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/v-kieve-na-vzyatke-zaderzhali-rukovoditelya-departamenta-gfs-291250_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210318.jpg' alt='Чиновнику грозит лишение свободы на срок до десяти лет'>
                <span class='sub_title'>В Киеве на взятке задержали руководителя департамента ГФС<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/ukrainskie-diplomaty-podgotovyat-novuyu-rezolyuciyu-po-krymu-291232_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/207535.jpg' alt='9 августа отмечается Международный день коренных народов мира'>
                <span class='sub_title'>Украинские дипломаты подготовят новую резолюцию по Крыму<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/ukraina-soglasna-na-lyubye-usloviya-obmena-sencova-denisova-291215_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/206780.jpg' alt='Денисова требует предоставить самолет для транспортировки Сенцова.'>
                <span class='sub_title'>Украина согласна на любые условия обмена Сенцова - Денисова<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/poroshenko-podaril-synu-chast-prav-na-dom-v-kozine-i-bolee-milliona-griven-291206_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210299.jpg' alt='Алексей Порошенко получил от отца подарок на 10 млн гривень'>
                <span class='sub_title'>Порошенко подарил сыну часть прав на дом в Козине и более миллиона гривень<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Все новости раздела Политика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/ECONOMICS'>Экономика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/nbu-ne-soglasuet-paritetbanku-pokupku-ukrainskogo-sberbanka-rozhkova-291259_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2016/161076.jpg' alt=''>
                <span class='sub_title'>НБУ не согласует Паритетбанку покупку украинского Сбербанка &ndash; Рожкова<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/tamozhnya-obzhalovala-otmenu-shtrafa-kobolevu-za-narushenie-tamozhennyh-pravil-291242_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2015/119849.jpg' alt=''>
                <span class='sub_title'>Таможня обжаловала отмену штрафа Коболеву за нарушение таможенных правил<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/oficialnaya-grivnya-ukrepilas-esche-na-shest-kopeek-291229_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/202721.jpg' alt='Нацвалюта продолжает укрепляться'>
                <span class='sub_title'>Официальная гривня укрепилась еще на шесть копеек<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/general-electric-otpravila-v-ukrainu-pervyy-lokomotiv-291213_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210301.jpg' alt='Локомотив будет перевозить грузы в Украине.'>
                <span class='sub_title'>General Electric отправила в Украину первый локомотив<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/platezhesposobnye-banki-poluchili-8-3-milliarda-chistoy-pribyli-nbu-291169_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/202532.jpg' alt=''>
                <span class='sub_title'>Платежеспособные банки получили 8,3 миллиарда чистой прибыли &mdash; НБУ<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Все новости раздела Экономика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/UKRAINE'>Украина</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/oon-prizyvaet-pravitelstvo-ukrainy-vozobnovit-rassledovanie-ilovayskoy-tragedii-291261_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2017/183420.jpg' alt='ООН: правительство и ГПУ недостаточно уделяют внимания &quot;нарушениям украинских военных в ходе боев&quot;'>
                <span class='sub_title'>ООН призывает правительство Украины возобновить расследование Иловайской трагедии<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/advokat-peredal-tyuremschikam-hodataystvo-materi-sencova-o-ego-pomilovanii-291244_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2014/105973.jpg' alt='Каплан выразила сомнения относительно вероятности освобождения Сенцова'>
                <span class='sub_title'>Адвокат передал тюремщикам ходатайство матери Сенцова о его помиловании<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/v-rayone-mayorska-zafiksirovano-boevoe-stolknovenie-propal-ukrainskiy-voennyy-shtab-oos-291228_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/143158.jpg' alt='В районе Майорска в течение суток было жакро'>
                <span class='sub_title'>В районе Майорска зафиксировано боевое столкновение, пропал украинский военный &ndash; штаб ООС<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/v-policii-rasskazali-o-hode-rassledovaniya-napadeniya-na-gandzyuk-291209_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/209906.jpg' alt='Установлен и допрошен человек, который предоставил кислоту напавшему на Гандзюк'>
                <span class='sub_title'>В полиции рассказали о ходе расследования нападения на Гандзюк<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/administraciya-poroshenko-i-figuranty-chernoy-buhgalterii-yanukovicha-dogovorilis-pohoronit-rassledovanie-trepak-291210_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2017/192104.jpg' alt='Фигуранты черной бухгалтерии ПР договорились с Банковой о замятии расследования'>
                <span class='sub_title'>Администрация Порошенко и фигуранты черной бухгалтерии Януковича договорились похоронить расследование - Трепак<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Все новости раздела Украина</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/WORLD'>Мир</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/kreml-nazval-nezakonnymi-novye-sankcii-ssha-iz-za-otravleniya-skripalya-291265_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/190007.jpg' alt='О законности отравления Скрипаля в Кремле не сказали ни слова'>
                <span class='sub_title'>Кремль назвал незаконными новые санкции США из-за отравления Скрипаля<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/ssha-postavili-ultimatum-rossii-i-mogut-priostanovit-diplomaticheskie-otnosheniya-wp-291243_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199534.jpg' alt='США уже через 3 месяца могут приостановить дипотношения с РФ'>
                <span class='sub_title'>США поставили ультиматум России и могут приостановить дипломатические отношения - WP<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/v-ssha-anonsirovali-dva-paketa-sankciy-protiv-rf-291219_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/209742.jpg' alt='Первый пакет санкции начнет действовать 22 августа. Второй - в октябре.'>
                <span class='sub_title'>В США анонсировали два пакета санкций против РФ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/tramp-napisal-pismo-putinu-291200_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/209013.jpg' alt='Трамп решил переписываться со всеми по обычной почте'>
                <span class='sub_title'>Трамп написал письмо Путину<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/moschnoe-zemletryasenie-v-indonezii-381-pogibshiy-291197_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2016/163989.jpg' alt='Данные властей о погибших рознятся, но армия насчитала больше всех'>
                <span class='sub_title'>Мощное землетрясение в Индонезии: 381 погибший<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Все новости раздела Мир</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/TECHNOLOGIES'>Технологии</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/eksperty-obnaruzhili-uyazvimost-v-smartfonah-galaxy-s7-291266_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2016/140774.jpg' alt='Эксперты рассказали об уязвимости в Galaxy S7'>
                <span class='sub_title'>Эксперты обнаружили уязвимость в смартфонах Galaxy S7<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/uchenye-zafiksirovali-dyru-v-ionosfere-zemli-291260_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2015/130698.jpg' alt='В атмосфере Земли выявлена аномалия'>
                <span class='sub_title'>Ученые зафиксировали дыру в ионосфере Земли<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/vlasti-ssha-nachali-rassledovanie-iz-za-zayavleniya-maska-o-vykupe-akciy-tesla-smi-291251_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/179912.jpg' alt='В США началось расследование относительно Tesla'>
                <span class='sub_title'>Власти США начали расследование из-за заявления Маска о выкупе акций Tesla &ndash; СМИ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/v-meksike-naydeno-drevneyshee-zahoronenie-mayya-291248_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210314.jpg' alt='Возраст останков оценивается в семь тысяч лет'>
                <span class='sub_title'>В Мексике найдено древнейшее захоронение майя<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/apple-oprovergla-informaciyu-o-proslushivanii-polzovateley-291199_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/184696.jpg' alt='Apple опровергла информацию о прослушивании пользователей iPhone'>
                <span class='sub_title'>Apple опровергла информацию о прослушивании пользователей<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Все новости раздела Технологии</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/kinopremery-nedeli-mamma-mia-2-i-shpion-kotoryy-menya-kinul-291273_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/209933.jpg' alt='Продолжение &quot;Mamma Mia!&quot; в прокате уже с этой недели'>
                <span class='sub_title'>Кинопремьеры недели: &quot;Mamma Mia! 2&quot; и &quot;Шпион, который меня кинул&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/amerikanskaya-kinoakademiya-budet-vruchat-oskar-v-novoy-kategorii-291238_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2018/195605.jpg' alt='С 2019 года &quot;Оскар&quot; начнут вручать за выдающийся популярный фильм'>
                <span class='sub_title'>Американская киноакадемия будет вручать &quot;Оскар&quot; в новой категории<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/vyshel-novyy-treyler-filma-schelkunchik-i-chetyre-korolevstva-291179_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210290.jpg' alt='Фильм выйдет на экраны уже в ноябре'>
                <span class='sub_title'>Вышел новый трейлер фильма &quot;Щелкунчик и четыре королевства&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/opublikovan-treyler-filma-belkanto-s-dzhuliannoy-mur-291168_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210285.jpg' alt='Главную роль в фильме исполнила Джулианна Мур'>
                <span class='sub_title'>Опубликован трейлер фильма &quot;Бельканто&quot; с Джулианной Мур<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/amerikanskaya-policiya-zaderzhala-chetvertogo-podozrevaemogo-v-ubiystve-xxxtentacion-291154_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/206819.jpg' alt='XXXTentacion был убит 19 июня'>
                <span class='sub_title'>Американская полиция задержала четвертого подозреваемого в убийстве XXXTentacion<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Все новости раздела Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/zarya-braga-mariupol-bordo-anons-matchey-ligi-evropy-9-avgusta-291231_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210304.jpg' alt='Матчи пройдут в Украине'>
                <span class='sub_title'>&quot;Заря&quot; &ndash; &quot;Брага&quot;, &quot;Мариуполь&quot; &ndash; &quot;Бордо&quot;: анонс матчей Лиги Европы 9 августа<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/lomachenko-ostalsya-pervym-v-reytinge-luchshih-bokserov-mira-291173_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2018/202576.jpg' alt='Ломаченко обошел всех боксеров мира в рейтинге BWAA'>
                <span class='sub_title'>Ломаченко остался первым в рейтинге лучших боксеров мира<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/dinamo-sygralo-vnichyu-so-slaviey-v-pervom-matche-kvalifikacii-lch-291132_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210234.jpg' alt='За &quot;Динамо&quot; забил Вербич'>
                <span class='sub_title'>&quot;Динамо&quot; сыграло вничью со &quot;Славией&quot; в первом матче квалификации ЛЧ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/slaviya-dinamo-video-onlayn-translyaciya-matcha-291054_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210188.jpg' alt='&quot;Динамо&quot; сыграет в Чехии'>
                <span class='sub_title'>&quot;Славия&quot; &ndash; &quot;Динамо&quot; 1:1: обзор матча, видео голов<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/dinamo-poluchilo-potencialnyh-sopernikov-po-pley-off-kvalifikacii-lch-290983_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2018/210163.jpg' alt='&quot;Динамо&quot; ждут еще два барьера перед группой ЛЧ'>
                <span class='sub_title'>&quot;Динамо&quot; получило потенциальных соперников по плей-офф квалификации ЛЧ<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Все новости раздела Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//zn.ua/'>Еще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото и видео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекты
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Интервью
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архив номеров
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новости компаний
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1160'>
      <span class='top_line'>Выпуск №28</span>
      <span class='bottom_line'>21 июля-10 августа</span>
    </a>
    <a class='top_like' href='/fond'>
      Поддержать ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <span class='lang_item'>RU</span>
      <span class='lang_item'>/</span>
      <a class='lang_item' href='//dt.ua/business'>UA</a>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Искaть</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">по дате</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox" />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='от' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='до' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox" checked="checked" type="checkbox" />
                      <label for="news">в новостях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox" checked="checked" type="checkbox" />
                      <label for="author">по автору</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox" checked="checked" type="checkbox" />
                      <label for="article">в статьях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox" checked="checked" type="checkbox" />
                      <label for="photo_video">в фото и видео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox" checked="checked" type="checkbox" />
                      <label for="interview">в интервью</label>
                    </div>
                  </div>
                </div>
              </div>
              <!--//<select class='top_option' size="1" name="section">
                <option value="all">Искать везде</option>
                <option value="news">Искать в новостях</option>
                <option value="google">Исксть в гугл</option>
                <option value="photo">Искать в фото</option>
                <option value="value1">Item1</option>
              </select>//-->
              <input type="submit" class='top_search_btn_' value="Искать">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div itemscope itemtype='http://schema.org/Article' class='central_article'>

  
    <div class='top_article'>
      <h1 itemprop='headline name' class='title'>&quot;Спасатели&quot; госсобственности

        
        
      </h1>
      <span class='date'>
        9 августа, 14:58
      </span>
      <a class='print' href='/article/print/business/spasateli-gossobstvennosti-291275_.html' title='Версия для печати' onclick='window.open("/article/print/business/spasateli-gossobstvennosti-291275_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Распечатать
      </a>
    </div>
  

  <div class='article_left'>
      <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/rita-reznik'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Dec2017/193519.jpg' alt='Рита Резник'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/rita-reznik'>
              <span class='name'>
                <span class='author'>Рита Резник</span>
              </span>
              <span class='post'>
                
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/business/zatyanuli-port-v-ubytki-290266_.html'>
              <span class='title'>
                Затянули порт в убытки
              </span>
              <span class='summary'>
                На рынке буксирных услуг в портах Большой Одессы царит оживление. Буквально ежедневно тут появляются...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/business/tenevoe-paragosudarstvo-288477_.html'>
              <span class='title'>
                Теневое парагосударство
              </span>
              <span class='summary'>
                Дореформировались: параллельно с официальным государством в Украине фактически существует неофициальное,...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/business/tenevoe-paragosudarstvo-288504_.html'>
              <span class='title'>
                Теневое парагосударство
              </span>
              <span class='summary'>
                Дореформировались: параллельно с официальным государством в Украине фактически существует неофициальное,...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/rita-reznik'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поделитесь с друзьями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Комментировать
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <!-- 2407 4321 -->
    <div id="MIXADV_4678" class="MIXADVERT_NET"></div>
    <script> 
    var node4678 = document.getElementById("MIXADV_4678");
    if( node4678 )
    {
         var script = document.createElement("script");
         script.charset = "utf-8";
         script.src = "https://m.mixadvert.com/show/?id=4678&r="+Math.random();
         node4678.parentNode.appendChild(script); 
         script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzggLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDY3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ2NzguaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ2NzgiKSkgfSwgNTAwMCk7ICA7fTsg") );
        }
    }
    </script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='&quot;Спасатели&quot; госсобственности' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          Руководство Одесского порта отбивается от обвинений в махинациях с государственными буксирами. Пока неуклюже.
        </p>
      </div>
      <p></p>

    <div class="bottom_block">
      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img itemprop='image' class='img' src='//image.zn.ua/media/images/645x426/Jul2017/179689.jpg' alt='' title='экспорт порт контейнеровоз' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            <a target='_blank' href='https://ua.depositphotos.com/29355407/stock-photo-container-ship-in-port.html' class='source'>&#169 depositphotos / artfotoss</a>
            
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
          <p>Возмущение участников рынка и интерес правоохранительных органов, наконец, заставили руководителей Одесского порта выйти из тени и попытаться объяснить: что всё-таки <a href="https://zn.ua/business/ne-mytem-tak-katanem-287313_.html" target="_blank">происходит с буксирами в ОМТП</a>. Сам Игорь Ткачук, начальник Одесского филиала Администрации морских портов Украины, говорить не решился – в прессе от имени порта выступил профсоюзный лидер Владимир Зайков.</p>
<p>"Вбросы негативной информации" Зайков объяснил происками конкурентов. А создание фирмы-прокладки "Одесса Портофлот", которая собирается арендовать государственные буксиры у ОМТП – желанием защитить трудовой коллектив от сокращений. "Мы выбрали – сдать буксиры в аренду… людям, которые отпахали на этих буксирах по 20-30 лет, то есть трудовому коллективу… Капитаны буксиров предложили создать свою компанию, которая возьмет суда в аренду", - объяснил идею профсоюзный лидер.</p>
<p>Но достаточно зайти в <a href="https://usr.minjust.gov.ua/ua/freesearch" target="_blank">Единый госреестр</a> на сайте Министерства юстиции, чтобы усомниться в правдивости этих объяснений. Конечными бенефициарными собственниками ООО "Одесса Портофлот" являются Алёна Барчишена, Давид Магамаев и Владислав Мельниченко. Все трое – не капитаны буксиров, а участники "винницкой команды" Игоря Ткачука. Например, Алёна Барчишена числилась руководителем винницкой фирмы "Аягик", в которой Игорь Ткачук был соучредителем.</p>
<p>Капитаны же среди соучредителей действительно есть, но они – номинальные собственники с долей в бизнесе по 1%. В то время как троим бенефициарам принадлежат доли по 30%. Похоже, что капитанами просто прикрылись как раз на тот случай, если СМИ и правоохранительные органы все же обратят внимание на происходящее в государственном порту.</p>
<p>Действительно ли капитаны буксиров сами изъявили желание вступить в сомнительную сделку с формальной долей в бизнесе? На этот вопрос они <a href="https://antikor.com.ua/articles/249761-igorj_tkachuk_podvel_kapitanov_odesskogo_porta_pod_ugolovnuju_statjju" target="_blank">уже отвечают сотрудникам НАБУ</a>, куда их начали вызывать на допросы.</p>
<p>Второй аргумент профсоюзного лидера – деньги. "Пришлые" частники якобы отнимают заказы у государственного портофлота, а "капитанская" фирма поможет сохранить прибыли. Сам господин Зайков утверждает, что решение о создании новой компании в том числе родилось после того, как в ГП ОМТП попытался зайти крупный иностранный инвестор.</p>
<p>Тогда международный инвестор был готов заплатить за одесский портофлот 50 млн. долл. Готово ли ООО "Одесса Портофлот" заработать такие деньги для государственного бюджета Украины? Это несложно посчитать.</p>
<p>По поручению ОМТП потенциальный арендатор взял на себя оценку рыночной стоимости судов. Консалтинговая компания "Бюро оценки Стефанович" определила рыночную стоимость одного из самых дорогих буксиров ОМТП, "Патриот", на уровне 36,3 млн. грн., то есть около EUR 1,2 млн. по тогдашнему курсу.</p>
<p>
  <div id='gallery_overlay'></div>
  <div id='picture_210327' class='picture body_picture acenter'>
    <a rel='gallerybox[Preview][//image.zn.ua/media/images/original/Aug2018/210327.jpg]' href='javascript:void(0)' title='' class='image' rev='210327' >
      <img itemprop="image" src='//image.zn.ua/media/images/original/Aug2018/210327.jpg' alt='111'  />
      <a class='close_image' href='javascript:void(0)'></a>
    </a>
    <div class='info'>
      
      
    </div>
  </div>
<script type='text/javascript'>
    var id = 0;
    $('#picture_210327 .image ').click(function(){
        id  = $(this).attr('rev');
        fullScreen(id);
    });

    $('#picture_210327 .close_image').click(function(){
        closeFullScreen(id);
    });

    $(document).keydown(function(event){
        switch(event.keyCode){
            case(27):
                closeFullScreen(id);
                break;
        }
    });

    function fullScreen(id){

        var windowHeight = $(window).height();
        var doc = document.documentElement;
        var top = (window.pageYOffset || doc.scrollTop)  - (doc.clientTop || 0);
        var headerHeight = $('#header').height();

        //$('#picture_'+id+' .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('614xX','original'));
        $('#picture_'+id+'.picture').addClass('fullscreen');
        $('.fullscreen .image').css('height', windowHeight-100);
        $('#gallery_overlay').addClass('active');
        //$('#picture_'+id+' .image').css('top', top-headerHeight);
        $('#picture_'+id+' .close_image').css('display', 'block');
        //$('#picture_'+id+' .close_image').css('top', top-headerHeight+10);
    }
    function closeFullScreen(id){
        $('#picture_'+id+'.picture').removeClass('fullscreen');
        $('#gallery_overlay').removeClass('active');
        $('#picture_'+id+'  .close_image').css('display', 'none');
        //$('#picture_'+id+'  .image img').attr('src',($('#picture_'+id+' .image img').attr('src')).replace('original','614xX'));
        $('#picture_'+id+' .image').css('height', 'auto');
    }

</script>
</p>
<p> "Независимый" оценщик занизил стоимость не просто так: по действующему законодательству, годовая стоимость аренды не должна превышать 15% стоимости буксира. Девять буксиров ОМТП "Бюро оценки Стефанович" оценило в сумму, эквивалентную EUR 3,683 млн. Следовательно, за год "Одесса Портофлот" заплатит государству за его имущество EUR 553 тыс. <strong><em>Таким образом, чтобы принести в бюджет 50 млн долл., прокладка ООО "Одесса Портофлот" должна 78 лет исправно арендовать все буксиры ГП ОМТП.</em> </strong></p>
<p>К слову, год спустя после "победы" над иностранным инвестором в Одесском порту работало ООО "Экофлот" (подробнее о схемах, в которых задействована эта компания – в статье <a href="https://zn.ua/promyshliennost/buksirnoe-delo-281118_.html" target="_blank">"Буксирное дело"</a>), зарегистрированное – да, всё на той же Таможенной площади, 1А. На фоне борьбы Игоря Ткачука с "перетеканием заработка государственного порта в частные руки", "Экофлот" спокойно предоставлял свои услуги. Мог ли руководитель государственного предприятия не знать о существовании частника в своем порту? Вряд ли.</p>
<p>Сейчас деятельность фирмы расследует прокуратура Одесской области: правоохранители подозревают должностных лиц ОМТП в преступном сговоре с частниками и нанесении убытков государству на схемах с арендой буксиров. Но портовики говорят, что новосозданная "капитанская" фирма собирается идти в другие порты Большой Одессы. Это логично: вряд ли Ткачук и компания будут устраивать конкуренцию в ОМТП между несколькими своими ООО.</p>
<p>При этом попытки СМИ получить индивидуальные комментарии Зайкова успехом так и не увенчались. Поэтому до сих пор нет ответа на вопрос, "почему "команда профессионалов" уверенно ведёт порт <a href="http://podrobnosti.ua/2248120-rukovodstvo-odesskogo-porta-namereno-legalizovat-korruptsionnuju-shemu-arendy-buksirov.html" target="_blank">к убыткам</a>, которые по итогам 5 месяцев текущего года составили 4 млн грн?"</p>
<p>Тем временем, Зайков призывает конкурентов действовать экономическими методами. "В 21-м веке закон джунглей уже – не главный закон бизнеса", - утверждает он. Очевидно, он считает методом 21 века создание десятка фирм-прокладок по одному адресу для дерибана государственных денег.</p>
          
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Рита Резник'>#Рита Резник</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <div class='telegram'>
        Оставайтесь в курсе последних событий! Подписывайтесь на наш канал в <a href="https://t.me/znua_live">Telegram</a>
      </div>
      <form id='mistake_form' class='ajax form' action='/business/spasateli-gossobstvennosti-291275_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"central_article"}'>
         <span class='mistake '><b>Заметили ошибку?</b><br>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Анна Здоренко' />
         <input type='hidden' id='article_title' name='article_title' value='&quot;Спасатели&quot; госсобственности' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>
   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_znua2.central_article.init();

</script><div class="banner8">
<!-- start google adsense 580x400 for zn.ua -->
<div id="adpartner-htmlunit-2246">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=2246&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end google adsense 580x400 for zn.ua -->

</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Добавить комментарий</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/business/spasateli-gossobstvennosti-291275_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Комментарий'></textarea>
      </span>
      <div class='label msg'>Осталось символов: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтесь, чтобы иметь возможность комментировать материалы</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Отправить комментарий' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Нет учетной записи? Зарегистрируйтесь!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логин</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забыли пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/business/spasateli-gossobstvennosti-291275_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=247f4879ad12228c8de78d83fc9def85' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Проверка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зарегистрироваться' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/business/spasateli-gossobstvennosti-291275_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='войти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/business/spasateli-gossobstvennosti-291275_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='напомнить пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Или войдите через соцсети</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Скрыть</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/business/spasateli-gossobstvennosti-291275_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_znua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/business/spasateli-gossobstvennosti-291275_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Всего комментариев: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='9e18b288b92c07e89cb00ff35da28aa3' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/business/spasateli-gossobstvennosti-291275_.html#9e18b288b92c07e89cb00ff35da28aa3' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#9e18b288b92c07e89cb00ff35da28aa3 a.show_comments').click(function(){
      box_znua2.set_post_params_by_url($(this).attr('href'),'#9e18b288b92c07e89cb00ff35da28aa3 form');
      box_znua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#9e18b288b92c07e89cb00ff35da28aa3 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_znua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_znua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_znua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);
      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Загрузка...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <!--
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  -->
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/rita-reznik'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Dec2017/193519.jpg' alt='Рита Резник'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/rita-reznik'>
              <span class='name'>
                <span class='author'>Рита Резник</span>
              </span>
              <span class='post'>
                
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/business/zatyanuli-port-v-ubytki-290266_.html'>
              <span class='title'>
                Затянули порт в убытки
              </span>
              <span class='summary'>
                На рынке буксирных услуг в портах Большой Одессы царит оживление. Буквально ежедневно тут появляются...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/business/tenevoe-paragosudarstvo-288477_.html'>
              <span class='title'>
                Теневое парагосударство
              </span>
              <span class='summary'>
                Дореформировались: параллельно с официальным государством в Украине фактически существует неофициальное,...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/business/tenevoe-paragosudarstvo-288504_.html'>
              <span class='title'>
                Теневое парагосударство
              </span>
              <span class='summary'>
                Дореформировались: параллельно с официальным государством в Украине фактически существует неофициальное,...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/rita-reznik'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас в соцсетях</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/znua_live' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Последние новости</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/POLITICS/eks-chinovnika-ukrgazdobychi-zaderzhali-za-dachu-vzyatki-prokuroru-lucenko-291287_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Экс-чиновника &quot;Укргаздобычи&quot; задержали за дачу взятки прокурору &ndash; Луценко</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>16:26</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/advokat-rasskazal-o-srokah-vozmozhnoy-procedury-pomilovaniya-sencova-291284_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Адвокат рассказал о сроках возможной процедуры помилования Сенцова</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>16:18</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/ECONOMICS/ukraina-eksportirovala-pochti-tri-milliona-tonn-zernovyh-291285_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Украина экспортировала почти три миллиона тонн зерновых</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>16:15</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/v-policii-nazvali-osnovnuyu-versiyu-ubiystva-oleshko-291286_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>В полиции назвали основную версию убийства Олешко</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>16:15</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/prezident-irana-skazal-top-diplomatu-kndr-chto-ssha-nelzya-doveryat-291283_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Президент Ирана сказал топ дипломату КНДР, что США нельзя доверять</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>15:51</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Все новости</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner22">
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:19 -->
  <div id="adriver_banner_2121310681"></div>

  <script type="text/javascript">
    new adriver("adriver_banner_2121310681", {sid:161943, bt:52, bn:19});
  </script>
  <!-- 2408 4322 -->
  <div id="MIXADV_4679" class="MIXADVERT_NET"></div>
  <script> 
  var node4679 = document.getElementById("MIXADV_4679");
  if( node4679 )
  {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=4679&r="+Math.random();
        node4679.parentNode.appendChild(script); 
        script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzkgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDY3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ2NzkuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ2NzkiKSkgfSwgNTAwMCk7ICA7fTsg") );
      }
  }
  </script>

</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новости других ресурсов</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1160'>
        <span class='name'>ЗЕРКАЛО НЕДЕЛИ. УКРАИНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1160'><span>Выпуск №28, 21 июля-10 августа</span></a>
      <a class='button' href='/gazeta/archive/'>Архив номеров</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1160'>Содержание номера</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/SOCIUM/palec-v-nebe-289620_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209000.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/SOCIUM/palec-v-nebe-289620_.html'>
            <span class='news_title'>
              
              Палец в небе
            </span>
            <span class='news_summary'>Что объединяет хорватского футболиста и президента США? Наше весьма фантасмагорическое представление о них. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>20.07 16:55</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oleg__pokalchuk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2014/85647.jpg' alt='Олег Покальчук' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oleg__pokalchuk'>Олег Покальчук</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/finances/investirovat-v-sebya-290043_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209571.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/finances/investirovat-v-sebya-290043_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Инвестировать в себя
            </span>
            <span class='news_summary'>Куда исчезает валютная выручка украинских экспортеров 
  </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>25.07 16:31</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya-samaeva'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='Юлия Самаева' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuliya-samaeva'>Юлия Самаева</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/business/spasateli-gossobstvennosti-291275_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2017/179689.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/business/spasateli-gossobstvennosti-291275_.html'>
            <span class='news_title'>
              
              "Спасатели" госсобственности
            </span>
            <span class='news_summary'>Руководство Одесского порта отбивается от обвинений в махинациях с государственными буксирами. Пока неуклюже.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>09.08 14:58</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/rita-reznik'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2017/193519.jpg' alt='Рита Резник' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/rita-reznik'>Рита Резник</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/gbr-teplovye-lovushki-i-politicheskie-dogovornyaki-289641_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209326.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/gbr-teplovye-lovushki-i-politicheskie-dogovornyaki-289641_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              ГБР: "тепловые ловушки" и политические договорняки
            </span>
            <span class='news_summary'>Внешняя комиссия наряду с незапятнанными представителями разных политико-правоохранительных групп рекомендовала и многих лиц с сомнительной репутацией.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>23.07 11:17</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/aleksandr-lemenov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2017/178739.jpg' alt='Александр Леменов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/aleksandr-lemenov'>Александр Леменов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/atomnaya-predysto-e-riya-289626_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209323.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/atomnaya-predysto-e-riya-289626_.html'>
            <span class='news_title'>
              
              Атомная предысто(е)рия
            </span>
            <span class='news_summary'>Пока же анонсированный на июль выход "новых инвесторов" на свет не состоялся. Что-то пошло не так.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>20.07 17:18</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/igor__maskalevich'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2014/103312.jpg' alt='Игорь Маскалевич' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/igor__maskalevich'>Игорь Маскалевич</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/voyna-na-donbasse-kak-prinudit-putina-k-miru-289645_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209361.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/voyna-na-donbasse-kak-prinudit-putina-k-miru-289645_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Война на Донбассе:  как принудить Путина к миру?
            </span>
            <span class='news_summary'>Война идет пятый год.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>21.07 17:02</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-butusov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2013/74565.jpg' alt='Юрий Бутусов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-butusov'>Юрий Бутусов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/vpered-i-vverh-289639_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209256.jpeg' alt='' />
          </a>
          <a class='news_anounce' href='/international/vpered-i-vverh-289639_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Вперед и вверх
            </span>
            <span class='news_summary'>Удастся ли нам сделать путь на Запад необратимым?</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.08 04:14</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/ivanna-klimpush-cincadze'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2017/166089.jpg' alt='Иванна Климпуш-Цинцадзе' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/ivanna-klimpush-cincadze'>Иванна Климпуш-Цинцадзе</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/dno-ili-zazhivem-potom-289643_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209321.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/dno-ili-zazhivem-potom-289643_.html'>
            <span class='news_title'>
              
              Дно,   или "Заживем потом"!
            </span>
            <span class='news_summary'>Прогнозы насчет перспектив получить новую Центральную избирательную комиссию "в скором времени" за последние четыре года превратились в черный юмор.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>20.07 18:00</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/olga_ayvazovskaya'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2015/120581.jpg' alt='Ольга Айвазовская' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/olga_ayvazovskaya'>Ольга Айвазовская</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/science/alla-emec-maksimalnaya-otkrytost-i-prozrachnost-osnovnye-principy-deyatelnosti-nacionalnogo-fonda-issledovaniy-ukrainy-289614_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209341.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/science/alla-emec-maksimalnaya-otkrytost-i-prozrachnost-osnovnye-principy-deyatelnosti-nacionalnogo-fonda-issledovaniy-ukrainy-289614_.html'>
            <span class='news_title'>
              
              Алла Емец: "Максимальная открытость и прозрачность — основные принципы деятельности Национального фонда исследований Украины"
            </span>
            <span class='news_summary'>На научном поле нашего государства появился новый игрок — Национальный фонд исследований Украины (НФ  И  У).</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>20.07 16:44</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/lidiya__surzhik'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Aug2017/182183.jpg' alt='Лидия Суржик' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/lidiya__surzhik'>Лидия Суржик</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/kartelnye-demokratii-v-nato-ne-berut-289231_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/208984.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/kartelnye-demokratii-v-nato-ne-berut-289231_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              "Картельные демократии" в НАТО не берут
            </span>
            <span class='news_summary'> Вопрос о том, что важнее – ценности или материальная выгода — является одним из центральных для элит, и с этим выбором рано или поздно сталкиваются все. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>16.07 15:42</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/sergey_vladimirovich_korsunskiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2015/106943.jpg' alt='Сергей Корсунский' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/sergey_vladimirovich_korsunskiy'>Сергей Корсунский</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/plan-deystviy-beps-v-ukraine-289637_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209350.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/plan-deystviy-beps-v-ukraine-289637_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              План действий BEPS в Украине
            </span>
            <span class='news_summary'>Шагаем со всем миром или выбираем место на обочине?</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>24.07 09:25</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/evgeniy-stepanyuk'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2018/198413.jpg' alt='Евгений Степанюк' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/evgeniy-stepanyuk'>Евгений Степанюк</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/amerikano-rossiyskaya-asimmetriya-289649_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jul2018/209363.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/amerikano-rossiyskaya-asimmetriya-289649_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Американо-российская ассимметрия
            </span>
            <span class='news_summary'>Настойчивое желание Трампа дружить с Россией объяснить непросто. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>21.07 17:52</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/aleksey-izhak'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2014/100270.jpg' alt='Алексей Ижак' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/aleksey-izhak'>Алексей Ижак</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам также будет интересно</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/international/pravitelstvo-peremen-na-tridcat-let-289640_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/209233.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/international/pravitelstvo-peremen-na-tridcat-let-289640_.html'>
            
            &quot;Правительство перемен&quot; на тридцать лет
          </a>
          <a class='news_summary'  href='/international/pravitelstvo-peremen-na-tridcat-let-289640_.html'><p>Что значит коалиция Лиги и "Движения 5 звезд" для Италии и Европы</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/ekaterina__zarembo'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Apr2015/112545.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/ekaterina__zarembo'>Екатерина Зарембо</a>
          
            <a class='button' href='/international/pravitelstvo-peremen-na-tridcat-let-289640_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>20.07 17:54</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/social_secutity/zaboty-i-popechitelstvo-289634_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/209328.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/social_secutity/zaboty-i-popechitelstvo-289634_.html'>
            
            Заботы и&ensp;попечительство
          </a>
          <a class='news_summary'  href='/social_secutity/zaboty-i-popechitelstvo-289634_.html'><p><em>Подводные камни договоров пожизненного содержания пожилых людей</em></p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/kristina-lebedovskaya'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/kristina-lebedovskaya'>Кристина Лебедовская</a>
          
            <a class='button' href='/social_secutity/zaboty-i-popechitelstvo-289634_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>20.07 17:39</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/drive-ukraine-2030-kriticheskiy-razbor-289632_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/209254.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/drive-ukraine-2030-kriticheskiy-razbor-289632_.html'>
            
            &quot;Drive Ukraine 2030&quot;: критический разбор
          </a>
          <a class='news_summary'  href='/macrolevel/drive-ukraine-2030-kriticheskiy-razbor-289632_.html'><p>Ряд положений стратегии вызывают сомнения, а некоторые вообще выглядят стремлением выдать желаемое за действительное.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/denis-lavnikevich'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jul2018/208878.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/denis-lavnikevich'>Денис Лавникевич</a>
          
            <a class='button' href='/macrolevel/drive-ukraine-2030-kriticheskiy-razbor-289632_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>20.07 17:37</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/voyna-na-donbasse-kak-prinudit-putina-k-miru-289645_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/209361.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/voyna-na-donbasse-kak-prinudit-putina-k-miru-289645_.html'>
            <span class='news_zn'></span> 
            Война на Донбассе:  как принудить Путина к миру?
          </a>
          <a class='news_summary'  href='/internal/voyna-na-donbasse-kak-prinudit-putina-k-miru-289645_.html'><p><strong>Война идет пятый год.</strong></p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/yuriy-butusov'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2013/74565.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/yuriy-butusov'>Юрий Бутусов</a>
          
            <a class='button' href='/internal/voyna-na-donbasse-kak-prinudit-putina-k-miru-289645_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>21.07 17:02</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/plan-deystviy-beps-v-ukraine-289637_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/209350.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/plan-deystviy-beps-v-ukraine-289637_.html'>
            <span class='news_zn'></span> 
            План действий BEPS в Украине
          </a>
          <a class='news_summary'  href='/macrolevel/plan-deystviy-beps-v-ukraine-289637_.html'><p>Шагаем со всем миром или выбираем место на обочине?</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/evgeniy-stepanyuk'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Feb2018/198413.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/evgeniy-stepanyuk'>Евгений Степанюк</a>
          
            <a class='button' href='/macrolevel/plan-deystviy-beps-v-ukraine-289637_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>24.07 09:25</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
        <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
        <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
        <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
      <a href="/?version=mobile" class="">Мобильная версия</a>
      <a href="https://old.zn.ua" class="">Старая версия</a>
      <span class='terms'>
        © 1994–2018 «Зеркало недели. Украина». Все права защищены.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Политика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Экономика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Украина</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Мир</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технологии</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Издание</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1160'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архив номеров</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакция</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//zn.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Поддержать ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Подписка</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакты</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Киев, ул. Московская, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Электронная почта редакции: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Электронная почта службы новостей: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-7');
</script>


    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами нет олигархов.</p>
        <p>Мы выживаем за счет рекламы.</p>
        <p>Отключите AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//zn.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>