<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='//www.w3.org/1999/xhtml'
      xml:lang='en'
      xmlns:fb='https://www.facebook.com/2008/fbml'
      itemtype='//schema.org/NewsArticle'
      itemscope xmlns:og='//opengraphprotocol.org/schema/'  itemid='https://zn.ua/SPORT/bolee-tysyachi-chelovek-postradali-iz-za-davki-v-turine-vo-vremya-translyacii-finala-ligi-chempionov-250421_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript">
    function setCookie_fb_modal(cname,exdays) {
      var d = new Date();
      var cvalue = cname;
      d.setTime(d.getTime()+(exdays*12*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    function getCookie(name) {
      var cookie = " " + document.cookie;
      var search = " " + name + "=";
      var setStr = null;
      var offset = 0;
      var end = 0;
      if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
          offset += search.length;
          end = cookie.indexOf(";", offset)
          if (end == -1) {
            end = cookie.length;
          }
          setStr = unescape(cookie.substring(offset, end));
        }
      }
      return(setStr);
    }

    function setCookie_fb_modal_counter(cname,cvalue) {
     var cvalue = parseInt(cvalue);
     var d = new Date();
     if (cvalue !=5) {
       var cvalue = getCookie(cname);
       if (cvalue == null || !cvalue || cvalue == NaN || cvalue == undefined) {
         cvalue = 0;
       }
       cvalue = parseInt(cvalue);
       cvalue++;
      }
      d.setTime(d.getTime()+(365*24*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    $(function() {
      $(window).scroll(function(){
        try {
          var distanceTop = $('#last').offset().top;

          if  ($(window).scrollTop() > distanceTop - 150) {
            $('#overlay_fb_modal').fadeIn('fast');
            $('#wrapper').css({'z-index':'auto'});
            $('#modal_window').animate({'left':'-48px', 'top':'0'},300);
              setCookie_fb_modal('facebook_modal', 1);
            }
          else {
            $('#overlay_fb_modal').fadeOut('fast');
            $('#wrapper').css({'z-index':'1000'});
            $('#modal_window').stop(true).animate({'left':'-2000px'},100);
          }
        }
        catch(e) {
        }
      });

      window.fbAsyncInit = function() {
        FB.init({appId: '350471815115154', status: true, xfbml: true, version: 'v2.1'});
        FB.Event.subscribe('edge.create', page_like_callback);
      };

      var page_like_callback = function(url, html_element) {
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      }

      $('#modal_window .social_block .tw_block').live('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #bottom_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #top_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
      $('#overlay_fb_modal').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
    });
    </script>
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TJJBXTR');</script>
        <!-- End Google Tag Manager -->
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer>{lang: 'ru'}</script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400' />
<meta property='fb:admins' content='100000936143901' />
<meta property='fb:admins' content='1728927826' />
<meta property='fb:admins' content='100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script data-cfasync='false' type='text/javascript'>(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/22297/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<meta itemprop="description" name="description" content="В толпе началась паника из-за взрыва пиротехники." />
<meta property="article:published_time" itemprop="datePublished" content="2017-06-04 11:49" />
<meta name='news_keywords' content='футбол, Лига чемпионов, Ювентус, Реал'>
<meta property='og:title' content='Более тысячи человек пострадали из-за давки в Турине во время трансляции финала Лиги чемпионов'/>
<meta property='og:description' content='В толпе началась паника из-за взрыва пиротехники.'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='https://zn.ua/SPORT/bolee-tysyachi-chelovek-postradali-iz-za-davki-v-turine-vo-vremya-translyacii-finala-ligi-chempionov-250421_.html'/>
<meta property='og:image' content='//image.zn.ua/media/images/original/Jun2017/177089.jpg'/>
<meta property='og:site_name' content='Зеркало недели | Дзеркало тижня | Mirror Weekly'/>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@zn_ua>'
<meta name='twitter:creator' content='@zn_ua'>
<meta name='twitter:title' content='Более тысячи человек пострадали из-за давки в Турине во время трансляции финала Лиги чемпионов'>
<meta name='twitter:description' content='В толпе началась паника из-за взрыва пиротехники.'>
<meta name='twitter:image:src' content='//image.zn.ua/media/images/original/Jun2017/177089.jpg'>
<title>Лига чемпионов - Более тысячи человек пострадали из-за давки в Турине во время трансляции финала Лиги чемпионов - zn.ua</title>
<meta name='keywords' content='футбол, Лига чемпионов, Ювентус, Реал' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.SPORT.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/prettyPhoto.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.scrollto.js'></script>
<script type='text/javascript' src='/static/js/jquery.serialscroll.js'></script>
<script type='text/javascript' src='/static/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/static/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript' src='/static/js/box_znua.js'></script>
<script type='text/javascript' src='/static/js/scrollpane.js'></script>
<script type='text/javascript' src='/static/js/swfobject.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '60107';
var pp_gemius_identifier = new String('.Aflnz.AkU1gTR1AmGI.7JcirtDUu09B__QfaTczhyb.B7');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
try{$(document).ready(function(){scrollpane.focus('.top_header_news',{"xpath":".top_header_news","step":3});});}catch(e){};
try{$(document).ready(function(){scrollpane.gallery('.scrollpane_gallery',false);});}catch(e){};
try{$(document).ready(function(){box_znua.right_poll.init();});}catch(e){};
</script>
</head>
  <body class=''>

<!-- Google Tag Manager (noscript) -->
        <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TJJBXTR'
        height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='overlay_fb_modal'></div>
    <div id='wrapper'>
      <div id="main_topline" style="display:inline;  zoom:1; margin: 0 auto; align: center; width: 974px"></div>
<script type="text/javascript">
new adriver("main_topline", {sid:161943, bt:52, bn:1});
</script>
<div id='header'>
     <ul class="h-lang">
        <li><span class='ru'>По-русски</span></li>
        <li><a class="lang-ua here ua" href="//dt.ua/SPORT/bilshe-tisyachi-lyudey-postrazhdali-cherez-tisnyavu-v-turini-pid-chas-translyaciyi-finalu-ligi-chempioniv-244527_.html">Українською</a></li>
    </ul>
    <a class='mob_version' href='?version=mobile'>МОБИЛЬНАЯ ВЕРСИЯ</a>
    <div class='clear'></div>
    <a href='/' id='top_logo'></a>
    
     <ul class='menu'>
       
       <li class='item first  selected'>
         <a href='//zn.ua/'>Новости</a>
         <ul class='submenu' style=''>
           
             <li class='subitem  first   sm_60105'>
             <a class='' href='//zn.ua/POLITICS'>Политика</a>
             </li>
             
             <li class='subitem     sm_60106'>
             <a class='' href='//zn.ua/ECONOMICS'>Экономика</a>
             </li>
             
             <li class='subitem     sm_60107'>
             <a class='' href='//zn.ua/UKRAINE'>Украина</a>
             </li>
             
             <li class='subitem     sm_60108'>
             <a class='' href='//zn.ua/WORLD'>Мир</a>
             </li>
             
             <li class='subitem     sm_60109'>
             <a class='' href='//zn.ua/TECHNOLOGIES'>Технологии</a>
             </li>
             
             <li class='subitem     sm_60110'>
             <a class='' href='//zn.ua/CULTURE'>Культура</a>
             </li>
             
             <li class='subitem  selected last   sm_60111'>
             <a class=' selected' href='//zn.ua/SPORT'>Спорт</a>
             </li>
             
         </ul>
       </li>
       
       <li class='item'>
         <a href='//zn.ua/multimedia'>Фото и Видео</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
       <li class='item last '>
         <a href='//gazeta.zn.ua'>Газета</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
     </ul>
     

 <div id="topsearch">
        <form method="get" action="/search/" name="menu_search" id="search" onsubmit="location.href = this.action+document.getElementById(&quot;query&quot;).value.replace(&quot;/&quot;,&quot; &quot;); return false;">
          <div>
            <input type="text" class="value" name="query" maxlength="100" size="20" id="query" value="Поиск..." onclick="javascript:this.value=''" onblur="if(this.value=='') this.value='Поиск...';">
            <input type="submit" class="submit" value="">
          </div>
        </form>
 </div>

 <div class='social'>
    <a href='//www.facebook.com/ZN.UA.Official' class='fb' title='ZN.UA на Facebook'></a>
    <a href='//plus.google.com/+ZnUaOfficial ' class='gp' title='ZN.UA в Google+'></a>
    <a href='https://twitter.com/zn_ua' class='tw' title='ZN.UA в Twitter'></a>
 </div>

  

</div>
<div style="clear: both"></div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 6 -->
<!--<span id='adriver_cap' style='color: #999999; display: none; float: right; font: 10px Tahoma; position: absolute; top: 197px; right: 15px;'>Реклама</span>-->
<div style="clear:both"></div>
<div id="after_header_b"></div>
<script type="text/javascript">
  new adriver("after_header_b", {sid:161943, bt:52, bn:5});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div><div id='top_header_news'>
  <div class='scrollpane_focus top_header_news' >
    <div class='top'>
      <strong>Топ</strong>
      <span>Новости</span>
    </div>

    <div class='navigate'>
      <span class='prev'><a href='#'>&lt;</a></span>

    <div class='scrollable'>
      <ul class='list'>
        
        <li class='item'>
          <a href='//zn.ua/UKRAINE/zhurnalisty-pokazali-elitnyy-avtopark-sotrudnikov-upravleniya-zaschity-ekonomiki-sbu-250219_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Jun2017/176918.jpg' alt='[фото] 799' title='[фото] 799' />
            <span class='title'>Журналисты показали автопарк сотрудников управления защиты экономики СБУ</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/UKRAINE/aktivisty-usomnilis-v-otkrytosti-konkursa-na-dolzhnost-direktora-centra-po-predostavleniyu-pravovoy-pomoschi-zayavlenie-250201_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Mar2015/111700.jpeg' alt='[фото] госслужба' title='[фото] госслужба' />
            <span class='title'>Правозащитники усомнились в объективности конкурса на должность директора Центра правовой помощи &ndash; заявление</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/WORLD/sosedi-rossii-ponyali-kak-nuzhno-sderzhivat-agressora-rferl-250199_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Aug2016/155116.jpg' alt='[фото] Россия1' title='[фото] Россия1' />
            <span class='title'>Соседи России поняли, как нужно сдерживать агрессора - RFERL</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/WORLD/v-grobu-kachinskogo-nashli-fragmenty-tel-drugih-lyudey-smi-250224_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Nov2015/132202.jpg' alt='[фото] Катастрофа под Смоленском 2010 год Качинський' title='[фото] Катастрофа под Смоленском 2010 год Качинський' />
            <span class='title'>В гробу Качинського нашли фрагменты тел других людей &ndash; СМИ</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/WORLD/ssha-vveli-sankcii-protiv-kompaniy-rf-kitaya-i-kndr-250210_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Oct2016/161119.jpg' alt='[фото] Белый Дом США' title='[фото] Белый Дом США' />
            <span class='title'>США ввели санкции против компаний РФ, Китая и КНДР</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/UKRAINE/v-kieve-pytalis-ubit-chechenskih-dobrovolcev-aminu-okuevu-i-adama-osmaeva-250197_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Jun2017/176900.jpg' alt='[фото] 94329' title='[фото] 94329' />
            <span class='title'>В Киеве пытались убить чеченских добровольцев Амину Окуеву и Адама Осмаева</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/WORLD/tramp-obyavil-o-vyhode-ssha-iz-parizhskogo-soglasheniya-o-klimate-250217_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175269.jpg' alt='[фото] Трамп1 EPA' title='[фото] Трамп1 EPA' />
            <span class='title'>Трамп объявил о выходе США из Парижского соглашения о климате</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/WORLD/mask-ostavil-post-sovetnika-trampa-250220_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Jan2016/137595.jpg' alt='[фото] Илон Маск SpаceX' title='[фото] Илон Маск SpаceX' />
            <span class='title'>Маск оставил пост советника Трампа</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/SPORT/shahter-pokinul-tretiy-futbolist-za-poslednie-dni-250209_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Jun2017/176913.jpg' alt='[фото] 123' title='[фото] 123' />
            <span class='title'>&quot;Шахтер&quot; покинул третий футболист за последние дни</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/WORLD/putin-ne-gotov-spasat-ekonomiku-rossii-nesmotrya-na-sereznye-poteri-bloomberg-250198_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175264.jpg' alt='[фото] путин1 EPA' title='[фото] путин1 EPA' />
            <span class='title'>Путин не готов спасать экономику России, несмотря на серьезные потери - Bloomberg</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/WORLD/mirovye-lidery-raskritikovali-reshenie-trampa-o-vyhode-iz-klimaticheskogo-soglasheniya-250227_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Mar2017/170787.jpg' alt='[фото] Дональд Трамп' title='[фото] Дональд Трамп' />
            <span class='title'>Мировые лидеры раскритиковали решение Трампа о выходе из климатического соглашения</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/TECHNOLOGIES/yandeks-zakryvaet-ofisy-v-ukraine-250202_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175206.jpg' alt='[фото] яндекс' title='[фото] яндекс' />
            <span class='title'>&quot;Яндекс&quot; закрывает офисы в Украине</span>
          </a>
        </li>
        
      </ul>
    </div>
      <span class='next'><a href='#'>&gt;</a></span>
    </div>

    <div class='clear'></div>
  </div>
</div>

      <div id='container'>
        <div id='holder'>
          <!--#block_left_top [START]-->
          <div id='left_top'>
            <div itemscope itemtype=http://schema.org/Article>
<div class="central_article">
    <h1 class="title  " style="width:600px" itemprop="headline name">Более тысячи человек пострадали из-за давки в Турине во время трансляции финала Лиги чемпионов
    
    
    <span class="video cloud_video"></span>
    
    
    
    
    
    
    </h1>
  <div class="title_clear"></div>
  <div class="lead">
    <div class="date">4 июня в 11:49</div>
    
    <div class='clear'></div>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='//twitter.com/share' class='twitter-share-button' data-text='Более тысячи человек пострадали из-за давки в Турине во время трансляции финала Лиги чемпионов' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        <a class='print' href='/article/print/SPORT/bolee-tysyachi-chelovek-postradali-iz-za-davki-v-turine-vo-vremya-translyacii-finala-ligi-chempionov-250421_.html' title='Версия для печати' onclick='window.open("/article/print/SPORT/bolee-tysyachi-chelovek-postradali-iz-za-davki-v-turine-vo-vremya-translyacii-finala-ligi-chempionov-250421_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'></a>
        <div class='clear'></div>
      </div>
    </noindex>
    </div>
  </div>

  
    <div id="last">
      <div id='modal_window'>
        <div class='top_logo_red'></div>
        <div id='top_close'></div>
        <div class='middle'>
          <div class='title'>
            "Люди, которые голосуют за неудачников, воров, предателей и мошенников,<br />
            не являются их жертвами. Они соучастники..."<br />
               Джордж Оруэлл
          </div>
          <div class='social_block'>
            <!--  init scripts begin-->
              <div id="fb-root"></div>
              <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=350471815115154";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>
              <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
            <!--init scripts end -->

          <!--pluginы -->
          <div id="follow_box_social">
             <div class="follow_plugin fb">
               <div class="fb-page" data-href="https://www.facebook.com/zn.ua.official/" data-width="268" data-height="208" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/zn.ua.official/"><a href="https://www.facebook.com/zn.ua.official/">ZN.UA</a></blockquote></div></div>
             </div>
             <div class="follow_plugin tw">
               <div id="twitter_logo_f">
                 <img src="https://pbs.twimg.com/profile_images/447022260193198080/JnnrA0lW_normal.jpeg" />
               </div>
               <div id="twitter_bio">
                 <p class="twitter_header">ZN.UA Зеркало недели</p>
                 <p ><a class="twitter_link" href="//twitter.com/zn_ua>">@zn_ua</a></p>
                 <p class="twitter_about_text">Обзор самых важных и актуальных политических, экономических и социально-культурных событий в Украине и за рубежом.</p>
                 <p class="twitter_about_text">Подписывайтесь!</p>
                 <a href="https://twitter.com/zn_ua" class="twitter-follow-button" data-show-count="false" data-size="large">Читайте @zn_ua</a>
               </div>

             </div>
          </div>
          </div>
        </div>
        <div id='bottom_close'>Я уже с ZN.ua</div>
      </div>
    </div>
  

  <div class='article_body' itemprop="articleBody">

    
    <div class='summary' itemprop="alternativeHeadline"><p>В толпе началась паника из-за взрыва пиротехники.</p></div>
    

    
    <p><div class='picture aright'>
  <a rel='prettyPhoto' href='//image.zn.ua/media/images/original/Jun2017/177089.jpg' title='В фан-зоне сотни людей получили травмы twitter.com' class='image'>
    <img itemprop="image" src='//image.zn.ua/media/images/300x200/Jun2017/177089.jpg' alt='123' />
  </a>
  <!-- <img src='//image.zn.ua/media/images/300x200/Jun2017/177089.jpg' alt='В фан-зоне сотни людей получили травмы' title='123' /> -->
    
    <div class='info'>В фан-зоне сотни людей получили травмы</div>
    
    
    <div class='source'>twitter.com</div>
    
    
</div>
Во время <strong><a href="https://zn.ua/SPORT/ronaldu-priznan-luchshim-igrokom-finala-ligi-chempionov-250419_.html" target="_blank">финального поединка Лиги чемпионов</a></strong> в фан-зоне Турина (Италия) произошла давка, которую спровоцировал один из болельшиков с петардой.</p>
<p>Всего в фан-зоне находилось порядка 20 тысяч людей. По информации Football Italia, в результате давки количество пострадавших составило более тысячи человек. Известно, что двое людей находятся в больнице в критическом состоянии - девушка получила травму грудной клетки, а четырехлетний ребенок - травмы головы и груди.</p>
<p>Очевидцы рассказали журналистам, что панику спровоцировал человек, который поджег петарду и сообщил окружающим, что держит в руках бомбу.</p>
<p><iframe src="https://www.youtube.com/embed/stb7e_Lv8Gg" width="635" height="425" frameborder="0" allowfullscreen=""></iframe><div class='article_attached acenter'>
  Читайте также:  <a href='/SPORT/yuventus-real-onlayn-translyaciya-matcha-250362_.html'>&quot;Ювентус&quot; &ndash; &quot;Реал&quot;: ключевые моменты матча, видео голов</a>
</div>

</p>
<p>Вчера, 3 июня, в Кардиффе (Уэльс) состоялся финальный матч Лиги чемпионов, в котором встречались итальянский "Ювентус" и испанский "Реал". Мадридцы<strong> <a href="https://zn.ua/SPORT/real-razgromil-yuventus-i-vyigral-ligu-chempionov-250407_.html" target="_blank">одержали убедительную победу со счетом 4:1</a></strong>.</p>
    <span class='source'>
      <img class="res_src" src="/static/img/backgrounds/author_bg.gif" />
      <span class='link'>
        
          <span class='caption'>По материалам: </span>
        
        
          
            <a href='http://www.football-italia.net' target='_blank' rel='nofollow'>football-italia.net</a>
          
          
          
        
        
      </span>
    </span>
    <div class='clear'></div>
  </div>

  <div class='clear'></div>
    <div class='bottom_social_holder'>
      <noindex>
        <div class="social_links">
          <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
          <div class='twitter_holder'><a href='//twitter.com/share' class='twitter-share-button' data-text='Более тысячи человек пострадали из-за давки в Турине во время трансляции финала Лиги чемпионов' data-via='zn_ua' data-lang='ua'>Твітнуть</a></div>
          <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        </div>
      </noindex>
    </div>

  <div class='clear'></div>
  <div class='article_bottom'>

  <!--  AdRiver code START. Type:poster Site: ZN PZ: 0 BN: 6 -->
  <script type="text/javascript">
  function adriverPoster(L){
      if(typeof(ar_cn)=="undefined")ar_cn=1;
      var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
          X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
          Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
      function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
      function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
      function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
      function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
      A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
      D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
      ar_cn++;
  }
  adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
  </script>
  <!--  AdRiver code END  -->

  
    <div class='attached_news'>
      <div class='head'>Читайте также</div>
      <ul class='list'>
      
        <li class='item'>
          <a href='/SPORT/ronaldu-priznan-luchshim-igrokom-finala-ligi-chempionov-250419_.html' class='image'>
            <img title='123' alt='123' src='//image.zn.ua/media/images/300x200/Jun2017/177088.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/SPORT/ronaldu-priznan-luchshim-igrokom-finala-ligi-chempionov-250419_.html' target='_blank'>Роналду признан лучшим игроком финала Лиги чемпионов</a>
            </h3>
            <span class='date'>Сегодня, 11:23</span>
                <a class='cloud_video' href='cloud_video' class='video'></a>
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/SPORT/madridskiy-real-ustanovil-rekord-ligi-chempionov-250415_.html' class='image'>
            <img title='123' alt='123' src='//image.zn.ua/media/images/300x200/Jun2017/177087.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/SPORT/madridskiy-real-ustanovil-rekord-ligi-chempionov-250415_.html' target='_blank'>Мадридский "Реал" установил рекорд Лиги чемпионов</a>
            </h3>
            <span class='date'>Сегодня, 10:21</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/SPORT/real-razgromil-yuventus-i-vyigral-ligu-chempionov-250407_.html' class='image'>
            <img title='123' alt='123' src='//image.zn.ua/media/images/300x200/Jun2017/177083.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/SPORT/real-razgromil-yuventus-i-vyigral-ligu-chempionov-250407_.html' target='_blank'>"Реал" разгромил "Ювентус" и выиграл Лигу чемпионов</a>
            </h3>
            <span class='date'>Вчера, 23:41</span>
                
            
            
          </div>
        </li>
      
      </ul>
      <div class='clear'></div>
    </div>
    

    <div class='tags'>
      <span>Тэги</span>
      
      <a href='//zn.ua/tags/футбол'>футбол</a>
      
      <a href='//zn.ua/tags/ Лига чемпионов'>Лига чемпионов</a>
      
      <a href='//zn.ua/tags/ Ювентус'>Ювентус</a>
      
      <a href='//zn.ua/tags/ Реал'>Реал</a>
      
    </div>
    <div class='clear'></div>

    <div class='mistake'>
    <form id='mistake_form' class='ajax form' action='/SPORT/bolee-tysyachi-chelovek-postradali-iz-za-davki-v-turine-vo-vremya-translyacii-finala-ligi-chempionov-250421_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"central_article"}'>
      <div class='caption'>Заметили ошибку?</div>
      <div class='content'>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</div>
      <input type='hidden' id='mistake_text' name='mistake_text' value='' />
      <input type='hidden' id='mistake_mail' name='mistake_mail' value='dan647@yandex.ru' />
      <input type='hidden' name='action' value='mistake' />
    </form>
    <div id='mistake_msg'></div>
  </div>

  </div>
</div>

<div class="clear"></div>
<script type='text/javascript'>var is_admin = parseInt('0');</script>

<script type='text/javascript'>
  box_znua.central_article.init();

  if(is_admin == 0) {
    var browser = getNameBrouser();
    switch(browser) {
      case('gecko'):
        document.oncopy = addLink;
      break;

      case('opera'):
      break;

      case('msie'):
        window.document.body.attachEvent('oncopy', addLink);
      break;

      default:
      break;
    }
  }
</script>

<script type='text/javascript'>
  box_znua.central_article.init();
  var targetUrl = document.location.href;
  var opt_pageUrl = document.location.pathname;

  var _ga = _ga || {};
  var _gaq = _gaq || [];

  _ga.trackSocial = function(opt_pageUrl, opt_trackerName) {
    _ga.trackFacebook(opt_pageUrl, opt_trackerName);
    _ga.trackTwitter(opt_pageUrl, opt_trackerName);
  };

  _ga.trackFacebook = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'like',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('edge.remove', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'unlike',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('message.send', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'send',
              targetUrl, opt_pageUrl]);
        });
      }
    } catch (e) {}
  };

  _ga.buildTrackerName_ = function(opt_trackerName) {
    return opt_trackerName ? opt_trackerName + '.' : '';
  };

  _ga.trackTwitter = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (twttr && twttr.events && twttr.events.bind) {
        twttr.events.bind('tweet', function(event) {
          if (event) {
            var targetUrl;
            if (event.target && event.target.nodeName == 'IFRAME') {
              targetUrl = _ga.extractParamFromUri_(event.target.src, 'url');
            }
            _gaq.push([trackerName + '_trackSocial', 'twitter', 'tweet',
              targetUrl, opt_pageUrl]);
          }
        });
      }
    } catch (e) {}
  };

  _ga.extractParamFromUri_ = function(uri, paramName) {
    if (!uri) {
      return;
    }
    var uri = uri.split('#')[0];
    var parts = uri.split('?');
    if (parts.length == 1) {
      return;
    }
    var query = decodeURI(parts[1]);

    paramName += '=';
    var params = query.split('&');
    for (var i = 0, param; param = params[i]; ++i) {
      if (param.indexOf(paramName) === 0) {
        return unescape(param.split('=')[1]);
      }
    }
    return;
  };
</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast', /* fast/slow/normal */
        slideshow: false, /* false OR interval time in ms */
        autoplay_slideshow: false, /* true/false */
        opacity: 0.90, /* Value between 0 and 1 */
        show_title: false, /* true/false */
        allow_resize: true, /* Resize the photos bigger than viewport. true/false */
        deeplinking: false,
        wmode: 'opaque',
        overlay_gallery: false,
        theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
        horizontal_padding: 7,
        social_tools: false
        });
    });
</script>
</div><div id='comment' class='comments_block'>
  
    <div class='count_comments'>Нет комментариев</div>

    <div class='all_content'>
      <div class='form_holder disable'>
        <form class='ajax form main form_disable' action='/SPORT/bolee-tysyachi-chelovek-postradali-iz-za-davki-v-turine-vo-vremya-translyacii-finala-ligi-chempionov-250421_.html#comment' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"comments_form"}'>
          <div class='head'>
            
              <div class='auth_box an'>
                <div class='social_holder'>
                  <span class='auth_caption'>
                    Пожалуйста,
                    <a href='#' class='c_znua passport open-login'>войдите</a>,
                    чтобы оставить комментарий
                  </span>
                </div>
              </div>
            
            
          </div>

          <div class='body'>
            <div class='holder'>
              <div class='quote_holder'></div>
              <table class='comments_textarea'>
                <tr>
                  <td class='comments_textarea_left'></td>
                  <td class='comments_textarea_body'>
                    <textarea class='textarea' name='comment' id='comment_text' "readonly"="true" rows='3' cols='3'></textarea>
                  </td>
                  <td class='comments_textarea_right'></td>
                </tr>
              </table>

              
              <div class='clear'></div>
            </div>
          </div>
          <input type='hidden' name='id_article' id='c_id_article' value='250421' />
          <input type='hidden' name='page' id='c_page' value='1' />
          <input type='hidden' name='action' id='c_action' value='comment' />
          <input type='hidden' name='hash' id='c_hash' value='87370f0da153da019270cd2add9cb420b2e93d46' />
          <input type='hidden' name='mode' id='c_mode' value='article' />
          <input type='hidden' name='id_parent' id='c_id_parent' value='0' />
          <input type='hidden' name='id_root' id='c_id_root' value='0' />
          <input type='hidden' name='id_comment' id='c_id_comment' value='0' />
          <input type='hidden' name='vote' id='c_vote' value='0' />
          <input type='hidden' name='sortname' id='c_sortname' value='date' />
          <input type='hidden' name='sortorder' id='c_sortorder' value='desc' />
          <input type='hidden' name='qnick' id='qnick' value='' />
          <input type='hidden' name='qdate' id='qdate' value='' />
          <input type='hidden' name='qtext' id='qtext' value='' />
          <input type='hidden' name='auth_by' id='auth_by' value='0' />
        </form>
      </div>
      <ul class='list_comments'>
        
      </ul>
    </div>
    
    <div class='clear'></div>
  
</div>





<script type='text/javascript'>
  $(document).ready(function() {
    $('a[rel=modal]').click(function(e) {
        e.preventDefault();
        var id = $(this).attr('href');
        var maskHeight = $(document).height();
        var maskWidth = $(window).width();
        $('#overlay').css({'width':maskWidth,'height':maskHeight});
        $('#overlay').fadeTo("fast",0.7);
        $(id).fadeIn("fast");
   });

   $('#overlay, .close').click(function (e) {
        e.preventDefault();
        $('#overlay, .modal').fadeOut('fast');
    });

    box_znua.comments_form.init();
    $('#comment .list_comments .btn_vote').mouseover(function(){
      $('.help', this).show();
    });
    $('#comment .list_comments .btn_vote').mouseout(function(){
      $('.help', this).hide();
    })
  });
</script><div id="meta_news_block1832">
<a href="//news.meta.ua/"> Мета-Новости</a>
</div>
<script type="text/javascript" charset="windows-1251" src="//exchange.meta.ua/1832/block.js"></script><div id="traffim-widget-53"></div>
<script language="javascript" type="text/javascript">
(function() {
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = '//ua.traffim.com/load/53.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script><div id="banner_580x250" style="padding:20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZN footer 580x400 desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5515961538037914"
     data-ad-slot="7471714581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div id="adpartner-vunit-301">
         <script>
             var head = document.getElementsByTagName('head')[0];
             var script = document.createElement('script');
             script.type = 'text/javascript';
             script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
             head.appendChild(script);
         </script>
     </div>
            <div class='clear'></div>
          </div>
          <!--#block_main_top [END]-->

          <!--#block_right_top [START]-->
          <div id='right_top'>
            <div id='right_premium_banner'>
<span style='display: block; float: right; color: #999999;font: 10px Tahoma;'>Реклама</span>
<div style="clear:both"></div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_2016636832"></div>

<script type="text/javascript">
new adriver("adriver_banner_2016636832", {sid:161943, bt:52, bn:20});
</script>

<!--  AdRiver code END  -->
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->

</div>

<div class='clear'></div><div id='right_informer_weather'>
  <div id="opo-iw">
  <div id="unian_weather_widget">
    <script src="https://pogoda.unian.net/widget?lang=ru"></script>
  </div>
    <div class="currencyContainer">
    
    <div class="currencyResults ">
      <div class="align">USD <span>26.27</span></div>
    </div>
    
    <div class="currencyResults ">
      <div class="align">EUR <span>29.47</span></div>
    </div>
    </div>
  </div>
  <div class='clear'></div>
</div><div class='clear'></div>
<div id='right_last_news'>
  <div class='holder'>
    <span class='title'>Последние новости</span>
     <div class='clear'></div>
  </div>
  <ul id='last_news'>
    
    <li>
      
         <span class='item'>
         <a class='' href='/UKRAINE/specsluzhby-okkupantov-kontroliruyut-boevikov-ordo-razvedka-250425_.html'>
         &quot;Спецслужбы&quot; оккупантов контролируют боевиков ОРДО - разведка
         </a>
         <span>4 июня 13:03 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='zn' href='/ECONOMICS/ukrainskiy-eksport-v-strany-es-v-pervom-kvartale-nyneshnego-goda-vyros-pochti-na-25-250401_.html'>
         Украинский экспорт в страны ЕС в первом квартале нынешнего года вырос почти на 25%
         </a>
         <span>4 июня 12:40 </span>
         
         
         
         
         <a class='cloud_infogr' href=''></a>
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/boeviki-blokiruyut-provedenie-remontnyh-rabot-na-dfs-shtab-250423_.html'>
         Боевики блокируют проведение ремонтных работ на ДФС - штаб
         </a>
         <span>4 июня 12:36 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/v-ordlo-naselenie-mobilizuyut-pod-ugrozoy-vvedeniya-voennogo-polozheniya-razvedka-250424_.html'>
         В ОРДЛО население мобилизуют под угрозой введения &quot;военного положения&quot; - разведка
         </a>
         <span>4 июня 12:17 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/bolee-tysyachi-chelovek-postradali-iz-za-davki-v-turine-vo-vremya-translyacii-finala-ligi-chempionov-250421_.html'>
         Более тысячи человек пострадали из-за давки в Турине во время трансляции финала Лиги чемпионов
         </a>
         <span>4 июня 11:49 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/v-italii-futbolnye-fanaty-ustroili-davku-na-ploschadi-est-postradavshie-250420_.html'>
         В Италии футбольные фанаты устроили давку на площади, есть пострадавшие
         </a>
         <span>4 июня 11:46 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
    </li>
    
    <li>
      
         <span class='item'>
         <a class='' href='/SPORT/ronaldu-priznan-luchshim-igrokom-finala-ligi-chempionov-250419_.html'>
         Роналду признан лучшим игроком финала Лиги чемпионов
         </a>
         <span>4 июня 11:23 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/TECHNOLOGIES/v-turcii-nayden-novyy-peschernyy-gorod-250418_.html'>
         В Турции найден новый пещерный город
         </a>
         <span>4 июня 11:07 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='zn' href='/ECONOMICS/zakon-o-vykupe-mazhoritarnym-akcionerom-akciy-emitenta-niveliruet-perspektivu-sozdaniya-v-ukraine-polnocennogo-rynka-cb-ekonomist-250416_.html'>
         Закон о выкупе мажоритарным акционером акций эмитента нивелирует перспективу создания в Украине полноценного рынка ЦБ &ndash; экономист
         </a>
         <span>4 июня 11:04 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/madridskiy-real-ustanovil-rekord-ligi-chempionov-250415_.html'>
         Мадридский &quot;Реал&quot; установил рекорд Лиги чемпионов
         </a>
         <span>4 июня 10:21 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/kolichestvo-gospitalizirovannyh-posle-terakta-v-londone-uvelichilos-do-48-chelovek-250414_.html'>
         Количество госпитализированных после теракта в Лондоне увеличилось до 48 человек
         </a>
         <span>4 июня 10:19 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/yuventus-real-onlayn-translyaciya-matcha-250362_.html'>
         &quot;Ювентус&quot; &ndash; &quot;Реал&quot;: ключевые моменты матча, видео голов
         </a>
         <span>4 июня 10:00 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
    </li>
    
  </ul>
</div>
<div class='clear'></div>
<script type="text/javascript">
  $(document).ready(function(){
  $('#last_news').bxSlider({
    wrapperClass: 'slider_wrapper',
    auto: true,
    autoHover: true,
    pause: 8000,
    prevText:'',
    nextText:'',
  });
});
</script>

<div class='clear'></div><div id='right_premium_banner1'>
  <iframe src="https://adst.fwdcdn.com/frame/partners/zn.ua.html" width="300" height="250" frameborder="0"></iframe>
</div>

<!-- UKRNET CODE -->
<div id="adpartner-vunit-361">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=361&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UKRNET CODE -->

<div class='clear'></div><div id="right_300x600">
    <div class='head'>
      <span class='title'>НОВОСТИ ПАРТНЕРОВ</span>
    </div>
<!-- Composite Start -->
<div id="M274233ScriptRootC619166">
        <div id="M274233PreloadC619166">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M274233ScriptRootC619166")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M274233ScriptRootC619166");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619166;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/n/zn.ua.619166.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="MIXADV_1288" class="MIXADVERT_NET"></div>
                         <script>
                           var node1288 = document.getElementById("MIXADV_1288");
                           if( node1288 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1288&r="+Math.random();
                                node1288.parentNode.appendChild(script);
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1288.setAttribute("id", rand);
                                 node1288.setAttribute("class", rand+rand);
                                 node1288.style.display = "block!important";
                                 var worker = new Worker("//zn.ua/asdfgte/zxvb.js");
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1288.innerHTML = msg.data; }
                           }
                       }</script>
</div><div id='right_unian_informer'>
  <div class='holder'>
    <div class='head'>
      <span class='title'>НОВОСТИ ДРУГИХ РЕСУРСОВ</span>
    </div>
  </div>
  <div id="content">
  	<ul class="unian_list">
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=35821&link=https://www.unian.net/war/1957421-odnomu-iz-glavarey-boevikov-dnr-zapretili-vyezd-v-rossiyu.html"><img border="0" class="img" src="//images.unian.net/photos/2016_10/thumb_files/370_250_1475693294-4691.jpg" alt="">Одному из главарей боевиков &quot;ДНР&quot; запретили въезд в Россию</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=35816&link=https://pogoda.unian.net/news/1957374-v-peterburge-nasmert-zamyorzla-jenschina.html"><img border="0" class="img" src="//images.unian.net/photos/2016_10/thumb_files/370_250_1476861783-8165.jpg" alt="">В Петербурге насмерть замёрзла женщина</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=35809&link=https://www.unian.net/incidents/1957299-v-kieve-na-avtostoyanke-proizoshel-pojar-dotla-sgoreli-tri-avtomobilya-foto.html"><img border="0" class="img" src="//images.unian.net/photos/2017_06/thumb_files/370_250_1496480161-8576.jpeg" alt="">В Киеве на автостоянке произошел пожар: дотла сгорели три автомобиля (фото)</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=35799&link=https://www.unian.net/world/1957201-tramp-mojet-pomeshat-eks-glave-fbr-svidetelstvovat-v-senate-ssha.html"><img border="0" class="img" src="//images.unian.net/photos/2017_06/thumb_files/370_250_1496350356-2263.jpg" alt="">Трамп может помешать экс-главе ФБР свидетельствовать в Сенате США</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="//api.unian.net/zn/redirect.php?in&id=35789&link=https://www.unian.net/war/1957189-situatsiya-v-zone-ato-ostaetsya-slojnoy-dvoe-voennyih-pogibli-esche-pyatero-ranenyi.html"><img border="0" class="img" src="//images.unian.net/photos/2017_02/thumb_files/370_250_1487083407-8793.jpg" alt="">Ситуация в зоне АТО остается сложной: двое военных погибли, еще пятеро ранены</a>
     </li>
     
    </ul>
  </div>

<!-- UNIAN CODE -->
<div id="adpartner-vunit-301">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UNIAN CODE -->

  <div class='clear'></div>
</div>
          </div>
          <!--#block_right_top [END]-->
          <div class='clear'></div>
        </div>
      <div class='clear'></div>
      
      <div class='clear'></div>
      <div class='push'></div>
      </div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='holder'>
  <div class='copyright'>
    <span class='years'>© 1994–2016</span>
    <a href='#' class='bottom_logo'></a>
    <span class='title'>«Зеркало недели. Украина». Все права защищены.</span>
    <ul>
      <li><a href='/reklama'>Реклама</a></li>
      <li><a href='/redakciya'>Редакция</a></li>
      <li><a href='/podpiska'>Подписка</a></li>
      <li><a href='//zn.ua/sitemap/text/index.html'>Карта</a></li>
      <li class='last'><a href='/fond'>Фонд</a></li>
    </ul>
  </div>
  <div class='rights'>
    <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
    <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
    <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
    <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
  </div>
  <div class='counters'>
   <!-- Google Analytics [START]-->
   <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-7']);
    _gaq.push(['_setDomainName', 'zn.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analytics [END]-->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  <!-- Yandex.Metrika counter -->
    <!--
    <div style="display:none;"><script type="text/javascript">
    (function(w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11775274 = new Ya.Metrika({id:11775274, enableAll: true, webvisor:true});
            }
            catch(e) { }
        });
    })(window, "yandex_metrika_callbacks");
    </script></div>
    
      <script src="https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js" type="text/javascript" defer="defer"></script>
      <noscript><div><img src="//mc.yandex.ru/watch/11775274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    -->
    <!-- /Yandex.Metrika counter -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 2 -->
<div id="adriver_banner_1942146050"></div>
<!-- 1 -->
<script type="text/javascript">
new adriver("adriver_banner_1942146050", {sid:161943, bt:52, bn:4});
</script>
<!--  AdRiver code END  -->


  </div>
  <div class='clear'></div>
</div>
      </div>
      <!--#footer [END]-->
  <div id='overlay'></div>
  <div id='comment_rules' class='modal'>
  <a class='close' href='javascript:void(0)'></a>
  <span class='header'>Правила комментирования</span>
  <p>При комментировании материалов на сайте издания «Зеркало Недели. Украина» строго запрещены:</p>
  <p>1. Призывы к войне, терроризму, хакерским атакам.</p>
  <p>2. Пропаганда любой формы насилия и фашизма.</p>
  <p>3. Разжигание этнической и религиозной вражды.</p>
  <p>4. Грубые высказывания в адрес представителей любых национальностей и рас.</p>
  <p>5. Угрозы физической расправы, убийства, сексуального насилия.</p>
  <p>6. Оскорбления или некорректные высказывания в адрес авторов статей и материалов публикуемых на страницах издания</p>
  <p>7. Редакция «Зеркало Недели. Украина» также оставляет за собой право удалять комментарии, которые не удовлетворяют общепринятым нормам морали, преследуют рекламные цели, провоцируют пользователей на неконструктивный диалог, оскорбляют других участников дискуссии, а также содержащие ненормативную лексику.</p>
  <p>8. В случае регулярного нарушения пользователем правил модерации его аккаунт может быть заблокирован, а все оставленные им сообщения удалены.</p>
  <p>9. Обращаем Ваше внимание, что максимальное количество знаков в сообщении не может превышать 1000 символов.</p>
  </div>

<!-- before 

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body> -->
<script type="text/javascript">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</script>
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body>

</html>