<!DOCTYPE html>
<html itemid='https://zn.ua/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type="text/javascript">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</script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="" />
<meta property="article:published" itemprop="datePublished" content="2018-07-06" />
<meta property="og:title" content="Трамп и Украина:  операция шок и трепет" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://zn.ua/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Jul2018/208242.jpg" />
<meta property="og:site_name" content="ZN.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@znua" />
<meta name="twitter:title" content="Трамп и Украина:  операция шок и трепет" />
<meta name="twitter:description" content="" />
<meta name="twitter:creator" content="@znua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Jul2018/208242.jpg" />
<meta name="twitter:domain" content="zn.ua" />
<link rel="alternate" href="https://dt.ua/internal/tramp-i-ukrayina-operaciya-shok-i-trepet-282468_.html" hreflang="uk" />
<title>Трамп и Украина:  операция шок и трепет - Внутренняя политика Украины &ndash; аналитика, статьи, эксклюзивы  - zn.ua</title>
<meta name='news_keywords' content='Внутренняя политика Украины &ndash; аналитика, статьи, эксклюзивы ,Алена Гетьманчук' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_znua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60321';
var R_ID = '60003';
var A_ID = '288530';
try{$(document).ready(function(){box_znua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/POLITICS'>Политика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/vengriya-zablokirovala-komissiyu-ukraina-nato-na-vysshem-urovne-na-sammite-alyansa-288514_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2015/127765.jpg' alt='На саммите НАТО в Брюсселе не удастся провести заседание комиссии Украина-НАТО на высшем уровне. Венгрия продолжает настаивать на изменении украинского закона об образовании'>
                <span class='sub_title'>Венгрия заблокировала комиссию Украина-НАТО на высшем уровне на саммите Альянса<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/v-verhovnoy-rade-s-2019-goda-planiruyut-vvesti-id-karty-dlya-deputatov-288444_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/207968.jpg' alt='ID-карта также станет и удостоверением для народного депутата'>
                <span class='sub_title'>В Верховной Раде с 2019 года планируют ввести ID-карты для депутатов<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/nato-seychas-ne-gotovo-priglasit-ukrainu-v-programmu-osobyh-vozmozhnostey-pristayko-288400_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/183966.jpg' alt='Программа позволяет объединить вокруг НАТО клуб ближайших партнеров, которые не являются союзниками'>
                <span class='sub_title'>НАТО сейчас не готово пригласить Украину в программу особых возможностей &ndash; Пристайко<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/evrosoyuz-prodlil-ekonomicheskie-sankcii-protiv-rossii-esche-na-polgoda-288391_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/142112.jpg' alt='Санкции продлили до 31 января 2019 года'>
                <span class='sub_title'>Евросоюз продлил экономические санкции против России еще на полгода<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/nabu-i-sap-zavershili-rassledovanie-dela-o-rastrate-sredstv-proekta-stena-288388_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2015/116961.jpg' alt='Ряд эпизодов, связанных с этим проектом, были выделены в отдельное производство'>
                <span class='sub_title'>НАБУ и САП завершили расследование дела о растрате средств проекта &quot;Стена&quot;<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Все новости раздела Политика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/ECONOMICS'>Экономика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/naftogaz-podal-v-stokgolmskiy-arbitrazh-isk-k-gazpromu-o-peresmotre-tarifa-na-tranzit-288516_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199485.jpg' alt='Нафтогаз решил взыскать с Газпрома еще 11,5 млрд долларов. Компания ссылается на то, что тариф не соответствует европейскому уровню'>
                <span class='sub_title'>Нафтогаз подал в Стокгольмский арбитраж иск к Газпрому о пересмотре тарифа на транзит<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/amk-proverit-oblgazy-na-predmet-zloupotrebleniy-288476_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2014/87332.jpg' alt=''>
                <span class='sub_title'>АМК проверит облгазы на предмет злоупотреблений<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/peregovory-s-mvf-o-cene-na-gaz-dlya-naseleniya-prodolzhayutsya-groysman-288449_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2015/135903.jpg' alt=''>
                <span class='sub_title'>Переговоры с МВФ о цене на газ для населения продолжаются &ndash; Гройсман<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/gazprom-pokazal-sudu-svoi-aktivy-v-velikobritanii-288442_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199485.jpg' alt=''>
                <span class='sub_title'>&quot;Газпром&quot; показал суду свои активы в Великобритании<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/oficialnaya-grivnya-neznachitelno-ukrepilas-288425_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/159047.jpg' alt='Нацвалюта укрепилась к доллару на копейку'>
                <span class='sub_title'>Официальная гривня незначительно укрепилась<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Все новости раздела Экономика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/UKRAINE'>Украина</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/v-chernigovskoy-oblasti-iz-za-obrusheniya-plity-pogibli-troe-detey-288532_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208271.jpg' alt='Обстоятельства произошедшего пока не установлены'>
                <span class='sub_title'>В Черниговской области из-за обрушения плиты погибли трое детей<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/komanduyuschiy-os-dal-prikaz-izmenit-rezhim-raboty-kpvv-zolotoe-288518_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/144318.jpg' alt='КПВВ &quot;Золотое&quot; будет работать по новому графику'>
                <span class='sub_title'>Командующий ОС дал приказ изменить режим работы КПВВ &quot;Золотое&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/obnarodovany-imena-pogibshih-na-rovenskom-poligone-voennyh-288515_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2015/107527.jpg' alt='Погибли капитан и два солдата из Закарпатья'>
                <span class='sub_title'>Обнародованы имена погибших на Ровенском полигоне военных<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/lucenko-prislal-komissiyu-v-departament-gorbatyuka-ee-ne-pustili-288511_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/207429.jpg' alt=''>
                <span class='sub_title'>Луценко прислал комиссию в департамент Горбатюка, ее не пустили<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/prokuratura-obyavila-vyshinskomu-esche-odno-podozrenie-288499_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2018/204116.jpg' alt='В арендованном сейфе Вышинского нашли пистолет и патроны'>
                <span class='sub_title'>Прокуратура объявила Вышинскому еще одно подозрение<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Все новости раздела Украина</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/WORLD'>Мир</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/v-frg-bolshaya-koaliciya-dogovorilas-ob-uzhestochenii-migracionnoy-politiki-288438_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2015/132348.jpg' alt='Право на убежище не предусматривает право на выбор европейской страны'>
                <span class='sub_title'>В ФРГ &quot;большая коалиция&quot; договорилась об ужесточении миграционной политики<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/v-centre-pragi-evakuirovali-sotni-chelovek-iz-za-utechki-gaza-288420_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208176.jpg' alt='twitter.com/HasiciPraha'>
                <span class='sub_title'>В центре Праги эвакуировали сотни человек из-за утечки газа<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/v-sirii-nachala-voevat-novaya-rossiyskaya-chvk-patriot-rossmi-288402_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2016/153652.jpg' alt='Минобороны РФ традиционно не реагирует на информацию о российских наемниках'>
                <span class='sub_title'>В Сирии начала воевать новая российская ЧВК &quot;Патриот&quot; - росСМИ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/evroparlament-odobril-platu-za-vezd-v-zonu-shengena-288380_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2015/114169.jpg' alt=''>
                <span class='sub_title'>Европарламент одобрил плату за въезд в зону Шенгена<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/postradavshie-v-eymsberi-britancy-podverglis-vozdeystviyu-novichka-skotland-yard-288312_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208064.jpg' alt='Пострадавшие живут всего в восьми милях от места, где обнаружили отравленных &quot;Новичком&quot; Скрипалей'>
                <span class='sub_title'>Пострадавшие в Эймсбери британцы подверглись воздействию &quot;Новичка&quot; - Скотланд-Ярд<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Все новости раздела Мир</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/TECHNOLOGIES'>Технологии</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/lg-poluchila-patent-na-ruchku-smartfon-288512_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208266.jpg' alt='Ручка может использоваться и по прямому назначению'>
                <span class='sub_title'>LG получила патент на ручку-смартфон<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/pauki-nauchilis-letat-s-pomoschyu-elektricheskih-poley-uchenye-288508_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2016/139471.jpg' alt='Пауки могут летать с помощью &quot;воздушных шаров&quot; из паутины'>
                <span class='sub_title'>Пауки научились летать с помощью электрических полей &ndash; ученые<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/arheologi-obnaruzhili-v-shotlandiyu-srednevekovuyu-dosku-dlya-shahmat-vikingov-288467_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208239.jpg' alt='Археологи нашли средневековую доску для хнетфатафла'>
                <span class='sub_title'>Археологи обнаружили в Шотландии средневековую доску для &quot;шахмат викингов&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/samsung-predstavit-skladnoy-smartfon-v-yanvare-smi-288465_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208228.jpg' alt='Samsung может показать складной смартфон уже на CES 2019'>
                <span class='sub_title'>Samsung представит складной смартфон в январе &ndash; СМИ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/uchenye-opredelili-neyrony-kotorye-sposobstvuyut-obucheniyu-288455_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2015/135905.jpg' alt='Найдены нейроны, которые способствуют обучению'>
                <span class='sub_title'>Ученые определили нейроны, которые способствуют обучению<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Все новости раздела Технологии</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/tretiy-den-atlas-weekend-2018-lp-i-nothing-but-thieves-288493_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208247.jpg' alt=''>
                <span class='sub_title'>Третий день Atlas Weekend 2018: LP и Nothing But Thieves<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/vyshel-novyy-tizer-finalnogo-sezona-kartochnogo-domika-288441_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/196447.jpg' alt='Кресло президента в новом сезоне &quot;Карточного домика&quot; займет Клер Андервуд'>
                <span class='sub_title'>Вышел новый тизер финального сезона &quot;Карточного домика&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/opublikovan-treyler-filma-nlo-s-dzhillian-anderson-288397_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208154.jpg' alt='Главную роль в фильме сыграла Джиллиан Андерсон'>
                <span class='sub_title'>Опубликован трейлер фильма &quot;НЛО&quot; с Джиллиан Андерсон<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/ushel-iz-zhizni-rezhisser-klod-lancman-288384_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208137.jpg' alt='Клод Ланцман скончался в возрасте 92 лет'>
                <span class='sub_title'>Ушел из жизни режиссер Клод Ланцман<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/kinopremery-nedeli-chelovek-muravey-i-osa-i-plan-pobega-2-288375_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2018/196319.jpg' alt='&quot;Человек-муравей и Оса&quot; в прокате уже с этой недели'>
                <span class='sub_title'>Кинопремьеры недели: &quot;Человек-муравей и Оса&quot; и &quot;План побега 2&quot;<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Все новости раздела Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/braziliya-belgiya-onlayn-translyaciya-matcha-chm-2018-288311_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208063.jpg' alt='Бразильцы ведут борьбу за шестую победу на чемпионатах мира'>
                <span class='sub_title'>Бразилия - Бельгия 0:2: онлайн-трансляция матча ЧМ-2018<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/pszh-oficialno-obyavil-o-perehode-buffona-288543_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208299.jpg' alt='Буффон представлен в качестве игрока ПСЖ'>
                <span class='sub_title'>ПСЖ официально объявил о переходе Буффона<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/urugvay-franciya-onlayn-translyaciya-matcha-chm-2018-288307_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/208061.jpg' alt='Французы считаются фаворитами всего турнира'>
                <span class='sub_title'>Уругвай - Франция 0:2: ключевые моменты матча, видео голов<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/chm-2018-turnirnaya-setka-raspisanie-matchey-pley-off-287945_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2018/207720.jpg' alt='ЧМ-2018 перешел в стадию плей-офф'>
                <span class='sub_title'>ЧМ-2018: турнирная сетка, расписание и результаты матчей плей-офф<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/opredelilis-vse-pary-1-4-finala-chm-2018-288217_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2018/207933.jpg' alt='Борьбу за трофей продолжают восемь сборных'>
                <span class='sub_title'>Определились все пары 1/4 финала ЧМ-2018<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Все новости раздела Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//zn.ua/'>Еще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото и видео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекты
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Интервью
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архив номеров
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новости компаний
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1157'>
      <span class='top_line'>Выпуск №24-25</span>
      <span class='bottom_line'>23 июня-6 июля</span>
    </a>
    <a class='top_like' href='/fond'>
      Поддержать ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <span class='lang_item'>RU</span>
      <span class='lang_item'>/</span>
      <a class='lang_item' href='//dt.ua/internal/tramp-i-ukrayina-operaciya-shok-i-trepet-282468_.html'>UA</a>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Искaть</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">по дате</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox" />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='от' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='до' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox" checked="checked" type="checkbox" />
                      <label for="news">в новостях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox" checked="checked" type="checkbox" />
                      <label for="author">по автору</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox" checked="checked" type="checkbox" />
                      <label for="article">в статьях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox" checked="checked" type="checkbox" />
                      <label for="photo_video">в фото и видео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox" checked="checked" type="checkbox" />
                      <label for="interview">в интервью</label>
                    </div>
                  </div>
                </div>
              </div>
              <!--//<select class='top_option' size="1" name="section">
                <option value="all">Искать везде</option>
                <option value="news">Искать в новостях</option>
                <option value="google">Исксть в гугл</option>
                <option value="photo">Искать в фото</option>
                <option value="value1">Item1</option>
              </select>//-->
              <input type="submit" class='top_search_btn_' value="Искать">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div itemscope itemtype='http://schema.org/Article' class='central_article'>

  
    <div class='top_article'>
      <h1 itemprop='headline name' class='title'>Трамп и Украина:  операция &quot;шок и трепет&quot;

        
        
      </h1>
      <span class='date'>
        6 июля, 18:31
      </span>
      <a class='print' href='/article/print/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html' title='Версия для печати' onclick='window.open("/article/print/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Распечатать
      </a>
    </div>
  

  <div class='article_left'>
      <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/alena-getmanchuk'>
            <img class='img' src='//image.zn.ua/media/images/300x250/May2015/116821.jpg' alt='Алена Гетьманчук'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/alena-getmanchuk'>
              <span class='name'>
                <span class='author'>Алена Гетьманчук</span>
              </span>
              <span class='post'>
                директор Центра "Новая Европа", директор Института мировой политики (2009-2017)
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/ukraina-germaniya-situativnoe-partnerstvo-ne-stavshee-strategicheskim-285587_.html'>
              <span class='title'>
                Украина &mdash; Германия: ситуативное партнерство, не ставшее стратегическим
              </span>
              <span class='summary'>
                Нам нужны в Германии новые Ангелы Меркель в правительстве и новые Марилуизе Бек в парламенте.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/iz-istorii-uspeha-v-oligarhicheskuyu-diktaturu-266543_.html'>
              <span class='title'>
                Из &quot;истории успеха&quot; &mdash; в &quot;олигархическую диктатуру&quot;
              </span>
              <span class='summary'>
                Какие уроки Украине следует взять у Молдовы.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/ukraina-polsha-partnerstvo-bez-patronata-i-predposylok-_.html'>
              <span class='title'>
                Украина&mdash;Польша: партнерство без патроната и предпосылок
              </span>
              <span class='summary'>
                В Киеве часто не понимают, насколько вырос за последние годы уровень общественных контактов между Украиной...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/alena-getmanchuk'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поделитесь с друзьями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Комментировать
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <!-- 2407 4321 -->
    <div id="MIXADV_4678" class="MIXADVERT_NET"></div>
    <script> 
    var node4678 = document.getElementById("MIXADV_4678");
    if( node4678 )
    {
         var script = document.createElement("script");
         script.charset = "utf-8";
         script.src = "https://m.mixadvert.com/show/?id=4678&r="+Math.random();
         node4678.parentNode.appendChild(script); 
         script.onerror = function(){
            window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzggKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDY3OC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
        }
    }
    </script>

    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Трамп и Украина:  операция &quot;шок и трепет&quot;' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          
        </p>
      </div>
      <p></p>

    <div class="bottom_block">
      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img itemprop='image' class='img' src='//image.zn.ua/media/images/645x426/Jul2018/208242.jpg' alt='' title='трамп футболка' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            <a target='_blank' href='https://ua.depositphotos.com/200183820/stock-photo-new-york-usa-june-2018.html' class='source'>&#169 depositphotos   / 	Bumble-Dee</a>
            
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
          <p class="p1"><strong>Каждая встреча Путина с Трампом вызывает эффект "шока и трепета" в Украине. </strong></p>
<p class="p5">Сразу же рисуются образы второй Ялты, глобальной мировой измены Украины, "продажи" Крыма. Удивительно наблюдать, как те, кто еще несколько месяцев назад радовался летальному оборонительному оружию из США, сейчас готовятся к выстрелу в спину со стороны американского партнера, который, на самом деле, так и не признал Украину своим союзником. </p>
<p class="p5">В случае встречи двух иррациональных актеров, которыми являются Трамп и Путин, любой прогноз относительно результатов их рандеву остается не более чем прогнозом. Однако уровень повышенного беспокойства по поводу этого саммита еще раз показывает, насколько уязвимы и даже хрупки украино-американские отношения при президенте Трампе. Это при том, что Трамп далеко не первый и, возможно, не последний президент США, который ищет "перезагрузку" отношений с Путиным. При том, что для американского президента, как можно было заметить на протяжении последнего года, резонанс на международных встречах часто значительно важнее результата. Поэтому вполне возможно, что результатом встречи будет сам факт встречи, как дал понять советник по вопросам нацбезопасности США Джон Болтон. А может и началом чего-то более неприятного для Украины. </p>
<p class="p5">Так или иначе, встреча Трампа и Путина — хороший повод проанализировать, где мы недооценили Белый дом Трампа, а где, наоборот, переоценили, и усилия какого характера мы должны приложить. </p>
<p class="p5">Во-первых, в контексте последних заявлений американского президента о возвращении России в G7 и, вероятно, о принадлежности Крыма, окончательно понятно: никаких иллюзий относительно трансформации Трампа — ни под влиянием должности, ни под влиянием окружения или расследования спецпрокурора и общественного мнения — не должно быть. Мы должны исходить из того, что Трамп не изменится в своих базовых взглядах на Америку и мир. </p>
<p class="p5">Во-вторых, мы должны отталкиваться от того, что Трампа Украина как страна особо не волнует. Он не имеет позитивной эмоциональной привязки к Украине. Скорее, наоборот. Соответственно, ему неинтересно инвестировать свое время, энергию и деньги в то, чтобы Украина стала демократическим развитым государством. Для него Украина сегодня — это вопрос внутреннеполитической повестки дня. В частности, важный аспект в его противостоянии с Конгрессом, который в прошлом году не в последнюю очередь из-за Украины, организовал наступление на его президентские полномочия с помощью кодификации санкций в отношении России.</p>
<p class="p5">Украина для Трампа – это не возможность, это, прежде всего, препятствие. Препятствие, в частности, в налаживании им отношений с Путиным. Недаром, поговаривают в дипломатических кругах, он собирал в прошлом году всех причастных к украинскому досье и просил их сделать так, чтобы украинский вопрос больше не звучал так громко. Американского президента не очень интересует и Европа, с точки зрения концепта, на котором десятилетиями держался интерес американской политики к Старому Свету в целом и Украине в частности — "Европа целостная, свободная и в мире" (Europe whole, free and at peace). </p>
<p class="p5">Влияние советников и членов администрации, которые могут исполнять роль, как говорят американцы, "взрослых в комнате" (adults in the room), явно переоценена. После назначения Болтона советником по вопросам нацбезопасности и Помпео госсекретарем — двух политиков, которые не были замечены в оппонировании Трампу, стало окончательно понятно: Трамп не нацелен адаптировать свою политику под советников, но настроен адаптировать советников под свою политику. Новые советники по нацбезопасности и госсекретарь могли бы принести существенную добавленную стоимость в вопросе сдерживания России, если бы вместе с министром обороны Джеймсом Мэттисом могли кооперировать и координировать свои усилия для сдерживания Трампа. Ведь для сдерживания России нужен кто-то, кто сначала мог бы сдержать Трампа относительно России. Похоже, такой координации нет. Как, тем более, и дружбы, которая, поговаривают, установилась в свое время между Мэттисом и экс-секретарем госдепа Тиллерсоном. </p>
<p class="p5">Сейчас важный вопрос для Украины, сохранит ли свою должность министр обороны США Джеймс Мэттис — возможно, главный наш промоутер в нынешнем правительстве США. Последние сообщения о недовольстве президента Трампа темпом выполнения его политических решений со стороны Пентагона не слишком обнадеживают в этом контексте. Хотя мы должны принимать во внимание то, что, даже если Мэттис останется на должности, его возможности влиять на президента становятся, судя по имеющейся информации, все более ограниченными. Если раньше Мэттису де-факто был выдан карт-бланш на решение вопросов военного и оборонительного характера, то сейчас наблюдается тренд на принятие Белым домом единоличных решений в сфере ответственности министра обороны (прекращение военных учений с Южной Кореей этому пример). Так что не исключено, что самая существенная роль, которую могут выполнить советники и близкие к Украине по духу члены администрации, — это притормаживать те или иные политические решения Трампа, пока он не вернется к ним снова либо же забудет об их существовании вообще. </p>
<p class="p5">В-третьих, стратегические безопасностные документы США и особенно развязанная Трампом торговая война еще раз убеждают: безопасность для Трампа — это, прежде всего, безопасность экономическая. Складывается впечатление, что тех, кто экспортирует в США больше всего автомобилей или стали, американский президент считает значительно большей угрозой для американской национальной безопасности, чем тех, кто вмешивается в выборы, разжигает вражду в американском обществе, нарушает территориальную целостность партнеров и угрожает союзникам. Россия с ее низким уровнем торговли с США и с ВВП почти в два раза меньшим, чем у одного американского штата (Калифорнии), с этой точки зрения, как ни парадоксально, является для Трампа угрозой меньшей не только чем Китай, но и чем такие важные союзники как Германия или Япония. Это при том, что и Германия, и Япония не просто импортируют свою продукцию в США, они еще создали сотни тысяч рабочих мест на своих автопроизводствах за океаном (свыше <br /> 600 тыс. и 800 тыс., соответственно). Лишь один маленький штрих: крупнейший в мире завод BMW расположен не в Германии, а в штате Южная Каролина в США. </p>
<p class="p5">Украина, по такой логике, вообще не может представлять никакой угрозы для администрации Трампа. Однако, как показывает история с решением о введении дополнительных пошлин на импорт в США продукции из стали и алюминия, каждая страна, которая торгует с США, уязвима. Украина попала под решение ввести дополнительные пошлины на сталь и алюминий в марте. И хотя в прошлом году Украина заняла лишь 24-е место среди всех импортеров аналогичной продукции в США и со своими 256 тыс. тонн выглядит не слишком убедительно на фоне почти 6 млн тонн, которые экспортировала Канада, или почти 5 млн тонн, экспортированных в США Бразилией, заметим, что новые ограничительные меры касаются 20–25% общего экспорта украинской продукции в США за последние три года. </p>
<p class="p5">В-четвертых, есть много оснований считать, что Путин остается для Трампа авторитетом. Сколько нужно встреч и невыполненных Путиным обещаний американскому президенту, чтобы его авторитет побледнел в глазах Трампа, неизвестно. Тем более что есть два противоположных опыта частого общения Путина с мировыми лидерами — опыт Меркель и Олланда с одной стороны, когда каждая новая встреча становилась новым разочарованием для европейских партнеров, и опыт Берлускони и Шрёдера —  с другой, когда вследствие интенсивного общения восхищение Путиным и его возможностями лишь усиливалось. Мы же для себя должны понимать, что каждая встреча Путина и Трампа — это возможность для российского президента провести очередную дискредитационную кампанию против Украины. Со времен Бухарестского саммита НАТО, когда он в присутствии лидеров НАТО объяснял Бушу, что "Украина — это даже не государство", появилось много новых сюжетов. Европейских лидеров он, поговаривают в дипломатических кругах, уже весьма утомил рассказами о том, которую резню устроят украинцы, если, не дай Бог, допустить Украину на территорию т.н. "ДНР" и "ЛНР". Трамп, возможно, еще только должен это услышать в деталях. Крым — другая уязвимая тема для американского президента. Еще со времени предвыборной кампании у Трампа сформировалось довольно специфическое отношение к аннексии Крыма. С одной стороны, он делал откровенные заявления о том, что люди в Крыму на самом деле хотели быть с Россией, тем самым косвенно оправдывая аннексию. А с другой — уже несколько лет подряд он беспощадно критикует президента Обаму за то, что позволил Путину аннексировать Крым. Даже в прошлом году на встрече с Порошенко, по свидетельству наших дипломатических источников, он прямо спросил у украинского президента: "Вы согласны с тем, что Обама подарил Крым Путину?". Таким образом, если отследить все заявления Трампа на эту тему — публичные и непубличные, складывается впечатление, что он и в дальнейшем больше предпочитает осуждать Обаму, а не Путина в том, что произошло с Крымом. </p>
<p class="p5">Украине, очевидно, надо быть готовой к постоянным "американским горкам" в диалоге с Белым домом до конца президентства Трампа, когда положительные решения будут сменяться негативными заявлениями. Кроме того, постоянно будет преследовать ощущение наличия в США двух параллельных правительств с несколько разной риторикой и несколько разным видением роли и веса Украины. Из разряда: "Есть Трамп, а есть Соединеные Штаты". Как действовать в таком случае? </p>
<p class="p5">Прежде всего, как показывает опыт последнего года, в связи с низкой приоритетностью Украины для Трампа многие вещи можно делать либо же по инерции, либо без личного благословения президента. Это касается как разных программ технической поддержки Украины, которые были запущены еще при прошлых администрациях, так и политики поддержки тех или иных реформ. Последние месяцы четко продемонстрировали, что даже при наличии постоянного привлечения Государственного департамента, можно сдвинуть некоторые важные решения в повестке дня украинских реформ — в частности в контексте антикоррупции. </p>
<p class="p5">К сожалению, мы должны признать, что Украине так и не удалось существенно исправить свой образ в Вашингтоне, воспользовавшись приходом новой, иногда не слишком осведомленной в украинских делах, команды. Как и при предыдущих администрациях, доминирует устойчивое восприятие Украины как глубоко коррумпированной страны. Так что пока Украина не покажет и соответственно не прокоммуницирует результат на уровне той же Румынии, коррупцию могут использовать как серьезный повод поставить поддержку Украины под вопрос даже среди тех членов администрации, для которых эта тема не является приоритетной. И уже, возможно, это использует президент США, если соответствуют действительности заявления Трампа на встрече лидеров G7, в которых он в защиту своей позиции относительно возвращения России в "семерку" рассказывал западным лидерам именно о том, что Украина — одна из самых коррумпированных стран мира. </p>
<p class="p5">И тут, как видим, тактика купить поддержку США, на которую, очевидно, вполне логично делала ставку Украина с помощью составления масштабных контрактов на приобретение угля из Пенсильвании или модернизацию подвижного состава "Укрзалізниці" с General Electric Transportation, оказывается недостаточной (об этом я более детально пишу в ежеквартальных обзорах украино-американских отношений Truman Index). Венгрия Орбана, между прочим, также заключила почти на 1 млрд долл. контракт с General Electric на снабжение турбинного оборудования для атомной станции "Пакш". Покупка поддержки США сработала преимущественно для снятия негативного шлейфа от предвыборной кампании, в которой Украина не значилась среди симпатизирующих кампании Трампа, и для установления прямого контакта с нынешним президентом США. Но на среднюю и дальнюю перспективу лишь этой тактики, очевидно, будет недостаточно. Кстати, вполне вероятно, что, подписав лишь два упомянутых контракта, Украина своеобразным способом уже "отблагодарила" за предоставленную нам Соединенными Штатами, по крайней мере, после аннексии Крыма, помощь. Сейчас США реализуют в Украине программы помощи на общую сумму 1,2 млрд долл., тогда как один контракт с GE достигает суммы в 1 млрд долл. </p>
<p class="p5">Что же касается непосредственно президента Трампа, то не следует забывать, что есть и вопрос, где его убеждения совпадают с интересами Украины. Например, относительно повышения оборонительных расходов европейскими партнерами НАТО. Более устойчивые к внешним безопасностным угрозам европейские страны — в интересе Украины. И в этом контексте следует отметить, что, учитывая одержимость Трампа этой идеей, Украина могла бы значительно лучше коммуницировать в Вашингтоне, поскольку, даже не будучи кандидатом на членство в НАТО, она уже тратит на безопасность и оборону 5% ВВП, из которых на оборону — свыше двух "необходимых" в НАТО. </p>
<p class="p5">Кое-кто скажет, что есть вопрос Северного потока-2, в котором мы хоть и по разными причинам, но находимся на одной стороне с Трампом. Однако некоторые американские инсайдеры настаивают, что здесь Украине следовало бы воздержаться от чрезмерных ожиданий именно относительно американского президента, поскольку доподлинно неизвестно, насколько Трамп действительно понимает все риски этого проекта, и до какой степени его позиция прочная. Не окажется ли вдруг, что, в отличие от более последовательных в этом вопросе Госдепа и Конгресса, он готов будет сдать карту Северного потока-2 в торгах с европейскими партнерами при первой же возможности? </p>
<p class="p5">Никто также не мешает Украине дальше играть на одном из ключевых компонентов политики Трампа под условным названием "анти-Обама". Кто знает, может, и летальное оборонительное оружие Трамп одобрил не в последнюю очередь потому, что Обама ее Украине так и не дал? Хотя, возможно, кто-то просто удачно объяснил Трампу, что Украина собирается стать постоянным покупателем этого оружия в США. Или, возможно, сработал аргумент: если летальное оружие — это наиболее символичный жест поддержки Украины, то почему бы его не предоставить, чтобы "дитя" и его заботливые "воспитатели" в США успокоились и не мешали серьезным "дядечкам" договариваться о серьезных вещах? </p>
<p class="p5">Наконец, Украине до сих пор не хватает понятной для американской аудитории истории о себе. Уважаемые собеседники в Конгрессе, с которыми приходилось говорить на эту тему, считают, что проблема Украины в том, что она хочет рассказать все и сразу — и о революции, и о войне, и о реформах. Разными голосами, с разной интонацией. В Грузии, например, это разные истории и, говорят, это лучше работает на берегах Потомака. Но тут возникает другой вопрос: можно ли рассказать убедительную историю об Украине, если роль Украины-жертвы уже исчерпана, а роль победителя еще не выписана?  </p>
<p class="p6"> </p>
          
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Алена Гетьманчук'>#Алена Гетьманчук</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <div class='telegram'>
        Оставайтесь в курсе последних событий! Подписывайтесь на наш канал в <a href="https://t.me/znua_live">Telegram</a>
      </div>
      <form id='mistake_form' class='ajax form' action='/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"central_article"}'>
         <span class='mistake '><b>Заметили ошибку?</b><br>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Трамп и Украина:  операция &quot;шок и трепет&quot;' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>
   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_znua2.central_article.init();

</script><div class="banner8">
<!-- start google adsense 580x400 for zn.ua -->
<div id="adpartner-htmlunit-2246">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=2246&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end google adsense 580x400 for zn.ua -->

</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Добавить комментарий</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Комментарий'></textarea>
      </span>
      <div class='label msg'>Осталось символов: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтесь, чтобы иметь возможность комментировать материалы</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Отправить комментарий' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Нет учетной записи? Зарегистрируйтесь!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логин</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забыли пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=e797ea61d921fa2252bc2f8f7917dca3' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Проверка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зарегистрироваться' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='войти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='напомнить пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Или войдите через соцсети</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Скрыть</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_znua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Всего комментариев: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='2d42ecd42708bbd385818d5a6623c108' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/internal/tramp-i-ukraina-operaciya-shok-i-trepet-288530_.html#2d42ecd42708bbd385818d5a6623c108' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#2d42ecd42708bbd385818d5a6623c108 a.show_comments').click(function(){
      box_znua2.set_post_params_by_url($(this).attr('href'),'#2d42ecd42708bbd385818d5a6623c108 form');
      box_znua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#2d42ecd42708bbd385818d5a6623c108 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_znua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_znua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_znua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);
      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Загрузка...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <!--
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
  -->
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='author authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a href='/author/alena-getmanchuk'>
            <img class='img' src='//image.zn.ua/media/images/300x250/May2015/116821.jpg' alt='Алена Гетьманчук'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/alena-getmanchuk'>
              <span class='name'>
                <span class='author'>Алена Гетьманчук</span>
              </span>
              <span class='post'>
                директор Центра "Новая Европа", директор Института мировой политики (2009-2017)
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/ukraina-germaniya-situativnoe-partnerstvo-ne-stavshee-strategicheskim-285587_.html'>
              <span class='title'>
                Украина &mdash; Германия: ситуативное партнерство, не ставшее стратегическим
              </span>
              <span class='summary'>
                Нам нужны в Германии новые Ангелы Меркель в правительстве и новые Марилуизе Бек в парламенте.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/international/iz-istorii-uspeha-v-oligarhicheskuyu-diktaturu-266543_.html'>
              <span class='title'>
                Из &quot;истории успеха&quot; &mdash; в &quot;олигархическую диктатуру&quot;
              </span>
              <span class='summary'>
                Какие уроки Украине следует взять у Молдовы.
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/ukraina-polsha-partnerstvo-bez-patronata-i-predposylok-_.html'>
              <span class='title'>
                Украина&mdash;Польша: партнерство без патроната и предпосылок
              </span>
              <span class='summary'>
                В Киеве часто не понимают, насколько вырос за последние годы уровень общественных контактов между Украиной...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/alena-getmanchuk'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас в соцсетях</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/znua_live' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Последние новости</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/boeviki-vosem-raz-narushili-hlebnoe-peremirie-snayper-ranil-boyca-vsu-shtab-oos-288549_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Боевики восемь раз нарушили &quot;хлебное перемирие&quot;, снайпер ранил бойца ВСУ - штаб ООС</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:55</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/braziliya-belgiya-onlayn-translyaciya-matcha-chm-2018-288311_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Бразилия - Бельгия 0:2: онлайн-трансляция матча ЧМ-2018</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:55</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/liven-zatopil-sochi-pered-matchem-rossiya-horvatiya-288548_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Ливень затопил Сочи перед матчем Россия-Хорватия</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:52</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/POLITICS/polsha-podozrevaet-ukrainskoe-predpriyatie-v-otmyvanii-deneg-ot-prodazhi-oruzhiya-288547_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Польша подозревает украинское предприятие в отмывании денег от продажи оружия</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:18</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/ukraina-prakticheski-dostroila-dambu-na-severo-krymskom-kanale-288546_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Украина практически достроила дамбу на Северо-Крымском канале</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>21:01</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Все новости</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner22">
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:19 -->
  <div id="adriver_banner_2121310681"></div>

  <script type="text/javascript">
    new adriver("adriver_banner_2121310681", {sid:161943, bt:52, bn:19});
  </script>
  <!-- 2408 4322 -->
  <div id="MIXADV_4679" class="MIXADVERT_NET"></div>
  <script> 
  var node4679 = document.getElementById("MIXADV_4679");
  if( node4679 )
  {
       var script = document.createElement("script");
       script.charset = "utf-8";
       script.src = "https://m.mixadvert.com/show/?id=4679&r="+Math.random();
       node4679.parentNode.appendChild(script); 
       script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NzkgKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDY3OS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
      }
  }
  </script>

</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новости других ресурсов</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1157'>
        <span class='name'>ЗЕРКАЛО НЕДЕЛИ. УКРАИНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1157'><span>Выпуск №24-25, 23 июня-6 июля</span></a>
      <a class='button' href='/gazeta/archive/'>Архив номеров</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1157'>Содержание номера</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/energeticheskiy-sertifikat-rasskazhet-skolko-nuzhno-platit-za-teplo-287411_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207100.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/energeticheskiy-sertifikat-rasskazhet-skolko-nuzhno-platit-za-teplo-287411_.html'>
            <span class='news_title'>
              
              Энергетический сертификат расскажет, сколько нужно платить за тепло
            </span>
            <span class='news_summary'>Закон принят, дело за его разумным применением.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 17:14</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/dmitriy-isaenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2018/207430.jpg' alt='Дмитрий Исаенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/dmitriy-isaenko'>Дмитрий Исаенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/pochemu-voiny-uhodyat-287431_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207187.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/pochemu-voiny-uhodyat-287431_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Почему воины уходят?
            </span>
            <span class='news_summary'>Укомплектованность бригад ВСУ на фронте составляет менее 50%.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 23:45</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-butusov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2013/74565.jpg' alt='Юрий Бутусов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-butusov'>Юрий Бутусов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/novaya-bolshaya-igra-i-shahmaty-i-poker-287435_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207192.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/novaya-bolshaya-igra-i-shahmaty-i-poker-287435_.html'>
            <span class='news_title'>
              
              Новая большая игра — и шахматы, и покер
            </span>
            <span class='news_summary'>Наша победа — это сохранение свободы и независимости. Достичь ее не изменившись невозможно.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 18:14</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/sergey-nemyrych'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2016/161053.jpg' alt='Сергей Немырыч' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/sergey-nemyrych'>Сергей Немырыч</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/privatizaciya-po-novomu-ocherednye-izmeneniya-ocherednye-riski-287413_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207102.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/privatizaciya-po-novomu-ocherednye-izmeneniya-ocherednye-riski-287413_.html'>
            <span class='news_title'>
              
              Приватизация по-новому: очередные изменения, очередные риски
            </span>
            <span class='news_summary'>Настоящей причиной остановки приватизации является теневое распределение финансовых потоков госкомпаний.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 17:19</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/pavel-frolov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2018/199955.png' alt='Павел Фролов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/pavel-frolov'>Павел Фролов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/poyas-nestabilnosti-287426_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207184.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/poyas-nestabilnosti-287426_.html'>
            <span class='news_title'>
              
              Пояс нестабильности
            </span>
            <span class='news_summary'>Россия раскачивает ситуацию в Юго-Восточной Европе.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 18:01</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/vladimir__kravchenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50482.jpg' alt='Владимир Кравченко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/vladimir__kravchenko'>Владимир Кравченко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/est-li-buduschee-u-referenduma-v-ukraine-287436_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199027.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/est-li-buduschee-u-referenduma-v-ukraine-287436_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Есть ли будущее у референдума в Украине?
            </span>
            <span class='news_summary'>Есть риск, что будущий проект закона о референдуме будут принимать на скорую руку, под политический заказ.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>24.06 14:32</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya-kirichenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2017/166554.jpg' alt='Юлия Кириченко' />
            </a>
            
            <a class='int_auth_img' href='/author/bogdan-bondarenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2018/198621.jpg' alt='Богдан Бондаренко' />
            </a>
            
            <span class='auth_name'><b>Авторы</b><br />
            
              <a class='int_auth_name' href='/author/yuliya-kirichenko'>Юлия Кириченко,</a><br />
            
              <a class='int_auth_name' href='/author/bogdan-bondarenko'>Богдан Бондаренко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/rossiyskoe-gosudarstvo-v-usloviyah-osazhdennoy-kreposti-287424_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/206941.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/rossiyskoe-gosudarstvo-v-usloviyah-osazhdennoy-kreposti-287424_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Российское государство в условиях осажденной крепости
            </span>
            <span class='news_summary'>Государства умирают медленно. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>23.06 17:37</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-smelyanskiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2016/142434.jpg' alt='Юрий Смелянский' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-smelyanskiy'>Юрий Смелянский</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/HISTORY/predateli-rodiny-ili-predannye-rodinoy-287381_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/206805.jpeg' alt='' />
          </a>
          <a class='news_anounce' href='/HISTORY/predateli-rodiny-ili-predannye-rodinoy-287381_.html'>
            <span class='news_title'>
              
              Предатели Родины или преданные Родиной?
            </span>
            <span class='news_summary'>Судьба советских военнопленных. 
  </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>22.06 16:24</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/konstantin-nikitenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2014/104097.jpg' alt='Константин Никитенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/konstantin-nikitenko'>Константин Никитенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/tamozhnya-glazami-ukrainskogo-biznesa-izmeneniya-neobhodimy-287414_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207089.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/tamozhnya-glazami-ukrainskogo-biznesa-izmeneniya-neobhodimy-287414_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Таможня глазами украинского бизнеса: изменения необходимы
            </span>
            <span class='news_summary'>Вопрос, какой быть таможни, остается открытым.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>23.06 16:25</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oksana-kuzyakiv'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2017/193916.jpg' alt='Оксана Кузякив' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oksana-kuzyakiv'>Оксана Кузякив</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/kak-poluchayut-prava-na-vozhdenie-gbr-287433_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jun2018/207189.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/kak-poluchayut-prava-na-vozhdenie-gbr-287433_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Как получают права на вождение ГБР
            </span>
            <span class='news_summary'>Т.н. политическая элита пытается взять бюро под контроль.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>23.06 18:55</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/aleksandr-lemenov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2017/178739.jpg' alt='Александр Леменов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/aleksandr-lemenov'>Александр Леменов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам также будет интересно</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/nevyplata-pensiy-vpl-kak-simvol-licemeriya-gosudarstva-288525_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/208315.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/nevyplata-pensiy-vpl-kak-simvol-licemeriya-gosudarstva-288525_.html'>
            
            Невыплата пенсий ВПЛ как символ лицемерия государства
          </a>
          <a class='news_summary'  href='/internal/nevyplata-pensiy-vpl-kak-simvol-licemeriya-gosudarstva-288525_.html'><p>Государства так и не смогло дать четкий ответ обществу, платит оно пенсии жителям оккупированных территорий или нет. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/alla-kotlyar'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jun2014/92148.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/alla-kotlyar'>Алла Котляр</a>
          
            <a class='button' href='/internal/nevyplata-pensiy-vpl-kak-simvol-licemeriya-gosudarstva-288525_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:26</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/finances/prestuplenie-ili-pravonarushenie-288501_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/208040.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/finances/prestuplenie-ili-pravonarushenie-288501_.html'>
            
            Преступление или правонарушение
          </a>
          <a class='news_summary'  href='/finances/prestuplenie-ili-pravonarushenie-288501_.html'><p>Что меняется по сути, и ждать ли ужесточения наказаний?</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/ivan-bozhko'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2015/131362.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/ivan-bozhko'>Иван Божко</a>
          
            <a class='button' href='/finances/prestuplenie-ili-pravonarushenie-288501_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>16:43</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/leto-oligarha-288531_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/208316.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/leto-oligarha-288531_.html'>
            
            Лето олигарха
          </a>
          <a class='news_summary'  href='/internal/leto-oligarha-288531_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/sergey__rahmanin'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Mar2017/170987.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/sergey__rahmanin'>Сергей Рахманин</a>
          
            <a class='button' href='/internal/leto-oligarha-288531_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:33</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/situaciya-s-ukrainskim-byudzhetom-stabilizaciya-processa-ili-zatishe-pered-burey-288497_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/208106.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/situaciya-s-ukrainskim-byudzhetom-stabilizaciya-processa-ili-zatishe-pered-burey-288497_.html'>
            
            Ситуация с украинским бюджетом: стабилизация процесса или затишье перед бурей?
          </a>
          <a class='news_summary'  href='/macrolevel/situaciya-s-ukrainskim-byudzhetom-stabilizaciya-processa-ili-zatishe-pered-burey-288497_.html'><p>Целью любой бюджетной политики является ее сбалансированность.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/antonina-deshko'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Apr2015/113113.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/antonina-deshko'>Антонина Дешко</a>
          
            <a  class='auth_img' href='/author/anatoliy-maksyuta'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Aug2015/124015.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/anatoliy-maksyuta'>Анатолий Максюта</a>
          
            <a class='button' href='/macrolevel/situaciya-s-ukrainskim-byudzhetom-stabilizaciya-processa-ili-zatishe-pered-burey-288497_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>16:39</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/international/umeret-radi-ubiystva-288523_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2018/208313.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/international/umeret-radi-ubiystva-288523_.html'>
            
            Умереть ради убийства
          </a>
          <a class='news_summary'  href='/international/umeret-radi-ubiystva-288523_.html'><p>Террористы-смертники стали оружием слабых в асимметричном конфликте.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/aleksandr-korenkov'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2017/190857.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/aleksandr-korenkov'>Александр Кореньков</a>
          
            <a class='button' href='/international/umeret-radi-ubiystva-288523_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:22</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
        <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
        <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
        <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
      <a href="/?version=mobile" class="">Мобильная версия</a>
      <a href="https://old.zn.ua" class="">Старая версия</a>
      <span class='terms'>
        © 1994–2018 «Зеркало недели. Украина». Все права защищены.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Политика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Экономика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Украина</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Мир</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технологии</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Издание</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1157'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архив номеров</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакция</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//zn.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Поддержать ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Подписка</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакты</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Киев, ул. Московская, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Электронная почта редакции: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Электронная почта службы новостей: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-7');
</script>


    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами нет олигархов.</p>
        <p>Мы выживаем за счет рекламы.</p>
        <p>Отключите AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//zn.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>