<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='//www.w3.org/1999/xhtml'
      xml:lang='en'
      xmlns:fb='https://www.facebook.com/2008/fbml'
      itemtype='//schema.org/NewsArticle'
      itemscope xmlns:og='//opengraphprotocol.org/schema/'  itemid='https://zn.ua/UKRAINE/boeviki-primenili-stvolnuyu-artilleriyu-i-tanki-na-doneckom-napravlenii-248645_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript">
    function setCookie_fb_modal(cname,exdays) {
      var d = new Date();
      var cvalue = cname;
      d.setTime(d.getTime()+(exdays*12*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    function getCookie(name) {
      var cookie = " " + document.cookie;
      var search = " " + name + "=";
      var setStr = null;
      var offset = 0;
      var end = 0;
      if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
          offset += search.length;
          end = cookie.indexOf(";", offset)
          if (end == -1) {
            end = cookie.length;
          }
          setStr = unescape(cookie.substring(offset, end));
        }
      }
      return(setStr);
    }

    function setCookie_fb_modal_counter(cname,cvalue) {
     var cvalue = parseInt(cvalue);
     var d = new Date();
     if (cvalue !=5) {
       var cvalue = getCookie(cname);
       if (cvalue == null || !cvalue || cvalue == NaN || cvalue == undefined) {
         cvalue = 0;
       }
       cvalue = parseInt(cvalue);
       cvalue++;
      }
      d.setTime(d.getTime()+(365*24*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    $(function() {
      $(window).scroll(function(){
        try {
          var distanceTop = $('#last').offset().top;

          if  ($(window).scrollTop() > distanceTop - 150) {
            $('#overlay_fb_modal').fadeIn('fast');
            $('#wrapper').css({'z-index':'auto'});
            $('#modal_window').animate({'left':'-48px', 'top':'0'},300);
              setCookie_fb_modal('facebook_modal', 1);
            }
          else {
            $('#overlay_fb_modal').fadeOut('fast');
            $('#wrapper').css({'z-index':'1000'});
            $('#modal_window').stop(true).animate({'left':'-2000px'},100);
          }
        }
        catch(e) {
        }
      });

      window.fbAsyncInit = function() {
        FB.init({appId: '350471815115154', status: true, xfbml: true, version: 'v2.1'});
        FB.Event.subscribe('edge.create', page_like_callback);
      };

      var page_like_callback = function(url, html_element) {
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      }

      VK.Observer.subscribe("widgets.groups.joined", function f(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });

      $('#modal_window .social_block .tw_block').live('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #bottom_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #top_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
      $('#overlay_fb_modal').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
    });
    </script>
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TJJBXTR');</script>
        <!-- End Google Tag Manager -->
<script type='text/javascript' src='https://vk.com/js/api/openapi.js?115'></script>
<script type='text/javascript'>VK.init({apiId: 3586457, onlyWidgets: true});</script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer>{lang: 'ru'}</script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400' />
<meta property='fb:admins' content='100000936143901' />
<meta property='fb:admins' content='1728927826' />
<meta property='fb:admins' content='100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script data-cfasync='false' type='text/javascript'>(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/22297/adRecover.js'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<meta itemprop="description" name="description" content="В зоне АТО стало больше провокационных обстрелов оккупантов" />
<meta property="article:published_time" itemprop="datePublished" content="2017-05-18 08:57" />
<meta name='news_keywords' content='обстрел, боевики, Украина, военный, танк, артиллерия, Донбасс, ВСУ, АТО'>
<meta property='og:title' content='Боевики применили ствольную артиллерию и танки на донецком направлении'/>
<meta property='og:description' content='Пятеро украинских военных получили ранения.'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='https://zn.ua/UKRAINE/boeviki-primenili-stvolnuyu-artilleriyu-i-tanki-na-doneckom-napravlenii-248645_.html'/>
<meta property='og:image' content='//image.zn.ua/media/images/original/Nov2015/131599.jpg'/>
<meta property='og:site_name' content='Зеркало недели | Дзеркало тижня | Mirror Weekly'/>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@zn_ua>'
<meta name='twitter:creator' content='@zn_ua'>
<meta name='twitter:title' content='Боевики применили ствольную артиллерию и танки на донецком направлении'>
<meta name='twitter:description' content='Пятеро украинских военных получили ранения.'>
<meta name='twitter:image:src' content='//image.zn.ua/media/images/original/Nov2015/131599.jpg'>
<title>Новости АТО - Боевики применили ствольную артиллерию и танки на донецком направлении - zn.ua</title>
<meta name='keywords' content='обстрел, боевики, Украина, военный, танк, артиллерия, Донбасс, ВСУ, АТО' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.UKRAINE.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/prettyPhoto.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.scrollto.js'></script>
<script type='text/javascript' src='/static/js/jquery.serialscroll.js'></script>
<script type='text/javascript' src='/static/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/static/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript' src='/static/js/box_znua.js'></script>
<script type='text/javascript' src='/static/js/scrollpane.js'></script>
<script type='text/javascript' src='/static/js/swfobject.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '60103';
var pp_gemius_identifier = new String('bVo1xkNgQSORD3cgxGGYIuUUjyzR1EOdetx4S2n4003.a7');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
try{$(document).ready(function(){scrollpane.focus('.top_header_news',{"xpath":".top_header_news","step":3});});}catch(e){};
try{$(document).ready(function(){scrollpane.gallery('.scrollpane_gallery',false);});}catch(e){};
try{$(document).ready(function(){box_znua.right_poll.init();});}catch(e){};
</script>
</head>
  <body class=''>

<!-- Google Tag Manager (noscript) -->
        <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TJJBXTR'
        height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='overlay_fb_modal'></div>
    <div id='wrapper'>
      <div id="main_topline" style="display:inline;  zoom:1; margin: 0 auto; align: center; width: 974px"></div>
<script type="text/javascript">
new adriver("main_topline", {sid:161943, bt:52, bn:1});
</script>
<div id='header'>
     <ul class="h-lang">
        <li><span class='ru'>По-русски</span></li>
        <li><a class="lang-ua here ua" href="//dt.ua/UKRAINE/boyoviki-zastosuvali-stvolnu-artileriyu-i-tanki-na-doneckomu-napryamku-242771_.html">Українською</a></li>
    </ul>
    <a class='mob_version' href='?version=mobile'>МОБИЛЬНАЯ ВЕРСИЯ</a>
    <div class='clear'></div>
    <a href='/' id='top_logo'></a>
    
     <ul class='menu'>
       
       <li class='item first  selected'>
         <a href='//zn.ua/'>Новости</a>
         <ul class='submenu' style=''>
           
             <li class='subitem  first   sm_60105'>
             <a class='' href='//zn.ua/POLITICS'>Политика</a>
             </li>
             
             <li class='subitem     sm_60106'>
             <a class='' href='//zn.ua/ECONOMICS'>Экономика</a>
             </li>
             
             <li class='subitem  selected    sm_60107'>
             <a class=' selected' href='//zn.ua/UKRAINE'>Украина</a>
             </li>
             
             <li class='subitem     sm_60108'>
             <a class='' href='//zn.ua/WORLD'>Мир</a>
             </li>
             
             <li class='subitem     sm_60109'>
             <a class='' href='//zn.ua/TECHNOLOGIES'>Технологии</a>
             </li>
             
             <li class='subitem     sm_60110'>
             <a class='' href='//zn.ua/CULTURE'>Культура</a>
             </li>
             
             <li class='subitem  last   sm_60111'>
             <a class='' href='//zn.ua/SPORT'>Спорт</a>
             </li>
             
         </ul>
       </li>
       
       <li class='item'>
         <a href='//zn.ua/multimedia'>Фото и Видео</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
       <li class='item last '>
         <a href='//gazeta.zn.ua'>Газета</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
     </ul>
     

 <div id="topsearch">
        <form method="get" action="/search/" name="menu_search" id="search" onsubmit="location.href = this.action+document.getElementById(&quot;query&quot;).value.replace(&quot;/&quot;,&quot; &quot;); return false;">
          <div>
            <input type="text" class="value" name="query" maxlength="100" size="20" id="query" value="Поиск..." onclick="javascript:this.value=''" onblur="if(this.value=='') this.value='Поиск...';">
            <input type="submit" class="submit" value="">
          </div>
        </form>
 </div>

 <div class='social'>
    <a href='https://vk.com/news_zn_ua' class='vk' title='ZN.UA ВКОНТАКТЕ'></a>
    <a href='//www.facebook.com/ZN.UA.Official' class='fb' title='ZN.UA на Facebook'></a>
    <a href='//ok.ru/group/54744407146527' class='ok' title='ZN.UA в Однокласниках'></a>
    <a href='//plus.google.com/+ZnUaOfficial ' class='gp' title='ZN.UA в Google+'></a>
    <a href='https://twitter.com/zn_ua' class='tw' title='ZN.UA в Twitter'></a>
 </div>

  

</div>
<div style="clear: both"></div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 6 -->
<!--<span id='adriver_cap' style='color: #999999; display: none; float: right; font: 10px Tahoma; position: absolute; top: 197px; right: 15px;'>Реклама</span>-->
<div style="clear:both"></div>
<div id="after_header_b"></div>
<script type="text/javascript">
  new adriver("after_header_b", {sid:161943, bt:52, bn:5});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div><div id='top_header_news'>
  <div class='scrollpane_focus top_header_news' >
    <div class='top'>
      <strong>Топ</strong>
      <span>Новости</span>
    </div>

    <div class='navigate'>
      <span class='prev'><a href='#'>&lt;</a></span>

    <div class='scrollable'>
      <ul class='list'>
        
        <li class='item'>
          <a href='//zn.ua/POLITICS/rostovskiy-sud-otkazalsya-organizovyvat-videodopros-yanukovicha-18-maya-248620_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Nov2016/163119.jpg' alt='[фото] Янукович Ростов' title='[фото] Янукович Ростов' />
            <span class='title'>Ростовский суд отказался организовывать видеодопрос Януковича 18 мая</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/WORLD/aviaciya-asada-sbrosila-vakuumnye-bomby-na-zhilye-doma-v-sirii-248523_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Jun2013/64916.jpg' alt='[фото] хомс' title='[фото] хомс' />
            <span class='title'>Авиация Асада сбросила вакуумные бомбы на жилые дома в Сирии</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/ECONOMICS/provaydery-zaplatyat-shtraf-za-otkaz-blokirovat-sayty-rf-248517_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Oct2013/73175.jpg' alt='[фото] ВКонтакте' title='[фото] ВКонтакте' />
            <span class='title'>Провайдеры заплатят штраф за отказ блокировать сайты РФ</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/ECONOMICS/kievstar-i-vodafone-zablokirovali-dostup-k-rossiyskim-socsetyam-248617_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175351.jpg' alt='[фото] &quot;Киевстар&quot; соцсети' title='[фото] &quot;Киевстар&quot; соцсети' />
            <span class='title'>&quot;Киевстар&quot; и Vodafone заблокировали доступ к российским соцсетям</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/UKRAINE/policiya-identificirovala-25-uchastnikov-besporyadkov-9-maya-v-dnepre-248612_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/174842.jpg' alt='[фото] титушки Днепр 9 мая' title='[фото] титушки Днепр 9 мая' />
            <span class='title'>Полиция идентифицировала 25 участников беспорядков 9 мая в Днепре</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/UKRAINE/zamechennyy-u-doma-sheremeta-sotrudnik-sbu-sluzhil-v-krymskoy-alfe-248629_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/174657.jpg' alt='[фото] Игорь Устименко' title='[фото] Игорь Устименко' />
            <span class='title'>Замеченный у дома Шеремета сотрудник СБУ служил в крымской &quot;Альфе&quot;</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/WORLD/v-kongresse-ssha-vpervye-prozvuchal-prizyv-k-impichmentu-trampa-248625_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175262.jpg' alt='[фото] трамп1 EPA' title='[фото] трамп1 EPA' />
            <span class='title'>В Конгрессе США впервые прозвучал призыв к импичменту Трампа</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/UKRAINE/kuchma-i-yuschenko-podderzhali-blokirovku-rossiyskih-socsetey-v-ukraine-248630_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175364.jpg' alt='[фото] Кучма Ющенко' title='[фото] Кучма Ющенко' />
            <span class='title'>Кучма и Ющенко поддержали блокировку российских соцсетей в Украине</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/UKRAINE/glavnyy-psihiatr-minoborony-ukrainy-popalsya-na-vzyatke-248525_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Apr2016/146317.jpg' alt='[фото] взятка коррупция' title='[фото] взятка коррупция' />
            <span class='title'>Главный психиатр Минобороны Украины попался на взятке</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/SPORT/shahter-obygral-dinamo-i-zavoeval-kubok-ukrainy-248622_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/May2017/175359.jpg' alt='[фото] 123' title='[фото] 123' />
            <span class='title'>&quot;Шахтер&quot; обыграл &quot;Динамо&quot; и завоевал Кубок Украины</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/UKRAINE/dve-treti-pereselencev-s-donbassa-stalkivayutsya-s-sereznymi-finansovymi-trudnostyami-mom-248531_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Feb2016/140293.jpg' alt='[фото] Беженцы переселенцы с Донбасса' title='[фото] Беженцы переселенцы с Донбасса' />
            <span class='title'>Две трети переселенцев с Донбасса сталкиваются с серьезными финансовыми трудностями &ndash; МОМ</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='//zn.ua/UKRAINE/syn-suschenko-napisal-pismo-putinu-248618_.html' class='a_link'>
            <img class='image' src='//image.zn.ua/media/images/300x200/Oct2016/161073.jpg' alt='[фото] Роман Сущенко на суде' title='[фото] Роман Сущенко на суде' />
            <span class='title'>Сын Сущенко написал письмо Путину</span>
          </a>
        </li>
        
      </ul>
    </div>
      <span class='next'><a href='#'>&gt;</a></span>
    </div>

    <div class='clear'></div>
  </div>
</div>

      <div id='container'>
        <div id='holder'>
          <!--#block_left_top [START]-->
          <div id='left_top'>
            <div itemscope itemtype=http://schema.org/Article>
<div class="central_article">
    <h1 class="title  " style="width:600px" itemprop="headline name">Боевики применили ствольную артиллерию и танки на донецком направлении
    
    
    <span class="video cloud_video"></span>
    
    
    
    
    
    
    </h1>
  <div class="title_clear"></div>
  <div class="lead">
    <div class="date">18 мая в 08:57</div>
    
    <div class='clear'></div>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='vk_holder'><div id='vk_like'></div><script type='text/javascript'>VK.Widgets.Like('vk_like', {type: 'button', verb: 1, height: 20});</script></div>
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='//twitter.com/share' class='twitter-share-button' data-text='Боевики применили ствольную артиллерию и танки на донецком направлении' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        <div id='ok_shareWidget' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "//connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
        <a class='print' href='/article/print/UKRAINE/boeviki-primenili-stvolnuyu-artilleriyu-i-tanki-na-doneckom-napravlenii-248645_.html' title='Версия для печати' onclick='window.open("/article/print/UKRAINE/boeviki-primenili-stvolnuyu-artilleriyu-i-tanki-na-doneckom-napravlenii-248645_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'></a>
        <div class='clear'></div>
      </div>
    </noindex>
    </div>
  </div>

  

  <div class='article_body' itemprop="articleBody">

    
    <div class='summary' itemprop="alternativeHeadline"><p>Пятеро украинских военных получили ранения.</p></div>
    

    
    <p><div class='picture aright'>
  <a rel='prettyPhoto' href='//image.zn.ua/media/images/original/Nov2015/131599.jpg' title='Авдеевка снова оказалась под обстрелами террористов Vk.com/pravdadnr_tk' class='image'>
    <img itemprop="image" src='//image.zn.ua/media/images/300x200/Nov2015/131599.jpg' alt='Боевики днр_8' />
  </a>
  <!-- <img src='//image.zn.ua/media/images/300x200/Nov2015/131599.jpg' alt='Авдеевка снова оказалась под обстрелами террористов' title='Боевики днр_8' /> -->
    
    <div class='info'>Авдеевка снова оказалась под обстрелами террористов</div>
    
    
    <div class='source'>Vk.com/pravdadnr_tk</div>
    
    
</div>
Российско-террористические войска в течение минувших суток, 17 мая, 52 раза обстреляли позиции украинских военных вдоль всей линии разграничения в Донбассе. Несмотря на достигнутые <a href="http://zn.ua/UKRAINE/v-donbasse-net-rezhima-tishiny-shtab-ato-244202_.html" target="_blank"><strong>Трехсторонней контактной группой <strong>договоренности </strong>о прекращении огня</strong></a> с 1 апреля, провокационные обстрелы боевиками позиций сил АТО не прекращаются, и даже имеют тенденцию к увеличению количества.</p>
<p>На<strong> приморском направлении </strong>зафиксирован 21 вражеский обстрел. Наиболее ожесточенные бои велись вблизи Широкино, Павлополя, Красногоровки и Марьинки. Под огнем вражеских минометов калибра 120 мм оказался Павлополь. Боевики также обстреливали опорные пункты бойцов ВСУ в районе Водяного, Гнутово, Лебединского, Богдановки, Новотроицкого и Чермалыка.</p>
<p>На<strong> донецком направлении </strong>наиболее сложной остается ситуация вблизи Авдеевки. Город и пригород оккупанты накрыли минометным огнем запрещенного Минскими договоренностями калибра 120 мм и вооружения танка. А в районе Кодемы террористы применили артиллерийские системы калибра 122 мм.</p>
<p>На<strong> луганском направлении</strong> боевики в течение суток 13 раз применяли оружие. По укреплениям украинских военных в Крымском боевики били из минометов калибров 82 мм и 120 мм. Вечером террористы применили минометы калибра 82 мм в районе Новоалександровки. Под вражеский обстрел из автоматических станковых гранатометов и крупнокалиберных пулеметов попала Новозвановка. А Троицкое и Лобачево террористы обстреляли из гранатометов разных калибров.</p>
<p><iframe src="https://www.youtube.com/embed/fuUGsG2M-GI" width="640" height="340" frameborder="0" allowfullscreen=""></iframe></p>
<p><div class='article_attached acenter'>
  Читайте также:  <a href='/UKRAINE/boeviki-obstrelyali-avdeevku-iz-tankov-i-minometov-248532_.html'>Боевики обстреляли Авдеевку из танков и минометов</a>
</div>

</p>
<p>Напомним, накануне боевики 30 раз обстреляли позиции бойцов Вооруженных сил Украины. С начала суток <strong><a href="https://zn.ua/UKRAINE/terroristy-primenili-minomety-na-vseh-napravleniyah-v-zone-ato-248610_.html" target="_blank">террористы активно применяли запрещенные Минскими договоренностями минометы</a></strong>.</p>
<p>12 апреля Трехсторонняя контактная группа во время встречи в Минске <strong><a href="http://zn.ua/UKRAINE/v-minske-soglasovali-prekraschenie-ognya-v-zone-ato-na-pashalnye-prazdniki-245378_.html" target="_blank">подтвердила приверженность достигнутым 29 марта соглашениям</a></strong>. Однако террористы в Донбассе ни единого дня не соблюдали режим "тишины".</p>
    <span class='source'>
      <img class="res_src" src="/static/img/backgrounds/author_bg.gif" />
      <span class='link'>
        
          <span class='caption'>По материалам: </span>
        
        
          
            <a href='http://zn.ua/' target='_blank' rel='nofollow'>ZN.UA</a>
          
          
          
        
        
      </span>
    </span>
    <div class='clear'></div>
  </div>

  <div class='clear'></div>
    <div class='bottom_social_holder'>
      <noindex>
        <div class="social_links">
          <div class='vk_holder'><div id='vk_like_1'></div><script type='text/javascript'>VK.Widgets.Like('vk_like_1', {type: 'button', verb: 1, height: 20});</script></div>
          <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
          <div class='twitter_holder'><a href='//twitter.com/share' class='twitter-share-button' data-text='Боевики применили ствольную артиллерию и танки на донецком направлении' data-via='zn_ua' data-lang='ua'>Твітнуть</a></div>
          <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
          <div id='ok_shareWidget1' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "//connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget1",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
      </div>
    </noindex>
    </div>

  <div class='clear'></div>
  <div class='article_bottom'>

  <!--  AdRiver code START. Type:poster Site: ZN PZ: 0 BN: 6 -->
  <script type="text/javascript">
  function adriverPoster(L){
      if(typeof(ar_cn)=="undefined")ar_cn=1;
      var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
          X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
          Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
      function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
      function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
      function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
      function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
      A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
      D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
      ar_cn++;
  }
  adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
  </script>
  <!--  AdRiver code END  -->

  
    <div class='attached_news'>
      <div class='head'>Читайте также</div>
      <ul class='list'>
      
        <li class='item'>
          <a href='/UKRAINE/boeviki-obstrelyali-iz-minometov-shkolu-i-zhiloy-dom-na-donetchine-248616_.html' class='image'>
            <img title='Авдеевка1' alt='Авдеевка1' src='//image.zn.ua/media/images/300x200/Jan2017/167182.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/boeviki-obstrelyali-iz-minometov-shkolu-i-zhiloy-dom-na-donetchine-248616_.html' target='_blank'>Боевики обстреляли из минометов школу и жилые дома на Донетчине</a>
            </h3>
            <span class='date'>Вчера, 20:29</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/UKRAINE/opublikovany-fotografii-posledstviy-obstrelov-zhilyh-kvartalov-avdeevki-248568_.html' class='image'>
            <img title='авдеевка обстрел_1' alt='авдеевка обстрел_1' src='//image.zn.ua/media/images/300x200/May2017/175275.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/opublikovany-fotografii-posledstviy-obstrelov-zhilyh-kvartalov-avdeevki-248568_.html' target='_blank'>Опубликованы фотографии последствий обстрелов жилых кварталов Авдеевки</a>
            </h3>
            <span class='date'>Вчера, 12:44</span>
                
            
            <span class='link'><a href='//zn.ua/UKRAINE/opublikovany-fotografii-posledstviy-obstrelov-zhilyh-kvartalov-avdeevki-248568_.html#gallery' class='photo'>&nbsp;</a></span>
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/UKRAINE/sbu-obnaruzhila-v-zone-ato-taynik-s-rossiyskimi-minami-248536_.html' class='image'>
            <img title='Тайник ЛНР' alt='Тайник ЛНР' src='//image.zn.ua/media/images/300x200/Oct2014/98944.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/sbu-obnaruzhila-v-zone-ato-taynik-s-rossiyskimi-minami-248536_.html' target='_blank'>СБУ обнаружила в зоне АТО тайник с российскими минами</a>
            </h3>
            <span class='date'>Вчера, 08:50</span>
                
            
            
          </div>
        </li>
      
      </ul>
      <div class='clear'></div>
    </div>
    

    <div class='tags'>
      <span>Тэги</span>
      
      <a href='//zn.ua/tags/обстрел'>обстрел</a>
      
      <a href='//zn.ua/tags/ боевики'>боевики</a>
      
      <a href='//zn.ua/tags/ Украина'>Украина</a>
      
      <a href='//zn.ua/tags/ военный'>военный</a>
      
      <a href='//zn.ua/tags/ танк'>танк</a>
      
      <a href='//zn.ua/tags/ артиллерия'>артиллерия</a>
      
      <a href='//zn.ua/tags/ Донбасс'>Донбасс</a>
      
      <a href='//zn.ua/tags/ ВСУ'>ВСУ</a>
      
      <a href='//zn.ua/tags/ АТО'>АТО</a>
      
    </div>
    <div class='clear'></div>

    <div class='mistake'>
    <form id='mistake_form' class='ajax form' action='/UKRAINE/boeviki-primenili-stvolnuyu-artilleriyu-i-tanki-na-doneckom-napravlenii-248645_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"central_article"}'>
      <div class='caption'>Заметили ошибку?</div>
      <div class='content'>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</div>
      <input type='hidden' id='mistake_text' name='mistake_text' value='' />
      <input type='hidden' id='mistake_mail' name='mistake_mail' value='olg-cheki@zn.ua' />
      <input type='hidden' name='action' value='mistake' />
    </form>
    <div id='mistake_msg'></div>
  </div>

  </div>
</div>

<div class="clear"></div>
<script type='text/javascript'>var is_admin = parseInt('0');</script>

<script type='text/javascript'>
  box_znua.central_article.init();

  if(is_admin == 0) {
    var browser = getNameBrouser();
    switch(browser) {
      case('gecko'):
        document.oncopy = addLink;
      break;

      case('opera'):
      break;

      case('msie'):
        window.document.body.attachEvent('oncopy', addLink);
      break;

      default:
      break;
    }
  }
</script>

<script type='text/javascript'>
  box_znua.central_article.init();
  var targetUrl = document.location.href;
  var opt_pageUrl = document.location.pathname;

  var _ga = _ga || {};
  var _gaq = _gaq || [];

  _ga.trackSocial = function(opt_pageUrl, opt_trackerName) {
    _ga.trackFacebook(opt_pageUrl, opt_trackerName);
    _ga.trackTwitter(opt_pageUrl, opt_trackerName);
  };

  _ga.trackFacebook = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'like',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('edge.remove', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'unlike',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('message.send', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'send',
              targetUrl, opt_pageUrl]);
        });
      }
    } catch (e) {}
  };

  _ga.buildTrackerName_ = function(opt_trackerName) {
    return opt_trackerName ? opt_trackerName + '.' : '';
  };

  _ga.trackTwitter = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (twttr && twttr.events && twttr.events.bind) {
        twttr.events.bind('tweet', function(event) {
          if (event) {
            var targetUrl;
            if (event.target && event.target.nodeName == 'IFRAME') {
              targetUrl = _ga.extractParamFromUri_(event.target.src, 'url');
            }
            _gaq.push([trackerName + '_trackSocial', 'twitter', 'tweet',
              targetUrl, opt_pageUrl]);
          }
        });
      }
    } catch (e) {}
  };

  _ga.extractParamFromUri_ = function(uri, paramName) {
    if (!uri) {
      return;
    }
    var uri = uri.split('#')[0];
    var parts = uri.split('?');
    if (parts.length == 1) {
      return;
    }
    var query = decodeURI(parts[1]);

    paramName += '=';
    var params = query.split('&');
    for (var i = 0, param; param = params[i]; ++i) {
      if (param.indexOf(paramName) === 0) {
        return unescape(param.split('=')[1]);
      }
    }
    return;
  };
</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast', /* fast/slow/normal */
        slideshow: false, /* false OR interval time in ms */
        autoplay_slideshow: false, /* true/false */
        opacity: 0.90, /* Value between 0 and 1 */
        show_title: false, /* true/false */
        allow_resize: true, /* Resize the photos bigger than viewport. true/false */
        deeplinking: false,
        wmode: 'opaque',
        overlay_gallery: false,
        theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
        horizontal_padding: 7,
        social_tools: false
        });
    });
</script>
</div><div id='comment' class='comments_block'>
  
    <div class='count_comments'>Нет комментариев</div>

    <div class='all_content'>
      <div class='form_holder disable'>
        <form class='ajax form main form_disable' action='/UKRAINE/boeviki-primenili-stvolnuyu-artilleriyu-i-tanki-na-doneckom-napravlenii-248645_.html#comment' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"comments_form"}'>
          <div class='head'>
            
              <div class='auth_box an'>
                <div class='social_holder'>
                  <span class='auth_caption'>
                    Пожалуйста,
                    <a href='#' class='c_znua passport open-login'>войдите</a>,
                    чтобы оставить комментарий
                  </span>
                </div>
              </div>
            
            
          </div>

          <div class='body'>
            <div class='holder'>
              <div class='quote_holder'></div>
              <table class='comments_textarea'>
                <tr>
                  <td class='comments_textarea_left'></td>
                  <td class='comments_textarea_body'>
                    <textarea class='textarea' name='comment' id='comment_text' "readonly"="true" rows='3' cols='3'></textarea>
                  </td>
                  <td class='comments_textarea_right'></td>
                </tr>
              </table>

              
              <div class='clear'></div>
            </div>
          </div>
          <input type='hidden' name='id_article' id='c_id_article' value='248645' />
          <input type='hidden' name='page' id='c_page' value='1' />
          <input type='hidden' name='action' id='c_action' value='comment' />
          <input type='hidden' name='hash' id='c_hash' value='53127b92f90e1d5f84c9fdd550801a0d4f93e809' />
          <input type='hidden' name='mode' id='c_mode' value='article' />
          <input type='hidden' name='id_parent' id='c_id_parent' value='0' />
          <input type='hidden' name='id_root' id='c_id_root' value='0' />
          <input type='hidden' name='id_comment' id='c_id_comment' value='0' />
          <input type='hidden' name='vote' id='c_vote' value='0' />
          <input type='hidden' name='sortname' id='c_sortname' value='date' />
          <input type='hidden' name='sortorder' id='c_sortorder' value='desc' />
          <input type='hidden' name='qnick' id='qnick' value='' />
          <input type='hidden' name='qdate' id='qdate' value='' />
          <input type='hidden' name='qtext' id='qtext' value='' />
          <input type='hidden' name='auth_by' id='auth_by' value='0' />
        </form>
      </div>
      <ul class='list_comments'>
        
      </ul>
    </div>
    
    <div class='clear'></div>
  
</div>





<script type='text/javascript'>
  $(document).ready(function() {
    $('a[rel=modal]').click(function(e) {
        e.preventDefault();
        var id = $(this).attr('href');
        var maskHeight = $(document).height();
        var maskWidth = $(window).width();
        $('#overlay').css({'width':maskWidth,'height':maskHeight});
        $('#overlay').fadeTo("fast",0.7);
        $(id).fadeIn("fast");
   });

   $('#overlay, .close').click(function (e) {
        e.preventDefault();
        $('#overlay, .modal').fadeOut('fast');
    });

    box_znua.comments_form.init();
    $('#comment .list_comments .btn_vote').mouseover(function(){
      $('.help', this).show();
    });
    $('#comment .list_comments .btn_vote').mouseout(function(){
      $('.help', this).hide();
    })
  });
</script><div id="meta_news_block1832">
<a href="//news.meta.ua/"> Мета-Новости</a>
</div>
<script type="text/javascript" charset="windows-1251" src="//exchange.meta.ua/1832/block.js"></script><div id="traffim-widget-53"></div>
<script language="javascript" type="text/javascript">
(function() {
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = '//ua.traffim.com/load/53.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script><div id="banner_580x250" style="padding:20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZN footer 580x400 desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5515961538037914"
     data-ad-slot="7471714581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div id="adpartner-vunit-301">
         <script>
             var head = document.getElementsByTagName('head')[0];
             var script = document.createElement('script');
             script.type = 'text/javascript';
             script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
             head.appendChild(script);
         </script>
     </div>
            <div class='clear'></div>
          </div>
          <!--#block_main_top [END]-->

          <!--#block_right_top [START]-->
          <div id='right_top'>
            <div id='right_premium_banner'>
<span style='display: block; float: right; color: #999999;font: 10px Tahoma;'>Реклама</span>
<div style="clear:both"></div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->

</div>

<div class='clear'></div><div id='right_informer_weather'>
  <div id="opo-iw">
  <div id="unian_weather_widget">
    <script src="https://pogoda.unian.net/widget?lang=ru"></script>
  </div>
    <div class="currencyContainer">
    
    <div class="currencyResults ">
      <div class="align">USD <span>26.42</span></div>
    </div>
    
    <div class="currencyResults ">
      <div class="align">EUR <span>29.37</span></div>
    </div>
    </div>
  </div>
  <div class='clear'></div>
</div><div class='clear'></div>
<div id='right_last_news'>
  <div class='holder'>
    <span class='title'>Последние новости</span>
     <div class='clear'></div>
  </div>
  <ul id='last_news'>
    
    <li>
      
         <span class='item'>
         <a class='' href='/UKRAINE/boeviki-primenili-stvolnuyu-artilleriyu-i-tanki-na-doneckom-napravlenii-248645_.html'>
         Боевики применили ствольную артиллерию и танки на донецком направлении
         </a>
         <span>18 мая 08:57 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/dlya-poezdok-v-evropu-ponadobitsya-ot-treh-do-70-evro-v-den-248644_.html'>
         Для поездок в Европу понадобится от трех до 70 евро в день
         </a>
         <span>18 мая 08:53 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/gosdepartament-ssha-otreagiroval-na-zapret-rossiyskih-socsetey-v-ukraine-248643_.html'>
         Госдепартамент США отреагировал на запрет российских соцсетей в Украине
         </a>
         <span>18 мая 08:52 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/shahter-dinamo-onlayn-translyaciya-matcha-248550_.html'>
         &quot;Шахтер&quot; - &quot;Динамо&quot;: обзор матча, видео гола Марлоса
         </a>
         <span>18 мая 08:26 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/v-ukraine-pochtut-pamyat-zhertv-genocida-krymskotatarskogo-naroda-248642_.html'>
         В Украине почтут память жертв геноцида крымскотатарского народа
         </a>
         <span>18 мая 07:42 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/v-kolumbiyskom-portu-v-rezultate-serii-vzryvov-pogibli-6-chelovek-248641_.html'>
         В колумбийском порту в результате серии взрывов погибли шесть человек
         </a>
         <span>18 мая 06:55 </span>
         
         
         
         
         
         </span>
      
    </li>
    
    <li>
      
         <span class='item'>
         <a class='' href='/WORLD/specsovetnikom-po-rassledovaniyu-vmeshatelstva-rf-v-amerikanskie-vybory-stal-myuller-248640_.html'>
         Спецсоветником по расследованию вмешательства РФ в американские выборы стал Мюллер
         </a>
         <span>18 мая 06:14 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/ukraincy-otmechayut-den-vyshivanki-248441_.html'>
         Украинцы отмечают День вышиванки
         </a>
         <span>18 мая 06:00 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/korol-niderladov-inkognito-rabotal-pilotom-248638_.html'>
         Король Нидерландов инкогнито работал пилотом
         </a>
         <span>18 мая 05:17 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/v-rossii-otkryli-passazhirskoe-paromnoe-soobschenie-s-kndr-248637_.html'>
         В России открыли пассажирское паромное сообщение с КНДР
         </a>
         <span>18 мая 04:37 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/ukrainskie-voennye-ostanutsya-sluzhit-v-afganistane-248636_.html'>
         Украинские военные останутся служить в Афганистане
         </a>
         <span>18 мая 04:06 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/apellyacionnyy-sud-reshil-ne-arestovyvat-figuranta-dela-martynenko-248635_.html'>
         Апелляционный суд решил не арестовывать фигуранта дела Мартыненко
         </a>
         <span>18 мая 03:28 </span>
         
         
         
         
         
         </span>
      
    </li>
    
  </ul>
</div>
<div class='clear'></div>
<script type="text/javascript">
  $(document).ready(function(){
  $('#last_news').bxSlider({
    wrapperClass: 'slider_wrapper',
    auto: true,
    autoHover: true,
    pause: 8000,
    prevText:'',
    nextText:'',
  });
});
</script>

<div class='clear'></div><div id='right_premium_banner1'>
  <iframe src="https://adst.fwdcdn.com/frame/partners/zn.ua.html" width="300" height="250" frameborder="0"></iframe>
</div>

<!-- UKRNET CODE -->
<div id="adpartner-vunit-361">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=361&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UKRNET CODE -->

<div class='clear'></div><div id="right_300x600">
    <div class='head'>
      <span class='title'>НОВОСТИ ПАРТНЕРОВ</span>
    </div>
<!-- Composite Start -->
<div id="M274233ScriptRootC619166">
        <div id="M274233PreloadC619166">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M274233ScriptRootC619166")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M274233ScriptRootC619166");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619166;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/z/n/zn.ua.619166.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<div id="MIXADV_1288" class="MIXADVERT_NET"></div>
                         <script>
                           var node1288 = document.getElementById("MIXADV_1288");
                           if( node1288 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1288&r="+Math.random();
                                node1288.parentNode.appendChild(script);
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1288.setAttribute("id", rand);
                                 node1288.setAttribute("class", rand+rand);
                                 node1288.style.display = "block!important";
                                 var worker = new Worker("//zn.ua/asdfgte/zxvb.js");
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1288.innerHTML = msg.data; }
                           }
                       }</script>
</div><div id='right_unian_informer'>
  <div class='holder'>
    <div class='head'>
      <span class='title'>НОВОСТИ ДРУГИХ РЕСУРСОВ</span>
    </div>
  </div>
  <div id="content">
  	<ul class="unian_list">
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=32856&link=https://economics.unian.net/transport/1927641-vodafone-uje-zablokiroval-vkontakte.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_05/thumb_files/370_250_1495030215-8763.jpg" alt="">Vodafone уже заблокировал ВКонтакте</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=32841&link=https://www.unian.net/politics/1927581-krupneyshie-mobilnyie-operatoryi-ukrainyi-nachinayut-blokirovku-rossiyskih-saytov.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_05/thumb_files/370_250_1494931773-9229-vkontakte.jpg" alt="">Крупнейшие мобильные операторы Украины начинают блокировку российских сайтов</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=32831&link=https://www.unian.net/society/1927126-vr-priznala-alimentyi-sobstvennostyu-rebenka-i-uvelichila-ih-minimalnyiy-razmer.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_05/thumb_files/370_250_1495020056-7007.jpg" alt="">ВР признала алименты собственностью ребенка</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=32824&link=https://www.unian.net/science/1926939-issledovaniya-pokazali-naskolko-v-ukraine-lyubyat-vkontakte-i-odnoklassniki-infografika.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_05/thumb_files/370_250_1494928448-6364-vkontakte.jpg" alt="">Исследования показали, насколько в Украине любят ВКонтакте и Одноклассники (инфографика)</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=32814&link=https://www.unian.net/politics/1927106-u-vlasti-prosyat-razyyasneniy-kak-zablokirovat-yandeks-vkontakte-i-odnoklassniki-v-ukraine.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_05/thumb_files/370_250_1494935505-6733-foto-unian.jpg" alt="">У власти просят разъяснений, как заблокировать Яндекс, ВКонтакте и Одноклассники в Украине</a>
     </li>
     
    </ul>
  </div>

<!-- UNIAN CODE -->
<div id="adpartner-vunit-301">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UNIAN CODE -->

  <div class='clear'></div>
</div>
          </div>
          <!--#block_right_top [END]-->
          <div class='clear'></div>
        </div>
      <div class='clear'></div>
      
      <div class='clear'></div>
      <div class='push'></div>
      </div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='holder'>
  <div class='copyright'>
    <span class='years'>© 1994–2016</span>
    <a href='#' class='bottom_logo'></a>
    <span class='title'>«Зеркало недели. Украина». Все права защищены.</span>
    <ul>
      <li><a href='/reklama'>Реклама</a></li>
      <li><a href='/redakciya'>Редакция</a></li>
      <li><a href='/podpiska'>Подписка</a></li>
      <li><a href='//zn.ua/sitemap/text/index.html'>Карта</a></li>
      <li class='last'><a href='/fond'>Фонд</a></li>
    </ul>
  </div>
  <div class='rights'>
    <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
    <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
    <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
    <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
  </div>
  <div class='counters'>
   <!-- Google Analytics [START]-->
   <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-7']);
    _gaq.push(['_setDomainName', 'zn.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analytics [END]-->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  <!-- Yandex.Metrika counter -->
    <div style="display:none;"><script type="text/javascript">
    (function(w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11775274 = new Ya.Metrika({id:11775274, enableAll: true, webvisor:true});
            }
            catch(e) { }
        });
    })(window, "yandex_metrika_callbacks");
    </script></div>
    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
    <noscript><div><img src="//mc.yandex.ru/watch/11775274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 2 -->
<div id="adriver_banner_1942146050"></div>
<!-- 1 -->
<script type="text/javascript">
new adriver("adriver_banner_1942146050", {sid:161943, bt:52, bn:4});
</script>
<!--  AdRiver code END  -->


  </div>
  <div class='clear'></div>
</div>
      </div>
      <!--#footer [END]-->
  <div id='overlay'></div>
  <div id='comment_rules' class='modal'>
  <a class='close' href='javascript:void(0)'></a>
  <span class='header'>Правила комментирования</span>
  <p>При комментировании материалов на сайте издания «Зеркало Недели. Украина» строго запрещены:</p>
  <p>1. Призывы к войне, терроризму, хакерским атакам.</p>
  <p>2. Пропаганда любой формы насилия и фашизма.</p>
  <p>3. Разжигание этнической и религиозной вражды.</p>
  <p>4. Грубые высказывания в адрес представителей любых национальностей и рас.</p>
  <p>5. Угрозы физической расправы, убийства, сексуального насилия.</p>
  <p>6. Оскорбления или некорректные высказывания в адрес авторов статей и материалов публикуемых на страницах издания</p>
  <p>7. Редакция «Зеркало Недели. Украина» также оставляет за собой право удалять комментарии, которые не удовлетворяют общепринятым нормам морали, преследуют рекламные цели, провоцируют пользователей на неконструктивный диалог, оскорбляют других участников дискуссии, а также содержащие ненормативную лексику.</p>
  <p>8. В случае регулярного нарушения пользователем правил модерации его аккаунт может быть заблокирован, а все оставленные им сообщения удалены.</p>
  <p>9. Обращаем Ваше внимание, что максимальное количество знаков в сообщении не может превышать 1000 символов.</p>
  </div>

<!-- before 

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body> -->
<script type="text/javascript">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</script>
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body>

</html>