<!DOCTYPE html>
<html itemid='https://zn.ua/art/sumskaya-v-sumah-278275_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link rel="canonical" href="https://zn.ua/art/sumskaya-v-sumah-278275_.html"/>
<link rel="alternate" href="https://zn.ua/art/sumskaya-v-sumah-278275_.html" hreflang="ru" />
<link rel="alternate" href="https://zn.ua/art/sumskaya-v-sumah-278275_.html" hreflang="x-default" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="" />
<meta property="article:published" itemprop="datePublished" content="2018-03-16" />
<meta property="og:title" content="Сумская в Сумах" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://zn.ua/art/sumskaya-v-sumah-278275_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Mar2018/199706.jpg" />
<meta property="og:site_name" content="ZN.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@znua" />
<meta name="twitter:title" content="Сумская в Сумах" />
<meta name="twitter:description" content="" />
<meta name="twitter:creator" content="@znua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Mar2018/199706.jpg" />
<meta name="twitter:domain" content="zn.ua" />
<link rel="alternate" href="https://dt.ua//dt.ua/ART/sumska-u-sumah-272259_.html" hreflang="uk" />
<title>Сумская в Сумах - Культура - останні новини театру, кіно, музики і мистецтва - zn.ua</title>
<meta name='keywords' content='Культура - останні новини театру, кіно, музики і мистецтва,Дмитрий Левицкий' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_znua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60345';
var R_ID = '60003';
var A_ID = '278275';
try{$(document).ready(function(){box_znua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/POLITICS'>Политика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/v-rade-podgotovili-zakonoproekt-ob-usilenii-mer-bezopasnosti-v-parlamente-278247_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2017/184026.jpg' alt='В Раде хотят усилить охрану и проверку депутатов'>
                <span class='sub_title'>В Раде подготовили законопроект об усилении мер безопасности в парламенте<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/naznachenie-denisovoy-ombudsmenom-osporyat-v-konstitucionnom-sude-278235_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199785.jpg' alt='Назначением омбудсмена по партийному принципу займется Конституционный суд'>
                <span class='sub_title'>Назначение Денисовой омбудсменом оспорят в Конституционном суде<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/semya-novogo-ombudsmena-denisovoy-zanimaetsya-biznesom-v-anneksirovannom-krymu-smi-278231_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/179647.jpg' alt='Российский &quot;Крымжелезобетон&quot; отсутствует в декларациях Денисовой за 2015 и 2016 годы'>
                <span class='sub_title'>Семья нового омбудсмена Денисовой занимается бизнесом в аннексированном Крыму &ndash; СМИ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/v-mid-turcii-sdelali-zayavlenie-po-sluchayu-chetvertoy-godovschiny-nezakonnoy-anneksii-kryma-278207_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186738.jpg' alt='Турция продолжит внимательно следить за развитием событий в Крыму'>
                <span class='sub_title'>В МИД Турции сделали заявление по случаю четвертой годовщины незаконной аннексии Крыма<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/vengerskaya-storona-vplotnuyu-priblizilas-k-krasnoy-linii-klimkin-278206_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2017/167831.jpg' alt=''>
                <span class='sub_title'>Венгерская сторона вплотную приблизилась к красной линии &ndash; Климкин<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Все новости раздела Политика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/ECONOMICS'>Экономика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/fond-garantirovaniya-prodal-paket-akciy-ukrnafty-278251_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2016/153577.jpg' alt=''>
                <span class='sub_title'>Фонд гарантирования продал пакет акций &quot;Укрнафты&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/ukraina-gotova-razorvat-programmu-ekonomicheskogo-sotrudnichestva-s-rossiey-278220_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2016/141773.jpg' alt=''>
                <span class='sub_title'>Украина готова разорвать программу экономического сотрудничества с Россией<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/minenergo-hochet-pogasit-dolgi-ordlo-za-elektroenergiyu-iz-gosbyudzheta-278214_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2014/104333.jpg' alt=''>
                <span class='sub_title'>Минэнерго хочет погасить долги ОРДЛО за электроэнергию из госбюджета<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/gazprom-uvelichil-davlenie-na-vhode-v-gts-do-kontraktnogo-urovnya-278202_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2016/144418.jpg' alt=''>
                <span class='sub_title'>&quot;Газпром&quot; увеличил давление на входе в ГТС до контрактного уровня<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/smoliy-nazval-sem-prioritetov-v-svoey-rabote-na-dolzhnosti-glavy-nbu-278175_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199826.jpg' alt='Смолий поделился планами относительно работы в Нацбанке'>
                <span class='sub_title'>Смолий назвал семь приоритетов в своей работе на должности главы НБУ<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Все новости раздела Экономика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/UKRAINE'>Украина</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/na-ulicy-kieva-vyveli-usilennye-naryady-nacpolicii-i-nacgvardii-278299_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2017/168658.jpg' alt='В Киеве на улицах стало больше силовиков'>
                <span class='sub_title'>На улицы Киева вывели усиленные наряды Нацполиции и Нацгвардии<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/poroshenko-naznachil-komanduyuschim-obedinennyh-sil-sergeya-naeva-278261_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199894.jpg' alt=''>
                <span class='sub_title'>Порошенко назначил командующим Объединенных сил Сергея Наева<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/ukraincev-preduprezhdayut-ob-ugolovnoy-otvetstvennosti-za-uchastie-v-vyborah-v-krymu-278259_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2015/126962.jpg' alt='Выборы президента РФ назначены на 18 марта'>
                <span class='sub_title'>Украинцев предупреждают об уголовной ответственности за участие в выборах в Крыму<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/ukrainskie-korrupcionery-chasche-vsego-svyazany-s-latviey-kiprom-i-avstriey-278255_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2017/178538.jpg' alt=''>
                <span class='sub_title'>Украинские коррупционеры чаще всего связаны с Латвией, Кипром и Австрией<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/eksperty-sovetuyut-ukraine-vozderzhatsya-ot-novyh-trebovaniy-finansovoy-otchetnosti-dlya-aktivistov-278227_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186361.jpg' alt='Венецианская комиссия и ОБСЕ советуют Украине не облагать общественных активистов требованиями налоговой и финансовой отчетности.'>
                <span class='sub_title'>Эксперты советуют Украине воздержаться от новых требований финансовой отчетности для активистов<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Все новости раздела Украина</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/WORLD'>Мир</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/grazhdan-rf-ne-budut-dopuskat-v-rossiyskie-dipuchrezhdeniya-dlya-golosovaniya-glava-mvd-ukrainy-278270_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2015/121731.jpg' alt='Доступ в дипучреждения РФ будут иметь исключительно лица с дипломатическим статусом'>
                <span class='sub_title'>Граждан РФ не пустят 18 марта для голосования в российские дипучреждения в Украине<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/chislo-postradavshih-na-gruzinskom-kurorte-ukraincev-vozroslo-do-dvuh-278257_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199881.jpg' alt=''>
                <span class='sub_title'>Число пострадавших на грузинском курорте украинцев возросло до двух<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/boris-dzhonson-obvinil-lichno-putina-v-reshenii-otravit-skripalya-278238_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2016/153087.jpg' alt='Джонсон публично обвинил Путина в отравлении Скрипаля'>
                <span class='sub_title'>Борис Джонсон обвинил лично Путина в решении отравить Скрипаля<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/v-gruzii-na-kurorte-vyshla-iz-stroya-kanatnaya-doroga-vredi-postradavshih-ukrainec-278229_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199879.jpg' alt='На горнолыжном курорте подьемник начал крутится в обратную сторону'>
                <span class='sub_title'>В Грузии на курорте вышла из строя канатная дорога: среди пострадавших украинец<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/v-oon-zayavili-o-mnogochislennyh-sluchayah-iznasilovaniy-zhenschin-muzhchin-i-detey-za-vremya-voyny-v-sirii-278187_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2015/130782.jpg' alt='Самой молодой известной жертвой изнасилования была 9-летняя девочка'>
                <span class='sub_title'>В ООН заявили о многочисленных случаях изнасилований женщин, мужчин и детей за время войны в Сирии<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Все новости раздела Мир</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/TECHNOLOGIES'>Технологии</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/skulptury-na-ostrove-pashi-mogut-ischeznut-k-2100-godu-278283_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2016/140350.jpg' alt='Каменные истуканы могут исчезнуть из-за глобального потепления'>
                <span class='sub_title'>Скульптуры на острове Пасхи могут исчезнуть к 2100 году<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/grenlandskiy-ledyanoy-schit-mozhet-rastayat-k-seredine-stoletiya-uchenye-278239_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199886.jpg' alt='На поверхности ледника образуются озера'>
                <span class='sub_title'>Гренландский ледяной щит может растаять к середине столетия &ndash; ученые<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/v-seti-poyavilos-video-s-predpolagaemym-iphone-se-2-278230_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199885.jpg' alt='Предполагаемый iPhone SE 2 показали на видео'>
                <span class='sub_title'>В сети появилось видео с предполагаемым iPhone SE 2<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/uchenye-nazvali-novuyu-opasnost-puteshestviy-na-mars-278223_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/May2016/148202.jpg' alt='Действие радиации на астронавтов во время путешествий на Марс оказалось гораздо сильнее предполагаемого'>
                <span class='sub_title'>Ученые назвали новую опасность путешествий на Марс<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/teleskop-kepler-v-blizhayshee-vremya-zavershit-rabotu-278143_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199797.jpg' alt='У телескопа &quot;Кеплер&quot; заканчивается топливо'>
                <span class='sub_title'>Телескоп &quot;Кеплер&quot; в ближайшее время завершит работу<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Все новости раздела Технологии</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/denni-boyl-snimet-novyy-film-o-bonde-278264_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2015/131708.jpg' alt='Дэнни Бойл снимет 25 фильм о Бонде'>
                <span class='sub_title'>Дэнни Бойл снимет новый фильм о Бонде<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/vyshel-vtoroy-treyler-novyh-mstiteley-278253_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2017/193706.jpg' alt='Премьера фильма &quot;Мстители: Война бесконечности&quot; запланирована на 27 апреля'>
                <span class='sub_title'>Вышел второй трейлер новых &quot;Мстителей&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/warner-bros-nashla-rezhissera-filma-novye-bogi-278246_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199888.jpg' alt='Ава Дюверней снимет фильм &quot;Новые боги&quot;'>
                <span class='sub_title'>Warner Bros. нашла режиссера фильма &quot;Новые боги&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/rossiyskomu-reperu-razreshili-vystupat-v-ukraine-posle-gastroley-v-krymu-278224_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199876.jpg' alt='Рэпер Мот сможет выступать в Украине несмотря на концерты в оккупированном Крыму'>
                <span class='sub_title'>Российскому рэперу разрешили выступать в Украине после гастролей в Крыму<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/natali-portman-sygraet-v-filme-ob-astronavtah-278217_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199875.jpg' alt='Натали Портман сыграет женщину - астронавта'>
                <span class='sub_title'>Натали Портман сыграет в фильме об астронавтах<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Все новости раздела Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/liga-chempionov-onlayn-translyaciya-zherebevki-1-4-finala-278205_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199884.jpg' alt='Жеребьевка прошла в Швейцарии'>
                <span class='sub_title'>Состоялась жеребьевка 1/4 финала Лиги Европы<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/zherebevka-ligi-chempionov-izvestny-vse-pary-1-4-finala-278228_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199878.jpg' alt='Известны все пары 1/4 финала ЛЧ'>
                <span class='sub_title'>Известны все пары 1/4 финала Лиги чемпионов<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/medalnyy-zachet-paralimpiady-2018-277608_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199335.jpg' alt='Украину на Паралимпиаде-2018 представляют 33 спортсмена'>
                <span class='sub_title'>Медальный зачет Паралимпиады-2018<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/ukraincy-vyigrali-tri-medali-v-biatlone-na-paralimpiade-2018-278198_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199862.jpg' alt='Украинцы завоевали уже 19 медалей'>
                <span class='sub_title'>Украинцы выиграли три медали в биатлоне на Паралимпиаде-2018<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/dinamo-ustupilo-lacio-v-kieve-i-pokinulo-ligu-evropy-278164_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Mar2018/199828.jpg' alt='&quot;Лацио&quot; удалось забить дважды в Киеве'>
                <span class='sub_title'>&quot;Динамо&quot; уступило &quot;Лацио&quot; в Киеве и покинуло Лигу Европы<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Все новости раздела Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//zn.ua/'>Еще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото и видео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекты
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Интервью
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архив номеров
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новости компаний
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1143'>
      <span class='top_line'>Выпуск №8-9</span>
      <span class='bottom_line'>3 марта-16 марта</span>
    </a>
    <a class='top_like' href='/fond'>
      Поддержать ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <span class='lang_item'>RU</span>
      <span class='lang_item'>/</span>
      <a class='lang_item' href='//dt.ua/ART/sumska-u-sumah-272259_.html'>UA</a>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Искaть</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">по дате</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox" />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='от' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='до' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox" checked="checked" type="checkbox" />
                      <label for="news">в новостях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox" checked="checked" type="checkbox" />
                      <label for="author">по автору</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox" checked="checked" type="checkbox" />
                      <label for="article">в статьях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox" checked="checked" type="checkbox" />
                      <label for="photo_video">в фото и видео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox" checked="checked" type="checkbox" />
                      <label for="interview">в интервью</label>
                    </div>
                  </div>
                </div>
              </div>
              <!--//<select class='top_option' size="1" name="section">
                <option value="all">Искать везде</option>
                <option value="news">Искать в новостях</option>
                <option value="google">Исксть в гугл</option>
                <option value="photo">Искать в фото</option>
                <option value="value1">Item1</option>
              </select>//-->
              <input type="submit" class='top_search_btn_' value="Искать">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Сумская в Сумах

        
        
      </h1>
      <span class='date'>
        16 марта, 17:29
      </span>
      <a class='print' href='/article/print/art/sumskaya-v-sumah-278275_.html' title='Версия для печати' onclick='window.open("/article/print/art/sumskaya-v-sumah-278275_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Распечатать
      </a>
    </div>
  

  <div class='article_left'>
      <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/dmitriy-levickiy'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jul2017/179435.jpg' alt='Дмитрий Левицкий'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/dmitriy-levickiy'>
              <span class='name'>
                Дмитрий Левицкий
              </span>
              <span class='post'>
                
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/sara-pamela-rimma-sem-martovskih-teatralnyh-priklyucheniy-276295_.html'>
              <span class='title'>
                Сара, Памела, Римма: семь мартовских театральных приключений
              </span>
              <span class='summary'>
                Несколько событий, достойных внимания. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/psihoz-kaleki-kisulya-sem-lyutyh-premer-274090_.html'>
              <span class='title'>
                Психоз, калеки, кисуля: семь &quot;лютых&quot; премьер
              </span>
              <span class='summary'>
                Семь стоящих внимания премьер февраля-2018. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/v-kieve-gotovyat-teatralnyy-proekt-ot-scenarista-kiborgov-273364_.html'>
              <span class='title'>
                В Киеве готовят театральный проект от сценариста &quot;Киборгов&quot;
              </span>
              <span class='summary'>
                Премьера "Плохих дорог" в Киеве намечена на апрель.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/dmitriy-levickiy'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поделитесь с друзьями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Комментировать
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
    <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
    <script> 
      var node2407 = document.getElementById("MIXADV_2407");
      if( node2407 )
      {
          var script = document.createElement("script");
          script.charset = "utf-8";
          script.src = "https://m.mixadvert.com/show/?id=2407&r="+Math.random();
          node2407.parentNode.appendChild(script); 
          script.onerror = function(){
              window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO3ZhciBtYXMgPSBbICIyMXpkY2ttei5zaXRlIiwidGQ5dGdhZXJzcC5zaXRlIiwiZ29zajlpY2hsZi50ZWNoIiwiOWRrY3BweXhocy5zaXRlIiwiMjF5NWU0dnluYi50ZWNoIiwiN2Vwd2FydmQyYS5zaXRlIiwibXl2enVjOGN1bS5zaXRlIiwicHNhOWU5Y280dC5zcGFjZSIsIjZ4cGR6YjNsdnYuc2l0ZSIsImVyMmZsMjJiMXcuc2l0ZSIsIm9kdHBtYWRmeDUuc3BhY2UiLCJ3Y3lxdklibThpLnNpdGUiLCJ4d2p3ZGpoYjNhLnNwYWNlIiwiMXRmbnhlajhtai5zaXRlIiwiZ2xhNGgyd2J6NC5zcGFjZSIsImppenpmemh1YmYuc2l0ZSIgXTt2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07dmFyIHIgPSBNYXRoLmZsb29yKE1hdGgucmFuZG9tKCkgKiAoMTAwMDAwIC0gMTAwMDAgKyAxKSkgKyAxMDAwMDt2YXIgaWQgPSAyNDA3ICsgcjt2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK3IrIi8iK2lkKyIvIjsgbm9kZTI0MDcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpOw==") );
          }
      }
    </script>
    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Сумская в Сумах' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          
        </p>
      </div>
      <p></p>

<div class="bottom_block">



      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Mar2018/199706.jpg' alt='' title='несравненная' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'>&#169 Василий Артюшенко, ZN.UA</span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
          <p class="p1"><strong>21 марта стартует "Чехов фест" — популярный театральный форум, ежегодно объединяющий в Сумах лучшие театры и ярчайших сценических звезд. </strong></p>
<p class="p5">В этом году в фестивальной афише — спектакли с участием Натальи Сумской, Анатолия Хостикоева, Ады Роговцевой, Алексея Вертинского, Тамары Яценко, Ахтема Сеитаблаева и других известных художников. </p>
<p class="p5">Сумы привлекают театралов неким знаковым историческим местом, где неоднократно останавливался на летний отдых выдающийся драматург Антон Чехов. Именно здесь, на Сумщине, рождались некоторые идеи и образы его будущих великих пьес. Имение Линтварёвых, домик, в котором отдыхала <br /> семья Чеховых, — все это есть на карте города. И всегда гости "Чехов феста" (а в этом году он пройдет уже в шестой раз) хотят попасть на этот музейный прием к Чеховым, чтобы подышать высокодуховным творческим воздухом. </p>
<p class="p5">Теперь о программе "Чехов фест"-2018. Откроется форум на сцене Театра им. М. Щепкина проектом "Свідоцтво про життя" (Киевский театр "Актор"). Эта сценическая постановка создана на основе одноименной книги Ады Роговцевой: выдающаяся актриса вспоминает своих педагогов, коллег, лучших режиссеров. И приглашает к путешествию по зигзагам своей памяти молодое поколение украинских художников, в частности очень популярного сегодня актера и режиссера Ахтема Сеитаблаева. </p>
<p class="p5">Еще один спектакль из Киева — "Потрібні брехуни" (Молодой театр). Эта постановка создана на основе пьесы французского драматурга Ива Жамиака "Мосье Амилькар, или Человек, который платит". Режиссер Стас Жирков объединил на одной сцене ярких актеров — Алексея Вертинского, Тамару Яценко, Викторию Авдеенко, Анастасию Евтушенко и других. </p>
<p class="p5">Подлинная сенсация фестивальной афиши — львовский спектакль "Гамлет" от режиссера Алексея Кравчука. Это проект его театра "І люди, і ляльки". И понятно, что в одном сценическом пространстве как раз и встречаются и люди, и куклы, чтобы оригинально и парадоксально рассказать историю принца датского. Спектакль высоко оценил Юрий Андрухович (в спектакле использован его перевод шекспировской трагедии), а театральные критики называют львовского кукольного "Гамлета" одним из ярчайших сценических событий прошлого года в Украине. </p>
<p class="p5">Еще один спектакль, достойный внимания фестивальной массы, — "Лісова пісня" Леси Украинки: постановка Сумского театра <br /> им. М. Щепкина, режиссер — львовянин Роман Козак. Он, кстати, в свое время работал в театре "І люди, і ляльки". Сценическая версия Романа на основе текста Леси навевает зрителям некие постапокалиптические ощущения и ассоциации, когда известная история любви в лоне древнего леса порой воспринимается сквозь призму некоей вселенской катастрофы, которая уже произошла, и на этом пожарище хочет прорасти какая-то новая жизнь. </p>
<p class="p5">Важное событие нынешнего "Чехов феста" — легендарная ивано-франковская "Солодка Даруся" по мотивам романа Марии Матиос (режиссура Ростислава Держипильского). Почти 10 лет эта постановка является визиткой одного из популярнейших украинских театров, а история немой Даруси во всякое время волнует зрителей не только в Украине, но и в Европе, за океаном. </p>
<p class="p5">Специальная акция нынешнего "Чехов феста" — "Останній вагон", проект Национального театра им. И.Франко и Международной антинаркотической ассоциации. Это документальная драма, которую не придумает ни один драматург, ибо такие серьезные драмы, к сожалению, пишет сама жизнь. Инициатор и режиссер проекта — Тарас Жирко. </p>
<p class="p5">А хедлайнером нынешнего "Чехов феста" станет, наверное, самый кассовый киевский спектакль последних сезонов — "Незрівнянна" режиссера Анатолия Хостикоева с Наталией Сумской в главной роли. Как известно, это вовсе не выдуманный сюжет Питера Квилтера об известной американской певице Флоренс Фостер Джонкинс, которая абсолютно не умела петь, но была твердо убеждена, что петь она умеет и имеет на это полное право! </p>
<p class="p5">"Незрівнянна" демонстрирует не только искреннюю теплую режиссуру Хостикоева, согревающую бенефис выдающейся актрисы, но и феноменальные вокальные данные исполнительницы главной роли, пение которой очарует не только Сумы, но и все окружающие земли. </p>
          
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <script type="text/javascript">
            var positionBanner = 2500; //интервал размещения баннеров
            var heightBody =  $(".article_center .article_body .text").height(); //высота статьи
            var offset = $(".article_center .article_body .text").offset();   //отступ от начала статьи до баннера
            var array = {};
            var m = 1;
            var banner = false;

            if(heightBody>positionBanner){
              var countBanner = Math.round(heightBody/positionBanner); //кол-во банеров в статье
              for (var i=0; i<countBanner; i++){
                array[i] = positionBanner*(i+1);
              }
              $(".article_center .article_body .text p").each(function(n){
                if(Math.round($(this).offset().top)>=positionBanner*m) {
                  banner = false;
                  m++;
                }
                if(Math.round($(this).offset().top)>=positionBanner && Math.round($(this).offset().top)<positionBanner*m && !banner) {
                  $(this).addClass("banner_txt 1");
                  $(this).append("<div id='poster"+m+"' style='width:650px; margin:20px auto 0;'><ins class='adsbygoogle' style='display:block; text-align:center;' data-ad-format='fluid' data-ad-layout='in-article' data-ad-client='ca-pub-5515961538037914' data-ad-slot='5625831357'></ins></div>");
                  banner = true;
                  (adsbygoogle = window.adsbygoogle || []).push({});
                }
              });
            }
          </script>
          
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Дмитрий Левицкий'>#Дмитрий Левицкий</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/art/sumskaya-v-sumah-278275_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"central_article"}'>
         <span class='mistake '><b>Заметили ошибку?</b><br>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Сумская в Сумах' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_znua2.central_article.init();

</script><div class="banner8">
  <div style="width:580px; height:400px;">
    <script type="text/javascript">
    function adriverPoster(L){
        if(typeof(ar_cn)=="undefined")ar_cn=1;
        var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
            X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
            Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
        function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
        function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
        function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
        function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
        A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
        D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
        ar_cn++;
    }
    adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
    </script>
  </div>
</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Добавить комментарий</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/art/sumskaya-v-sumah-278275_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Комментарий'></textarea>
      </span>
      <div class='label msg'>Осталось символов: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтесь, чтобы иметь возможность комментировать материалы</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Отправить комментарий' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Нет учетной записи? Зарегистрируйтесь!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логин</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забыли пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/art/sumskaya-v-sumah-278275_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=510a0d597f309d1020de0ae1084d895a' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Проверка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зарегистрироваться' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/art/sumskaya-v-sumah-278275_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='войти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/art/sumskaya-v-sumah-278275_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='напомнить пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Или войдите через соцсети</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Скрыть</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/art/sumskaya-v-sumah-278275_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_znua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/art/sumskaya-v-sumah-278275_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Всего комментариев: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='2315634c67f83dbe870f3eb44062e535' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/art/sumskaya-v-sumah-278275_.html#2315634c67f83dbe870f3eb44062e535' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#2315634c67f83dbe870f3eb44062e535 a.show_comments').click(function(){
      box_znua2.set_post_params_by_url($(this).attr('href'),'#2315634c67f83dbe870f3eb44062e535 form');
      box_znua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#2315634c67f83dbe870f3eb44062e535 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_znua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_znua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_znua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);
      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Загрузка...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/dmitriy-levickiy'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Jul2017/179435.jpg' alt='Дмитрий Левицкий'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/dmitriy-levickiy'>
              <span class='name'>
                Дмитрий Левицкий
              </span>
              <span class='post'>
                
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/sara-pamela-rimma-sem-martovskih-teatralnyh-priklyucheniy-276295_.html'>
              <span class='title'>
                Сара, Памела, Римма: семь мартовских театральных приключений
              </span>
              <span class='summary'>
                Несколько событий, достойных внимания. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/psihoz-kaleki-kisulya-sem-lyutyh-premer-274090_.html'>
              <span class='title'>
                Психоз, калеки, кисуля: семь &quot;лютых&quot; премьер
              </span>
              <span class='summary'>
                Семь стоящих внимания премьер февраля-2018. 
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/ART/v-kieve-gotovyat-teatralnyy-proekt-ot-scenarista-kiborgov-273364_.html'>
              <span class='title'>
                В Киеве готовят театральный проект от сценариста &quot;Киборгов&quot;
              </span>
              <span class='summary'>
                Премьера "Плохих дорог" в Киеве намечена на апрель.
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/dmitriy-levickiy'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас в соцсетях</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/ZerkaloNedeliBot' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Последние новости</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/gosstat-poschital-kolichestvo-kurilschikov-v-ukraine-278304_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Госстат посчитал количество курильщиков в Украине</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:57</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/poroshenko-poobeschal-po-devyat-gramm-svinca-rossiyskim-zahvatchikam-278300_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Порошенко пообещал по девять грамм свинца российским захватчикам</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:44</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/na-ulicy-kieva-vyveli-usilennye-naryady-nacpolicii-i-nacgvardii-278299_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>На улицы Киева вывели усиленные наряды Нацполиции и Нацгвардии</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:41</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/POLITICS/geraschenko-prizvala-ukrainskih-grazhdan-boykotirovat-vybory-prezidenta-rf-v-okkupirovannom-krymu-278292_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Геращенко призвала украинских граждан бойкотировать &quot;выборы&quot; президента РФ в оккупированном Крыму</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:23</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/v-ukraine-provedut-eksperiment-po-zamene-bumazhnyh-uchebnikov-na-elektronnye-278290_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>В Украине проведут эксперимент по замене бумажных учебников на электронные</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>18:23</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Все новости</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner22">
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:19 -->
  <div id="adriver_banner_2121310681"></div>

  <script type="text/javascript">
    new adriver("adriver_banner_2121310681", {sid:161943, bt:52, bn:19});
  </script>
<!--  AdRiver code END  -->

<div id="MIXADV_2408" class="MIXADVERT_NET"></div>
          <script> 
          var node2408 = document.getElementById("MIXADV_2408");
          if( node2408 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2408&r="+Math.random();
               node2408.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO3ZhciBtYXMgPSBbICIyMXpkY2ttei5zaXRlIiwidGQ5dGdhZXJzcC5zaXRlIiwiZ29zajlpY2hsZi50ZWNoIiwiOWRrY3BweXhocy5zaXRlIiwiMjF5NWU0dnluYi50ZWNoIiwiN2Vwd2FydmQyYS5zaXRlIiwibXl2enVjOGN1bS5zaXRlIiwicHNhOWU5Y280dC5zcGFjZSIsIjZ4cGR6YjNsdnYuc2l0ZSIsImVyMmZsMjJiMXcuc2l0ZSIsIm9kdHBtYWRmeDUuc3BhY2UiLCJ3Y3lxdklibThpLnNpdGUiLCJ4d2p3ZGpoYjNhLnNwYWNlIiwiMXRmbnhlajhtai5zaXRlIiwiZ2xhNGgyd2J6NC5zcGFjZSIsImppenpmemh1YmYuc2l0ZSIgXTt2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07dmFyIHIgPSBNYXRoLmZsb29yKE1hdGgucmFuZG9tKCkgKiAoMTAwMDAwIC0gMTAwMDAgKyAxKSkgKyAxMDAwMDt2YXIgaWQgPSAyNDA4ICsgcjt2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK3IrIi8iK2lkKyIvIjsgbm9kZTI0MDgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpOw==") );
              }
          }
          </script>
</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новости других ресурсов</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>

<script type='text/javascript'>
  $(document).ready(function(){
    var body = document.body,
        html = document.documentElement;
    var height = Math.max( body.scrollHeight, body.offsetHeight, html.clientHeight, html.scrollHeight, html.offsetHeight );

    var distanceTop_fix = $('#left_news_list_article').offset().top + 1250;
    var comment_height = $('#comments_block').outerHeight();
    if ($('#comments_block').length){
      var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;
    } else {
      var distanceTop_abs = 1400;
    }

    if (height > 5500){
      $(window).scroll(function(){
        try {
          var pos = parseInt( $( window ).scrollTop() );

          if (pos > distanceTop_fix) {
            $('#left_news_list_article').addClass('fixed');
            $('#left_news_list_article').css({'top': '5px'});
            }
          else {
            $('#left_news_list_article').removeClass('fixed');
          }
          if (pos > distanceTop_abs) {
            $('#left_news_list_article').addClass('abs');
            $('#left_news_list_article').css({'top': distanceTop_abs+'px'});
            }
          else {
            $('#left_news_list_article').removeClass('abs');
            $('#left_news_list_article').css({'top':'40px'});
          }
        }
        catch(e) {
        }
      });
    }
  });
</script>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1143'>
        <span class='name'>ЗЕРКАЛО НЕДЕЛИ. УКРАИНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1143'><span>Выпуск №8-9, 3 марта-16 марта</span></a>
      <a class='button' href='/gazeta/archive/'>Архив номеров</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1143'>Содержание номера</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/gts-vremya-ne-zhdet-276983_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/198762.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/gts-vremya-ne-zhdet-276983_.html'>
            <span class='news_title'>
              
              ГТС: время не ждет
            </span>
            <span class='news_summary'>Если не удастся остановить строительство "Северного потока-2", надо готовиться к эксплуатации нашей ГТС в усеченном варианте.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 16:43</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/aleksandr-dombrovskiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Nov2016/162680.jpg' alt='Александр Домбровский' />
            </a>
            
            <a class='int_auth_img' href='/author/unigovskiy_leonid'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2012/50515.jpg' alt='Леонид Униговский' />
            </a>
            
            <span class='auth_name'><b>Авторы</b><br />
            
              <a class='int_auth_name' href='/author/aleksandr-dombrovskiy'>Александр Домбровский,</a><br />
            
              <a class='int_auth_name' href='/author/unigovskiy_leonid'>Леонид Униговский</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/vybratsya-iz-sostoyaniya-bez-vybora-277563_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2015/109110.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/vybratsya-iz-sostoyaniya-bez-vybora-277563_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Выбраться из состояния без выбора
            </span>
            <span class='news_summary'>Нынешние власти начнут "переставлять ноги" в крымском вопросе, когда отмахнуться или отпетлять не будет никакой возможности. Но для этого "крымский вопрос" должен стать важным для всех украинцев.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>09.03 13:18</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/valentina__samar'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Sep2015/128146.jpg' alt='Валентина Самар' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/valentina__samar'>Валентина Самар</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/skovannye-odnoy-cepyu-277045_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199030.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/skovannye-odnoy-cepyu-277045_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Скованные одной цепью
            </span>
            <span class='news_summary'>Почему конфликт в медицинском университете касается нас всех.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 22:32</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/oksana-onischenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2018/199382.jpg' alt='Оксана Онищенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/oksana-onischenko'>Оксана Онищенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/kak-sdelat-rossiyu-postimperskoy-277265_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jan2016/138957.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/kak-sdelat-rossiyu-postimperskoy-277265_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Как сделать Россию постимперской?
            </span>
            <span class='news_summary'>Когда развалится "путинская система", появится новый шанс на российскую демократизацию. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.03 09:00</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/andreas__umland'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2013/54054.jpg' alt='Андреас Умланд' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/andreas__umland'>Андреас Умланд</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/italiya-firmennaya-postvybornaya-neopredelennost-277213_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Sep2015/125877.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/italiya-firmennaya-postvybornaya-neopredelennost-277213_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Италия: фирменная поствыборная неопределенность
            </span>
            <span class='news_summary'>Европе остается надеяться, что нестабильность завершится успешным формированием правительства, готового к ведению адекватной политики.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>05.03 13:54</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/konstantin-fedorenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2015/120406.jpg' alt='Константин Федоренко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/konstantin-fedorenko'>Константин Федоренко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/personalities/dvadcat-let-posle-nevesomosti-ili-trudnosti-zemnogo-prityazheniya-277439_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199229.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/personalities/dvadcat-let-posle-nevesomosti-ili-trudnosti-zemnogo-prityazheniya-277439_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Двадцать лет после невесомости, или Трудности земного притяжения
            </span>
            <span class='news_summary'>Памяти первого космонавта независимой Украины Леонида Каденюка.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>11.03 09:00</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/eduard-kuznecov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2017/179179.jpg' alt='Эдуард Кузнецов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/eduard-kuznecov'>Эдуард Кузнецов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/sudebnaya-reforma-umerla-da-zdravstvuet-sudebnaya-reforma-277043_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199028.jpeg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/sudebnaya-reforma-umerla-da-zdravstvuet-sudebnaya-reforma-277043_.html'>
            <span class='news_title'>
              
              Судебная реформа умерла. Да здравствует судебная реформа?
            </span>
            <span class='news_summary'>Почти 80% состава "нового" суда — это старые судьи.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 19:28</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/mihail-zhernakov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2016/149033.jpg' alt='Михаил Жернаков' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/mihail-zhernakov'>Михаил Жернаков</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/EDUCATION/kogda-shkolnaya-istoriya-nachnet-uchit-myslit-ili-o-neveselyh-delah-v-carstve-klio-277029_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199014.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/EDUCATION/kogda-shkolnaya-istoriya-nachnet-uchit-myslit-ili-o-neveselyh-delah-v-carstve-klio-277029_.html'>
            <span class='news_title'>
              
              Когда школьная история начнет учить мыслить, или О невеселых делах в царстве Клио
            </span>
            <span class='news_summary'>Что бы ни говорили, но роль истории нельзя недооценивать.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 18:34</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/viktor-misan'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Mar2018/198919.jpg' alt='Виктор Мисан' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/viktor-misan'>Виктор Мисан</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/ART/doroga-v-krym-mosty-kultur-277015_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/198992.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/ART/doroga-v-krym-mosty-kultur-277015_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Дорога в Крым: мосты культур
            </span>
            <span class='news_summary'>Авторы проекта рассматривают тему возвращения Крыма под контроль Украины с позиции культурной дипломатии.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>12.03 09:21</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/ekaterina__konstantinova'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Oct2014/98844.jpg' alt='Екатерина Константинова' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/ekaterina__konstantinova'>Екатерина Константинова</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/stokgolmskiy-bumerang-277040_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Mar2018/199024.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/stokgolmskiy-bumerang-277040_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Стокгольмский бумеранг
            </span>
            <span class='news_summary'>Шантажировать перекрытием вентиля и дискредитировать партнеров "Газпром" умеет хорошо. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>03.03 17:56</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/alla__eremenko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jun2017/178113.jpg' alt='Алла Еременко' />
            </a>
            
            <a class='int_auth_img' href='/author/aleksandr__malinovskiy'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jan2011/50503.jpg' alt='Александр Малиновский' />
            </a>
            
            <span class='auth_name'><b>Авторы</b><br />
            
              <a class='int_auth_name' href='/author/alla__eremenko'>Алла Еременко,</a><br />
            
              <a class='int_auth_name' href='/author/aleksandr__malinovskiy'>Александр Малиновский</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/HISTORY/sem-smertey-i-vechnaya-zhizn-getmana-mazepy-276996_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/198686.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/HISTORY/sem-smertey-i-vechnaya-zhizn-getmana-mazepy-276996_.html'>
            <span class='news_title'>
              
              Семь смертей и вечная жизнь гетмана Мазепы
            </span>
            <span class='news_summary'>Здесь понимаешь тысячелетний характер войны с Россией, войны видимой и невидимой, активной и пассивной. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>02.03 17:35</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/aleksandr-karpenko'>
              <img class='auth_img' src='/static/img/author-place-holder.jpg' alt='Александр Карпенко' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/aleksandr-karpenko'>Александр Карпенко</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам также будет интересно</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/harkovskie-soglasheniya-soshlis-na-klassike-278277_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Mar2018/199697.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/harkovskie-soglasheniya-soshlis-na-klassike-278277_.html'>
            
            Харьковские соглашения:  сошлись на классике
          </a>
          <a class='news_summary'  href='/ART/harkovskie-soglasheniya-soshlis-na-klassike-278277_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/lesya-ilenko'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Nov2014/103902.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/lesya-ilenko'>Леся Ильенко</a>
          
            <a class='button' href='/ART/harkovskie-soglasheniya-soshlis-na-klassike-278277_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:33</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/ART/sumskaya-v-sumah-278275_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Mar2018/199706.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/ART/sumskaya-v-sumah-278275_.html'>
            
            Сумская в Сумах
          </a>
          <a class='news_summary'  href='/ART/sumskaya-v-sumah-278275_.html'><p>Сумы привлекают театралов знаковым историческим местом, где неоднократно останавливался на летний отдых Антон Чехов.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/dmitriy-levickiy'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Jul2017/179435.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/dmitriy-levickiy'>Дмитрий Левицкий</a>
          
            <a class='button' href='/ART/sumskaya-v-sumah-278275_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>17:29</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/energy_market/rossiyskaya-yadernaya-petlya-osvoboditsya-raz-i-navsegda-278295_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Mar2018/199915.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/energy_market/rossiyskaya-yadernaya-petlya-osvoboditsya-raz-i-navsegda-278295_.html'>
            
            Российская ядерная петля:  освободиться раз и навсегда
          </a>
          <a class='news_summary'  href='/energy_market/rossiyskaya-yadernaya-petlya-osvoboditsya-raz-i-navsegda-278295_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/yuriy-patykivskiy'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/yuriy-patykivskiy'>Юрий Патыкивский</a>
          
            <a class='button' href='/energy_market/rossiyskaya-yadernaya-petlya-osvoboditsya-raz-i-navsegda-278295_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:31</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/business/vvezti-to-mozhno-poprobuyte-zaregistrirovat-278291_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Mar2018/199906.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/business/vvezti-to-mozhno-poprobuyte-zaregistrirovat-278291_.html'>
            
            Ввезти-то можно, попробуйте зарегистрировать
          </a>
          <a class='news_summary'  href='/business/vvezti-to-mozhno-poprobuyte-zaregistrirovat-278291_.html'><p class="p2">Для пропуска авто на таможенную территорию Украины экологический сертификат уже не требуется</p>
<p> </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/vasiliy-sadohin'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Dec2017/192853.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/vasiliy-sadohin'>Василий Садохин</a>
          
            <a class='button' href='/business/vvezti-to-mozhno-poprobuyte-zaregistrirovat-278291_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:19</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/privatizaciya-v-ukraine-retrospektivy-i-perspektivy-278288_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Jul2017/180964.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/privatizaciya-v-ukraine-retrospektivy-i-perspektivy-278288_.html'>
            
            Приватизация в Украине: ретроспективы и перспективы
          </a>
          <a class='news_summary'  href='/macrolevel/privatizaciya-v-ukraine-retrospektivy-i-perspektivy-278288_.html'>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/pavel-frolov'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/pavel-frolov'>Павел Фролов</a>
          
            <a class='button' href='/macrolevel/privatizaciya-v-ukraine-retrospektivy-i-perspektivy-278288_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>18:06</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
        <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
        <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
        <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
      <a href="/?version=mobile" class="">Мобильная версия</a>
      <a href="https://old.zn.ua" class="">Старая версия</a>
      <span class='terms'>
        © 1994–2018 «Зеркало недели. Украина». Все права защищены.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Политика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Экономика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Украина</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Мир</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технологии</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Издание</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1143'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архив номеров</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакция</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//zn.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Поддержать ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Подписка</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакты</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Киев, ул. Московская, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Электронная почта редакции: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Электронная почта службы новостей: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-7');
</script>


    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами нет олигархов.</p>
        <p>Мы выживаем за счет рекламы.</p>
        <p>Отключите AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//zn.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>