<!DOCTYPE html>
<html itemid='https://zn.ua/socium/zerkalo-prav-cheloveka-274855_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
  
<link rel='shortcut icon' href='/favicon.ico' />
<link rel="canonical" href="https://zn.ua/socium/zerkalo-prav-cheloveka-274855_.html"/>
<link rel="alternate" href="https://zn.ua/socium/zerkalo-prav-cheloveka-274855_.html" hreflang="ru" />
<link rel="alternate" href="https://zn.ua/socium/zerkalo-prav-cheloveka-274855_.html" hreflang="x-default" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script>
                                 !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                                 n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                                 t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
                                 fbq('init', '277876779342229', {
                                 em: 'insert_email_variable,'
                                 });
                                 fbq('track', 'PageView');
                                 </script>
                                 <noscript><img height='1' width='1' style='display:none'
                                 src='https://www.facebook.com/tr?id=277876779342229&ev=PageView&noscript=1'
                                 /></noscript>
<script>
      (function(h,e,a,t,m,p) {
      m=e.createElement(a);m.async=!0;m.src=t;
      p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
      })(window,document,'script','https://u.heatmap.it/log.js');
      </script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer></script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400,100000936143901,1728927826,100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : '') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Евромайдан подтвердил возможность эффективного активизма граждан Украины, но действительно ли украинцы готовы бороться за свои права? " />
<meta property="article:published" itemprop="datePublished" content="2018-02-11" />
<meta property="og:title" content="Зеркало прав человека" />
<meta property="og:description" content="Евромайдан подтвердил возможность эффективного активизма граждан Украины, но действительно ли украинцы готовы бороться за свои права? " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://zn.ua/socium/zerkalo-prav-cheloveka-274855_.html" />
<meta property="og:image" content="https://image.zn.ua/media/images/645x426/Nov2017/188867.jpg" />
<meta property="og:site_name" content="ZN.ua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@znua" />
<meta name="twitter:title" content="Зеркало прав человека" />
<meta name="twitter:description" content="Евромайдан подтвердил возможность эффективного активизма граждан Украины, но действительно ли украинцы готовы бороться за свои права? " />
<meta name="twitter:creator" content="@znua" />
<meta name="twitter:image:src" content="https://image.zn.ua/media/images/645x426/Nov2017/188867.jpg" />
<meta name="twitter:domain" content="zn.ua" />
<link rel="alternate" href="https://dt.ua//dt.ua/SOCIUM/dzerkalo-prav-lyudini-268851_.html" hreflang="uk" />
<title>Зеркало прав человека - Социум - zn.ua</title>
<meta name='keywords' content='Социум,Ирина Выртосу' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.mCustomScrollbar.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick.css' />
<link rel='stylesheet' type='text/css' href='/static/slick/slick-theme.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='/static/js/box_znua2.js'></script>
<script type='text/javascript' src='/static/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='/static/slick/slick.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ofedorov'></script>
<script type='text/javascript' src='https://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '';
var pp_gemius_identifier = new String('');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
var S_ID = '60346';
var R_ID = '60003';
var A_ID = '274855';
try{$(document).ready(function(){box_znua2.comments.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='wrapper'>
      <div id='header'>
  <div class='container'>
    <a class='top_logo' href='/'></a>
     <div class='menu'>
  <div class='menu_mob'>
    <span class='first'></span>
    <span class='second'></span>
    <span class='fird'></span>
  </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/POLITICS'>Политика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/nato-esche-ne-sformiroval-politiku-v-otnoshenii-kryma-pristayko-274957_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/179596.jpg' alt='Альянс в будущем может усилить южное направление своими военными подразделениями'>
                <span class='sub_title'>НАТО еще не сформировал политику в отношении Крыма &ndash; Пристайко<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/glava-mid-polshi-nadeetsya-uladit-istoricheskiy-spor-s-ukrainoy-274954_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2018/194619.jpeg' alt='Чапутович: Мы запланировали дискуссию об исторических отношениях между нашими странами'>
                <span class='sub_title'>Глава МИД Польши надеется уладить исторический спор с Украиной<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/eks-nardepa-shepeleva-otpravili-za-reshetku-na-2-mesyaca-274915_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197161.jpg' alt='Шепелев пробудет за решеткой как минимум до 8 апреля'>
                <span class='sub_title'>Экс-нардепа Шепелева отправили за решетку на 2 месяца<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/poroshenko-rasskazhet-uchastnikam-myunhenskoy-konferencii-o-bezopasnosti-v-evrope-274912_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2018/195916.jpg' alt='У Порошенко в Мюнхене будет плотный график'>
                <span class='sub_title'>Порошенко расскажет участникам Мюнхенской конференции о безопасности в Европе<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/POLITICS/gorbatyuk-zayavil-ob-ugroze-otmeny-prigovora-yanukovichu-274911_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Apr2016/145925.jpg' alt='Горбатюк рассказал о рисках в деле Януковича'>
                <span class='sub_title'>Горбатюк заявил об угрозе отмены приговора Януковичу<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/POLITICS'>Все новости раздела Политика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/ECONOMICS'>Экономика</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/inflyaciya-v-ukraine-uskorilas-do-1-5-274877_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/159043.jpg' alt=''>
                <span class='sub_title'>Инфляция в Украине ускорилась до 1,5%<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/fondovye-rynki-ssha-obrushilis-vtoroy-raz-za-nedelyu-274767_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/159012.jpg' alt='Фондовые индексы США снова упали'>
                <span class='sub_title'>Фондовые рынки США обрушились второй раз за неделю<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/kurchenko-rasplatilsya-s-lozhkinym-i-poroshenko-za-akcii-umh-kradenymi-dengami-al-jazeera-274763_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197031.jpg' alt='Как минимум каждый третий доллар, полученный Ложкиным и Порошенко от  Курченко, имеет сомнительное происхождение'>
                <span class='sub_title'>Курченко расплатился с Ложкиным и Порошенко за акции UMH &quot;грязными&quot; деньгами &ndash; Al Jazeera<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/v-associacii-gazovogo-rynka-nazvali-prichinu-formirovaniya-milliardnoy-zadolzhennosti-pered-ukrtransgazom-274760_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jun2016/149520.jpg' alt='Оператор ГТС хочет взыскать с облгазов миллиарды гривень задолженности, но те с ним не согласны'>
                <span class='sub_title'>В Ассоциации газового рынка назвали причину формирования многомиллиардной задолженности перед &quot;Укртрансгазом&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/ECONOMICS/privatbank-poluchil-v-2017-godu-23-mlrd-grn-ubytkov-274721_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2016/164870.jpg' alt=''>
                <span class='sub_title'>&quot;Приватбанк&quot; получил в 2017 году 23 млрд грн убытков<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/ECONOMICS'>Все новости раздела Экономика</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/UKRAINE'>Украина</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/vstupil-v-silu-zakon-ob-uproschenii-polucheniya-licenziy-na-teleradioveschanie-v-zone-ato-274979_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Dec2017/192574.jpg' alt='Работу телевидения и радиовещания в Донбассе упростили'>
                <span class='sub_title'>Вступил в силу закон об упрощении получения лицензий на телерадиовещание в зоне АТО<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/terroristy-primenili-v-donbasse-strelkovoe-oruzhie-i-bronetehniku-274972_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2015/131596.jpg' alt='Вражеская бронетехника &quot;работала&quot; на донецком и луганском направлениях зоны АТО'>
                <span class='sub_title'>Террористы применили в Донбассе стрелковое оружие и бронетехнику<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/direktor-instituta-nacpamyati-zayavil-o-fakticheskom-zavershenii-dekommunizacii-v-ukraine-274950_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2017/186109.jpg' alt='В Украине демонтировали все известные памятники Ленина'>
                <span class='sub_title'>Директор Института нацпамяти заявил о фактическом завершении декоммунизации в Украине<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/shtab-ato-sotrudnik-nacpolicii-zastrelil-iz-tabelnogo-oruzhiya-grazhdanskogo-274929_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/159032.jpg' alt='Национальная полиция начала расследование'>
                <span class='sub_title'>Штаб АТО: сотрудник Нацполиции застрелил из табельного оружия гражданского<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/UKRAINE/sbu-nachala-rassledovanie-pohischeniya-shepeleva-274896_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197162.jpg' alt='В СБУ пообещали выяснить обстоятельства похищения и избиения Шепелева'>
                <span class='sub_title'>СБУ начала расследование похищения Шепелева<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/UKRAINE'>Все новости раздела Украина</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/WORLD'>Мир</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/izrailskaya-aviaciya-nanesla-udar-po-iranskim-celyam-v-sirii-274942_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Sep2016/157755.jpg' alt='Сирийские власти пока официально не прокомментировали удар израильской авиации'>
                <span class='sub_title'>Израильская авиация нанесла удар по &quot;иранским целям&quot; в Сирии<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/vvs-turcii-unichtozhili-za-sutki-36-obektov-v-hode-operacii-v-afrine-274931_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197245.jpg' alt='С начала операции в Африне нейтрализованы 1114 курдских бойцов'>
                <span class='sub_title'>ВВС Турции уничтожили за сутки 36 объектов в ходе операции в Африне<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/sily-koalicii-nanesli-aviaudar-po-rossiyskim-naemnikam-v-sirii-smi-274902_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197210.jpg' alt='&quot;Вагнеровцы&quot; понесли серьезные потери в Сирии'>
                <span class='sub_title'>Силы коалиции нанесли авиаудар по российским наемникам в Сирии -  СМИ<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/kongress-ssha-utverdil-federalnyy-byudzhet-posle-shatdauna-274852_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jul2017/181295.jpg' alt=''>
                <span class='sub_title'>Конгресс США утвердил федеральный бюджет после &quot;шатдауна&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/WORLD/shulc-ne-zahotel-vozglavit-mid-germanii-274842_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Oct2016/160630.jpg' alt=''>
                <span class='sub_title'>Шульц не захотел возглавить МИД Германии<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/WORLD'>Все новости раздела Мир</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/TECHNOLOGIES'>Технологии</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/bogomoly-obladayut-unikalnym-tipom-zreniya-uchenye-274945_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197249.jpg' alt='Богомолы обладают &quot;новым типом стереозрения&quot;'>
                <span class='sub_title'>Богомолы обладают уникальным типом зрения &ndash; ученые<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/uchenye-obnaruzhili-v-meksikanskom-zalive-smertonosnoe-ozero-274939_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197248.jpg' alt='Вода в озере опасна для живых существ'>
                <span class='sub_title'>Ученые обнаружили в Мексиканском заливе смертоносное озеро<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/fiziki-sozdali-ubivayuschuyu-gripp-ultrafioletovuyu-lampu-274958_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Jan2016/138542.jpg' alt='Ученые создали ультрафиолетовую лампу для борьбы с вирусом гриппа'>
                <span class='sub_title'>Физики создали убивающую грипп ультрафиолетовую лампу<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/uchenye-vossozdali-oblik-materi-tutanhamona-274956_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197255.jpg' alt='Ученые воссоздали облик &quot;Юной леди&quot;'>
                <span class='sub_title'>Ученые воссоздали облик матери Тутанхамона<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/TECHNOLOGIES/uchenye-nashli-sposob-zaschitit-tasmanskih-dyavolov-ot-zaraznogo-raka-274952_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197253.jpg' alt='Популяции тасманских дьяволов угрожает заразный рак'>
                <span class='sub_title'>Ученые нашли способ защитить тасманских дьяволов от заразного рака<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/TECHNOLOGIES'>Все новости раздела Технологии</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/CULTURE'>Культура</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/opredeleny-pervye-finalisty-nacionalnogo-otbora-na-evrovidenie-274967_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2017/189438.jpg' alt='За право представлять Украину на &quot;Евровидении 2018&quot; будут бороться LAUD, The Erised и VILNA'>
                <span class='sub_title'>Определены первые финалисты Национального отбора на &quot;Евровидение&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/pervyy-polufinal-nacionalnogo-otbora-na-evrovidenie-onlayn-translyaciya-274934_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197244.jpg' alt='Сегодня состоится первый полуфинал Национального отбора на &quot;Евровидение&quot;'>
                <span class='sub_title'>Первый полуфинал Национального отбора на &quot;Евровидение&quot;: онлайн-трансляция<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/segodnya-sostoitsya-pervyy-polufinal-nacionalnogo-otbora-na-evrovidenie-274930_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197243.jpg' alt='Сегодня станут известны имена первых финалистов Национального отбора на &quot;Евровидение&quot;'>
                <span class='sub_title'>Сегодня состоится первый полуфинал Национального отбора на &quot;Евровидение&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/skonchalsya-akter-iz-kartochnogo-domika-reg-e-keti-274928_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197242.jpg' alt='Рег Э. Кэти скончался в возрасте 59 лет'>
                <span class='sub_title'>Скончался актер из &quot;Карточного домика&quot; Рег Э. Кэти<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/CULTURE/umer-odin-iz-osnovateley-zhanra-hip-hop-lovebug-starski-274916_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197219.jpg' alt='Рэпер стоял у истоков хип-хопа'>
                <span class='sub_title'>Умер один из основателей жанра хип-хоп Lovebug Starski<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/CULTURE'>Все новости раздела Культура</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item  '>
      <a class='link' href='//zn.ua/SPORT'>Спорт</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          <div class='submenu_article'>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/olimpiada-2018-rezultaty-ukraincev-vse-medali-dnya-11-fevralya-274988_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197284.jpg' alt='Украинцы остались без медалей'>
                <span class='sub_title'>Олимпиада-2018: результаты украинцев, все медали дня 11 февраля<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/olimpiada-2018-raspisanie-sorevnovaniy-12-fevralya-ukraincy-prodolzhat-borbu-za-medali-274987_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197282.jpg' alt='Украинцы попытаются взять первую медаль'>
                <span class='sub_title'>Олимпиада-2018: расписание соревнований 12 февраля, украинцы продолжат борьбу за медали<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/olimpiada-2018-grafik-sorevnovaniy-medalnyy-zachet-274706_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197007.jpg' alt='Украину на Играх представляют 33 спортсмена'>
                <span class='sub_title'>Олимпиада-2018: график соревнований, медальный зачет<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/dinamo-arendovalo-boyko-u-beshiktasha-274941_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Nov2016/161954.jpg' alt='Денис Бойко является воспитанником &quot;Динамо&quot;'>
                <span class='sub_title'>&quot;Динамо&quot; арендовало Бойко у &quot;Бешикташа&quot;<span>
              </a>
            </div>
            
            <div class='subitem'>
              <a class='sublink' href='/SPORT/pervoe-zoloto-olimpiady-2018-zavoevala-shvedskaya-lyzhnica-kalla-274925_.html'>
                <img class='sub_img' src='//image.zn.ua/media/images/300x250/Feb2018/197240.jpg' alt='Шведка Калла победила в скиатлоне'>
                <span class='sub_title'>Первое &quot;золото&quot; Олимпиады-2018 завоевала шведская лыжница Калла<span>
              </a>
            </div>
            
            <br/>
            <a class='section_link' href='/SPORT'>Все новости раздела Спорт</a>
          </div>
        </div>

      
    </div>
  
    <div class='menu_item more '>
      <a class='link' href='//zn.ua/'>Еще</a>
      
        <div class='top_arrow'></div>
        <div class='submenu'>
          
          <div class='subitem '>
            <a class='sublink' href='/multimedia'>
              Фото и видео
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/project'>
              Спецпроекты
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/interview'>
              Интервью
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/gazeta/archive/'>
              Архив номеров
            </a>
          </div>
          
          <div class='subitem '>
            <a class='sublink' href='/company-news'>
              Новости компаний
            </a>
          </div>
          
        </div>

      
    </div>
  
</div>




    <a class='top_gazeta' href='/gazeta/issue/1140'>
      <span class='top_line'>Выпуск №5</span>
      <span class='bottom_line'>10 февраля-16 февраля</span>
    </a>
    <a class='top_like' href='/fond'>
      Поддержать ZN.ua
    </a>
    
    <a href='javascript:void(0)' class='top_user passport open-login 1'>
      <img class='img' src='/blank.gif' alt='' title='' />
      <div class='top_arrow'></div>
      <span class='h-message'>
        <span class='text'>Log in</span>
      </span>
    </a>
    

    

    <div class='lang'>
      <span class='lang_item'>RU</span>
      <span class='lang_item'>/</span>
      <a class='lang_item' href='//dt.ua/SOCIUM/dzerkalo-prav-lyudini-268851_.html'>UA</a>
    </div>
    <!--//<div class='top_search'>//-->
        <div class='top_search_cont'>
          <span class='top_search_btn'> </span>
          <form class='top_search' name='top_search' id='top_search' action="/search/" >
            <div class='form_cont'>
              <input type='text' name='query' value='' placeholder='' id='top_search_text' class='top_search_text' required />
              <div class='pr_filters ac-container'>
                <div>
                  <input id="ac-1" class="acc-1" name="accordion-1" type="checkbox">
                  <label for="ac-1" class='acc-2'>Искaть</label>
                  <div class="ac-x">
                    <div>
                      <label class='check_label' for="date_start_ch">по дате</label>
                      <input class='checkbox' id="date_start_ch" name="date_start_ch" type="checkbox" />
                      <div>
                        <input class='text' id="date_start" name="date_start" type="text" value='' placeholder='от' />
                        <span class='divider'> - </span>
                        <input class='text' id="date_end" name="date_end" type="text" value='' placeholder='до' />
                      </div>
                    </div>
                    <div>
                      <input class='checkbox' id="news" name="news" type="checkbox" checked="checked" type="checkbox" />
                      <label for="news">в новостях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="author" name="author" type="checkbox" checked="checked" type="checkbox" />
                      <label for="author">по автору</label>
                    </div>
                    <div>
                      <input class='checkbox' id="article" name="article" type="checkbox" checked="checked" type="checkbox" />
                      <label for="article">в статьях</label>
                    </div>
                    <div>
                      <input class='checkbox' id="multimedia" name="photo_video" type="checkbox" checked="checked" type="checkbox" />
                      <label for="photo_video">в фото и видео</label>
                    </div>
                    <div>
                      <input class='checkbox' id="interview" name="interview" type="checkbox" checked="checked" type="checkbox" />
                      <label for="interview">в интервью</label>
                    </div>
                  </div>
                </div>
              </div>
              <!--//<select class='top_option' size="1" name="section">
                <option value="all">Искать везде</option>
                <option value="news">Искать в новостях</option>
                <option value="google">Исксть в гугл</option>
                <option value="photo">Искать в фото</option>
                <option value="value1">Item1</option>
              </select>//-->
              <input type="submit" class='top_search_btn_' value="Искать">
            </div>
          </form>
        </div>
    <!--//</div>//-->
  </div>
</div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1492169494" style="display:block; text-align:center;"></div>

<script type="text/javascript">
new adriver("adriver_banner_1492169494", {sid:161943, bt:52, bn:1});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:20 -->
<div id="adriver_banner_1554739686"></div>
  <script type="text/javascript">
  new adriver("adriver_banner_1554739686", {sid:161943, bt:52, bn:20});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div>

<script type='text/javascript'>
  $(function() {

    $('#header .menu_mob').click(function(){
      $('#header .menu').toggleClass('open');
    })
    $('#header .menu a').click(function(){
      $('#header .menu').removeClass('open');
    })

    $('#header .top_search_btn').live('click',function(){
      $(this).toggleClass('active');
      $('#top_search').toggleClass('active');
    });
    $('#header .top_search_close').live('click',function(){
      $('#top_search').removeClass('active');
    });
    $('#header .top_search .querry').live('click',function(){
      $('#top_search').addClass('active');
    });
    $('#header #querry').blur(function(){
      setTimeout(function(){
        $('#top_search').removeClass('active');}
      ,200);
    });

  });
</script>

      <div id='container'>
        <div id='holder'>
          <!--#block_left [START]-->
            <div id='left'>
              <div class='central_article'>

  
    <div class='top_article'>
      <h1 class='title'>Зеркало прав человека

        
        
      </h1>
      <span class='date'>
        11 февраля, 14:37
      </span>
      <a class='print' href='/article/print/socium/zerkalo-prav-cheloveka-274855_.html' title='Версия для печати' onclick='window.open("/article/print/socium/zerkalo-prav-cheloveka-274855_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'>
      Распечатать
      </a>
    </div>
  

  <div class='article_left'>
      <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/irina-vyrtosu'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Feb2018/197211.jpg' alt='Ирина Выртосу'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/irina-vyrtosu'>
              <span class='name'>
                Ирина Выртосу
              </span>
              <span class='post'>
                Центр информации о правах человека
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/personalities/drayv-v-borbe-za-svoi-prava-ili-kak-nezryachie-lyudi-pokoryayut-stihii-_.html'>
              <span class='title'>
                Драйв в борьбе за свои права, или Как незрячие люди покоряют стихии
              </span>
              <span class='summary'>
                Прыгнуть с парашютом, погрузиться в глубины, занимаясь дайвингом, выдержать двухнедельный велопробег...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/SOCIUM/lyudmila-yankina-registraciya-eto-ne-instrument-kontrolya-a-vsego-lish-adres-po-kotoromu-gosudarstvo-svyazano-s-chelovekom-_.html'>
              <span class='title'>
                Людмила Янкина: &quot;Регистрация &mdash; это  не инструмент контроля, а всего лишь адрес,  по которому государство связано с человеком&quot;
              </span>
              <span class='summary'>
                Регистрация или прописка? Человек для государства или государственная система для человека? Казалось...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/SOCIUM/situaciya-zh1-ili-kak-ukraina-otchitalas-v-oon-o-diskriminacii-_.html'>
              <span class='title'>
                Ситуация &quot;Ж1&quot;, или Как Украина отчиталась в ООН о дискриминации
              </span>
              <span class='summary'>
                В начале августа наше государство отчитывалось в Женеве о том, как преодолевает расовую дискриминацию....
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/irina-vyrtosu'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div>

    <div id='social_block_article' class='social_block'>
      <span class='caption center'>Поделитесь с друзьями</span>
      <div class='social_list'>
        <span class='share_block'></span>
        <div class='addthis_inline_share_toolbox'></div>
        <div class='social_item'>
          <a class='social_link comment' href='#comment'>
            <span class='capt'>
              Комментировать
            </span>
            <span class='count'>
            </span>
          </a>
        </div>
      </div>
    <div style="clear: both"></div>
 <div id="MIXADV_2407" class="MIXADVERT_NET"></div>
          <script> 
          var node2407 = document.getElementById("MIXADV_2407");
          if( node2407 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2407&r="+Math.random();
               node2407.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO3ZhciBtYXMgPSBbICJveGR4N2FoYi5zaXRlIiwiMjF6ZGNrbXouc2l0ZSIsIjltN2RqNGJiLnNpdGUiLCIwZmJiaTZteC5zcGFjZSIsImk3eGR4NnA2LnNwYWNlIiwib2RmcDJiYjMuc3BhY2UiLCI4OTFpdGZlMS5zcGFjZSIsICJwMHNubTZ3OS5wcm8iLCAibjA0bTliMTQucHJvIiwibjJ3czdrem4uaW5mbyIgXTt2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDMgKV07dmFyIHIgPSBNYXRoLmZsb29yKE1hdGgucmFuZG9tKCkgKiAoMTAwMDAwIC0gMTAwMDAgKyAxKSkgKyAxMDAwMDt2YXIgaWQgPSAyNDA3ICsgcjt2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK3IrIi8iK2lkKyIvIjsgbm9kZTI0MDcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpOw==") );
              }
          }
          </script>
    </div>
  </div>

  <div class='article_center'>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Зеркало прав человека' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>

        <div class='clear'></div>
      </div>
    </noindex>
    </div>
    <div class="article_body" itemprop="articleBody">
      <div class="summary" itemprop="alternativeHeadline">
        <p>
          Евромайдан подтвердил возможность эффективного активизма граждан Украины, но действительно ли украинцы готовы бороться за свои права?&nbsp;
        </p>
      </div>
      <p></p>

<div class="bottom_block">



      <div class="picture">
        
        
        
        <div class='top_photo top'>
           <div class="frame_image">
              <div class='gradient_article'></div>
              <img class='img' src='//image.zn.ua/media/images/645x426/Nov2017/188867.jpg' alt='' title='протест1 кабмин мегафон' />
           </div>
           <span class='photo_descr'>
             <span class='title'>
               
             </span>
            
            
            <span class='source 1'>&#169 Василий Артюшенко, ZN.UA</span>
            

           </span>
           
        </div>
        
      </div>
      <div class='article_body'>
        <div class='text'>
            <p class="p1"><strong>Скоро Украина будет отмечать четвертую годовщину гибели Небесной сотни, расстрелянной на Евромайдане в феврале 2014 г. До сих пор родственники погибших ждут справедливого суда и справедливого наказания за преступление. Эти четыре года могли бы стать проверкой на прочность правоохранительной и судебной систем после перезагрузки, которая далась такой кровавой ценой. Впрочем, этого не произошло до сих пор. </strong></p>
<p class="p5"><strong>Правозащитная стратегия: тянем телегу назад</strong></p>
<p class="p6">Есть вполне серьезные опасения, что правозащитный курс государства, взятый в частности после подписания президентом Украины Национальной стратегии по правам человека в августе 2015 г., может "неожиданно" измениться.</p>
<p class="p7">Нацстратегия декларирует усовершенствование деятельности государства по обеспечению прав и свобод человека — права на жизнь, права на свободу и личную неприкосновенность, на справедливый суд, на свободу выражения взглядов, противодействие пыткам и дискриминации и т.д.</p>
<p class="p7">Предпосылкой Нацстратегии стали трагические события Евромайдана, аннексия Крыма, военная агрессия Российской Федерации в Донецкой и Луганской областях. Но на сегодняшний день, согласно мониторингу Украинского Хельсинского союза по правам человека, выполнена едва ли четверть запланированного. </p>
<p class="p7">И хотя до 2020 г. на выполнение плана действий еще есть немного времени, в правительственных кругах уже начались разговоры об его изменении. Премьер-министр Владимир Гройсман обратился с соответствующим предложением в министерства и центральные органы исполнительной власти. </p>
<p class="p7">На что руководитель секретариата уполномоченного Верховной Рады по правам человека Богдан Крикливенко иронично заметил: "Не выполняли, не выполняли, а теперь решили изменить. Все по-нашему". По словам Крикливенко, те, кто должен был выполнять Нацстратегию, не понимают, как реализовать ее меры, а с экспертами, которые могли бы посоветовать, взаимодействие не налажено. </p>
<p class="p7">Пока неизвестно, какие меры будут изменяться, и как это повлияет на задекларированное в Нацстратегии "создание действенного механизма защиты прав и свобод человека". Но заместитель министра юстиции Сергей Петухов уже предупредил о возможном затягивании процесса, поскольку любые изменения в плане действий придется согласовывать со всеми органами власти...</p>
<p class="p5"><strong>Журналисты вместо правоохранителей?</strong></p>
<p class="p6">Евромайдан подтвердил возможность эффективного активизма граждан Украины, но действительно ли украинцы готовы бороться за свои права? </p>
<p class="p7">Более трезво судить о способности наших сограждан защищать свои права можно разве что по цифрам. И за годы независимости было проведено едва ли не единственное социологическое исследование о правах человека. Его осуществили Фонд "Демократические инициативы" им. Илька Кучерива и фирма "Юкрейниан социолоджи сервис" по заказу Программы развития ООН в Украине и в сотрудничестве с ОО "Центр информации о правах человека" и Офисом уполномоченного Верховной Рады Украины по правам человека. </p>
<p class="p7">Всего было опрошено 2 002 респондента по квотной общенациональной выборке, которая по областям Украины, типам проживания (Киев, областные центры, другие города, села), полу и возрасту представляет взрослое население Украины (18 лет и старше). Опрос проводился во всех областях Украины, кроме оккупированных территорий.</p>
<p class="p7">Результаты этого исследования важны для понимания, куда направлять реформы в стране, почему надо выполнять Нацстратегию, и кто реально готов осуществлять изменения, а кому достаточно искать "правильные" знакомства для решения своих вопросов. </p>
<p class="p7">Прежде всего бросается в глаза то, что почти каждый пятый украинец (18,5% опрошенных) считает, что <strong>в нашем государстве</strong> в действительности <strong>нет эффективных способов защитить свои права</strong>. Еще 15% респондентов колебались с ответом на вопрос. </p>
<p class="p7">В общей сложности это немалая часть населения, которая, в случае нарушения ее прав, не верит в их защиту.</p>
<p class="p7">При этом все эти люди — преимущественно налогоплательщики, которые, несмотря на недоверие, вынуждены содержать государственный аппарат на свои средства. </p>
<p class="p7">Кстати, судья местного суда получает от 24 до 66 тыс. грн зарплаты (в соответствии с Законом <br /> "О судоустройстве и статусе судей" начисляется от 15 прожиточных минимумов для судьи местного суда и 25 прожиточных минимумов для апелляционного).</p>
<p class="p7">…Согласно данным исследования, в рейтинге <strong>самых эффективных способов защиты своих прав</strong> каждый третий украинец отдает преимущество <strong>СМИ</strong> (27,8% опрошенных), далее — Европейский суд по правам человека (19,3%). Еще 16,3% участников исследования говорят, что лучше всего просить помощи у родственников и искать нужные знакомства. </p>
<p class="p7">А те механизмы защиты, которые должны были бы реально эффективно действовать в Украине, а именно суды и полиция, только на четвертом (16,2%) и пятом местах (14%) соответственно. </p>
<p class="p7">Координатор "Медийной инициативы за права человека" правозащитница Мария<strong> Томак</strong> говорит, что обращение в медиа для отстаивания прав человека — это не такая уж и неожиданность для нашего государства. </p>
<p class="p7">"Почему обращаются в СМИ? Потому что у нас очень сильно работает — "а что скажут люди?". И в определенной степени этот страх побуждает как-то реагировать органы власти. После того как о тебе расскажут медиа, чаще всего замечаем какую-то реакцию. Представителей власти еще задевает, когда журналисты сообщают, что они не исполняют своих должностных обязанностей. К сожалению, пока что это так...", — замечает г-жа Томак.</p>
<p class="p7">Это происходит еще и потому, что соответствующие учреждения — суд, полиция, прокуратура, местные органы власти — работают неэффективно, убеждена правозащитница Татьяна <strong>Печончик</strong>.</p>
<p class="p7">"Раньше я была журналисткой и писала о нарушении прав человека, пытках, несправедливых приговорах, — рассказывает она, — а через год встречала маму осужденного, и та сообщала, что после публикации в ведущем информагентстве... ничего не изменилось. В какой-то момент я вынуждена была взять плакат и выйти под прокуратуру с протестом. Тогда я поняла, что перешла границу журналистики и активизма. Но это потому, что в нашей стране не работает правоохранительная система. В любой нормально работающей системе журналисты должны заниматься журналистикой, активисты — правозащитой...".</p>
<p class="p8"><strong>Диванная сотня</strong></p>
<p class="p6">Из исследования вытекают еще некоторые неутешительные цифры. Из тех лиц, которые сообщили, что их права нарушались, <strong>58,4% даже не пытались их защитить</strong>. Среди них треть граждан (33,5%) искренне убеждены, что это напрасная трата сил и времени, так как ничего из этого не выйдет.</p>
<p class="p7">А те, кто пытался отстоять свои права (27,1% респондентов), указали, что в большинстве случаев все было напрасно. Только 14,5% опрошенных смогли защитить свои права.</p>
<p class="p7">О том, что в Украине есть возможность получить бесплатную правовую помощь от государства, половина опрошенных даже не знает (54,4%), а треть, хотя и слышала об этом, не знает, где и как может ее получить (33,7% опрошенных). </p>
<p class="p7">Так же немногие знают о деятельности уполномоченного Верховной Рады по правам человека и правозащитных организаций: только соответственно 6,5 и 8,8% опрошенных достаточно осведомлены о них.</p>
<p class="p7">Когда читаешь результаты исследования, напрашивается еще один вывод: права не дают — права берут. Но не все украинцы готовы "брать" права в свои руки. Так, согласно опросу, на протяжении последних нескольких лет <strong>80,7% респондентов</strong> <strong>ни в одной из акций протеста не участвовали</strong>, 93,2% опрошенных не приходилось сотрудничать с правозащитными организациями и движениями. </p>
<p class="p7">А если и поддерживать правозащиту, то максимум — подписать петицию (22,9% опрошенных готовы это делать). Более половины участников исследования никак не готовы поддерживать деятельность правозащитников и общественных активистов.</p>
<p class="p7">Но не все так плохо, убеждена правозащитница Татьяна Печончик: "Не знаю, такая ли это уж пессимистическая цифра. Ведь если 20% участвовали в протестах, то это девять миллионов! В Киеве на Майдане было 500 тыс. чел., и этого было достаточно для революции".</p>
<p class="p8"><strong>Вилы вместо Конституции?</strong></p>
<p class="p6">Кто же выходил на Евромайдан?</p>
<p class="p7">Говорят, для изменений в обществе надо 5% активного населения. Из исследования вытекает, что его даже немного больше: 8,7% опрошенных указали, что в течение последних лет участвовали в мирных демонстрациях. Вполне вероятно, что это те активные украинцы и украинки, которые хотели изменений и, главное, создавали "новую" Украину, в частности влияли на перезагрузку судебной, правоохранительной, политической систем... Но  очевидно, выполнять судейскую работу или работу правоохранителя досталось тем 80,7%, которые мало что слышали о правозащитниках, не поддерживали какую-либо форму протеста, и, вероятно, среди них больший процент тех, кто даже не пытался защищать свои права. </p>
<p class="p7">Неудивительно, что отложился перезапуск обновленной Украины, а пользоваться достижениями Евромайдана (уважение к достоинству человека, недискриминация, равенство, справедливость) не стало такой уж жизненной потребностью для среднего гражданина. Хотя, согласно исследованию, такие основоположные ценности, как свобода, достоинство, справедливость и равенство для украинцев важны. </p>
<p class="p7">Еще важным для озвучивания является ответ на вопрос, какую черту готово перейти население в стремлении защитить свои права. Например, совершение самосуда и т.п.</p>
<p class="p7"><strong>38,3% респондентов склоняются к тому, что при определенных обстоятельствах самосуд возможен</strong>, а еще 12% опрошенных считают, что самосуд на сегодняшний день оправдан и приемлем как единственный способ наказать преступников. Вместе это половина населения. Следовательно, государственным лидерам пришло время опомниться и понять, что ощущение комфорта весьма обманчиво, поскольку они сидят на пороховой бочке... даже не очередного Майдана, а второй "Колиивщины". Об этом говорит тот факт, что из тех, кто защищал свои права, 8,2% заявили, что совершали самосуд собственными действиями, включая использование оружия, когда это было необходимо. </p>
<p class="p7">…Результаты этого исследования должны быть на столе у каждого, кто принимает политические решения, каждого, кто ответственен за выполнение Национальной стратегии по правам человека, в частности судей, правоохранителей... И не просто лежать — их следует действенно учитывать, если хотим реальных изменений в Украине. </p>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript">
          var positionBanner = 2500; //интервал размещения баннеров
          var heightBody =  $(".article_center .article_body .text").height(); //высота статьи
//          console.log('--heightBody' + heightBody);
          var offset = $(".article_center .article_body .text").offset();   //отступ от начала статьи до баннера
//          console.log('--offset' + heightBody);
          var array = {};
          var m = 1;
          var banner = false;

          if(heightBody>positionBanner){
            var countBanner = Math.round(heightBody/positionBanner); //кол-во банеров в статье
            for (var i=0; i<countBanner; i++){
              array[i] = positionBanner*(i+1);
            }
            $(".article_center .article_body .text p").each(function(n){
              if(Math.round($(this).offset().top)>=positionBanner*m) {
                banner = false;
                m++;
              }
              if(Math.round($(this).offset().top)>=positionBanner && Math.round($(this).offset().top)<positionBanner*m && !banner) {
                $(this).addClass("banner_txt");
                $(this).append("<div id='poster"+m+"' style='width:650px; margin:20px auto 0;'><ins class='adsbygoogle' style='display:block; text-align:center;' data-ad-format='fluid' data-ad-layout='in-article' data-ad-client='ca-pub-5515961538037914' data-ad-slot='5625831357'></ins></div>");
                banner = true;
                (adsbygoogle = window.adsbygoogle || []).push({});
              }
            });
          }
        </script>
        </div>
        
        <ul class='hashtags'>
        
          <li class='item'>
            <a class='section' href='/tags/Ирина Выртосу'>#Ирина Выртосу</a>
          </li>
        
        </ul>


      </div>

      

      <!--<span class='soc'>
        <span class='share_block'></span>
        <div class="soc yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,gplus,odnoklassniki" data-yashareTheme="counter"></div>
      </span>-->
      <form id='mistake_form' class='ajax form' action='/socium/zerkalo-prav-cheloveka-274855_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"central_article"}'>
         <span class='mistake '><b>Заметили ошибку?</b><br>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</span>
         <input type='hidden' id='mistake_text' name='mistake_text' value='' />
         <input type='hidden' id='editor_name' name='editor_name' value='Силин Андрей' />
         <input type='hidden' id='article_title' name='article_title' value='Зеркало прав человека' />
         <input type='hidden' name='action' value='mistake' />
      </form>
      <div id='mistake_msg'></div>
      <div class="clear"></div>
    </div>




   </div>
  </div>
</div>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<script type='text/javascript'>
  $(document).ready(function(){

    var distanceTop_fix = $('#social_block_article').offset().top + 50;
    var comment_height = $('#comments_block').outerHeight();
    //var distanceTop_abs = $('#comments_block').offset().top + comment_height - $('#social_block_article').outerHeight() - 50;
    var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;


    $(window).scroll(function(){
      try {
        var pos = parseInt( $( window ).scrollTop() );

        if (pos > distanceTop_fix) {
          $('#social_block_article').addClass('fixed');
          $('#social_block_article').css({'top': '80px'});

          }
        else {
          $('#social_block_article').removeClass('fixed');
        }
        if (pos > distanceTop_abs) {
          $('#social_block_article').addClass('abs');
          $('#social_block_article').css({'top': distanceTop_abs+'px'});
          }
        else {
          $('#social_block_article').removeClass('abs');
          $('#social_block_article').css({'top':'80px'});
        }
      }
      catch(e) {
      }
    });


  });

  box_znua2.central_article.init();

</script><div class="banner8">
  <div style="width:580px; height:400px;">
    <script type="text/javascript">
    function adriverPoster(L){
        if(typeof(ar_cn)=="undefined")ar_cn=1;
        var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
            X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
            Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
        function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
        function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
        function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
        function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
        A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
        D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
        ar_cn++;
    }
    adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
    </script>
  </div>
</div><div id='comments_block' class='cb_small'>
  <a class='comment_anchore' name='comment' id='comment'></a>
  
<link rel='stylesheet' type='text/css' href='/static/style/comments.css' />
<div class='c_head'>
  <span class='block_title'>Добавить комментарий</span>
  <span class='u_form'>
    <form class='comments_block ajax' action='/socium/zerkalo-prav-cheloveka-274855_.html#comments_block' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua2","point":"comments"}'>
      <img class='u_avatar' src='' alt='' title='' />
      <span class='b_text'>
        <span class='f_quote q' style='display:none;'>
          <span class='n'></span>
          <span class='d'></span>
          <span class='t'></span>
        </span>
        <span class='behavior_holder'>
          <span class='behavior' id='behavior_comment_textarea'></span>
        </span>
        <textarea id='comment_textarea' class='textarea' name='comment' placeholder='Комментарий'></textarea>
      </span>
      <div class='label msg'>Осталось символов: <span class='label' id='comment_length'>2000</span></div>
      <div class='label msg_warning'>Авторизуйтесь, чтобы иметь возможность комментировать материалы</div>
      <input disabled type='button' id='comment_submit' class='u_submit' value='Отправить комментарий' />
      
      <input type='hidden' name='action' value='adding' />
      <input type='hidden' name='id_comment' value='0' />
    </form>
  </span>

  
  <div id='c_user_auth' class='1' style='display:none;'>
    <div class='ca_menu'>
      <a rel='register' class='a selected' href='javascript:void(0)'>
        <span class='text'>Нет учетной записи? Зарегистрируйтесь!</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='login' class='a' href='javascript:void(0)'>
        <span class='text'>Логин</span>
        <span class='plash_sel'></span>
      </a>
      <a rel='forgot' class='a' href='javascript:void(0)'>
        <span class='text'>Забыли пароль?</span>
        <span class='plash_sel'></span>
      </a>
<!--//      <span rel='settings' class='a last'>
        <span class='text'>Settings</span>
        <span class='plash_sel'></span>
      </span>//-->
    </div>

    <div class='ca_cntn register' style='display:none;'>
      <form class='ajax' action='/socium/zerkalo-prav-cheloveka-274855_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_register"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
<!--//        <div class='i_inp i_fullname'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Full name' value='' name='fullname' size='20' />
        </div>//-->
        <div class='i_inp i_email i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_1' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_1' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_password_confirm'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_2' class='field pass' type='password' placeholder='Repeat Password' name='password_confirm' value='' size='20' />
          <a rel='eye_pass_2' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <div class='i_inp i_captcha i_last'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <img   class='img_captcha' src='/static/app/captcha/index.php?width=80&height=30&fontsize=20&mode=5ba35b44dc1edf054662c8c13d0077ee&unique=6bb552d233afc48a0711fe67930441ca' alt='captcha' />
          <input class='field f_captcha' type='text' placeholder='Проверка' name='captcha' value='' size='20' />
        </div>
        <input type='submit' class='button' value='Зарегистрироваться' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.register' />
      </form>
    </div>

    <div class='ca_cntn login' style='display:none;'>
      <form class='ajax' action='/socium/zerkalo-prav-cheloveka-274855_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_login"}'>
        <div class='i_inp i_login'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Логин' name='login' value='' size='20' />
        </div>
        <div class='i_inp i_password'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input rel='pass_3' class='field pass' type='password' placeholder='Пароль' name='password' value='' size='20' />
          <a rel='eye_pass_3' class='pass_eye' href='javascript:void(0);'></a>
        </div>
        <input type='submit' class='button' value='войти' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.login' />
      </form>
    </div>

    <div class='ca_cntn forgot' style='display:none;'>
      <form class='ajax' action='/socium/zerkalo-prav-cheloveka-274855_.html#cua_message' method='post' enctype='multipart/form-data' rel='{"connector":"svc_znua2","point":"ua_forgot"}'>
        <div class='i_inp i_email'>
          <span class='msg'><span class='txt'></span><span class='arw'></span></span>
          <input class='field' type='text' placeholder='Адрес электронной почты' value='' name='email' size='50' />
        </div>
        <input type='submit' class='button' value='напомнить пароль' />

        <input type='hidden' name='xpath' value='#c_user_auth .ca_cntn.forgot' />
      </form>
    </div>

    <div class='soc_auth'>
      <div class='message'>Или войдите через соцсети</div>
      <div class='to_log'>
        <a href='?authstate=3' class='c_fb'>Facebook</a>
        <!--<a href='?authstate=2' class='c_vk'>VKontakte</a>-->
        <a href='?authstate=4' class='c_tw' id='c_login_tw_button'>Twitter</a>
        <a href='?authstate=6' class='c_gp'>Google</a>
      </div>
    </div>



    <div class='ca_hide'>
      <a class='to_hide' href='javascript:void(0)'>Скрыть</a>
    </div>
    <div id='cua_message'></div>

    <script type='text/javascript'>
      function caFormMode(mode) {
        $('#c_user_auth .ca_menu .a').each(function(){
          $(this).removeClass('selected');
          if($(this).attr('rel') == mode && !$(this).is('.selected')) {
            $(this).addClass('selected');
          }
        });

        $('#c_user_auth .ca_cntn').each(function(){
          $(this).hide();
          if($(this).is('.'+mode)) {
            $(this).show();
          }
        });
      };

      $(document).ready(function(){
        caFormMode('login');

        $('#c_user_auth .ca_menu a.a').click(function(){
          caFormMode($(this).attr('rel'));
        });

        $('#c_user_auth .field.pass').hover(
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('hover');
          },
          function () {
            var r = 'eye_'+$(this).attr('rel');
            if($('#c_user_auth .pass_eye[rel='+r+']').is('.hover')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('hover');
          }
        );

        $('#c_user_auth .field.pass').live('focus', function () {
          var r = 'eye_'+$(this).attr('rel');
          if(!$('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').addClass('focus');
        });

        $('#c_user_auth .field.pass').live('blur', function () {
          var r = 'eye_'+$(this).attr('rel');
          if($('#c_user_auth .pass_eye[rel='+r+']').is('.focus')) $('#c_user_auth .pass_eye[rel='+r+']').removeClass('focus');
        });

        $('#c_user_auth .pass_eye').click(function(){
          var r = $(this).attr('rel').replace('eye_','');
          var o = $('#c_user_auth .field.pass[rel='+r+']');
          ShowHidePassword($(o),$(this));
        });

        $('#c_user_auth .ca_cntn.register .i_inp').hover(
          function () {
            if($(this).is('.empty')) $(this).removeClass('empty');
            if($(this).is('.error')) $(this).removeClass('error');
          },
          function () {
          }
        );
      });
    </script>
  </div>
  
</div>

<form action='/socium/zerkalo-prav-cheloveka-274855_.html#comment_update' method='POST' enctype='multipart/form-data' class='update ajax' rel='{"connector":"int_znua2","point":"comment_update"}'>
  <span id='comment_update'></span>
  <input type='hidden' name='action' value='' />
  <input type='hidden' name='id_comment' value='0' />
</form>

<div id='comments_list' class='comments_block'>
  
  <form class='comments_list ajax' action='/socium/zerkalo-prav-cheloveka-274855_.html#comments_list' method='post' enctype='multipart/form-data' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
  <div class='c_sort'>
    
    <span class='ci count'>Всего комментариев: <span>0</span></span>
  </div>

  
<ul class='comments'>
  
</ul>

<div id='18c717631f01058618a313895dcd5528' class='more_content'>
  <input type='hidden' id='cl_current_sort' value='popular' />
  <input type='hidden' id='cl_current_count' value='1' />
  

  <form action='/socium/zerkalo-prav-cheloveka-274855_.html#18c717631f01058618a313895dcd5528' method='POST' enctype='multipart/form-data' class='ajax' rel='{"connector":"int_znua2","point":"comments_list"}'></form>
</div>

<script type='text/javascript'>
  $(document).ready(function() {
    $('#18c717631f01058618a313895dcd5528 a.show_comments').click(function(){
      box_znua2.set_post_params_by_url($(this).attr('href'),'#18c717631f01058618a313895dcd5528 form');
      box_znua2.preloader.show();
      $(this).hide();
      cb_backing_form();
      $('#18c717631f01058618a313895dcd5528 form').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>


  <script type='text/javascript'>
    $(document).ready(function() {
      $('#comments_list .c_sort a.sort').click(function(){
        box_znua2.set_post_params_by_url($(this).attr('href'),'#comments_list form.comments_list');
        box_znua2.preloader.show();
        cb_backing_form();
        $('#comments_list form.comments_list').submit();
        return false;
      });
    });
  </script>

</div>






<script type='text/javascript'>
  $(document).ready(function() {
    $('#comment_textarea').focus(function(e) {
      if($('#comments_block #c_user_auth').length > 0) {
        $('#comments_block #comment_textarea').prop('disabled', true);
        $('#container #comments_block .label.msg_warning').css("visibility","visible");
        caFormMode('login');
        cua_show();
      }
    });

    $('#comment_textarea').keyup(function(e) {
      textareaBehavior($('#comment_textarea'), $('#behavior_comment_textarea'), 30);
    });

    $('#comment_submit').click(function(){
      box_znua2.preloader.show();
      $('#comments_block form.comments_block').submit();
      return false;
    });
  });
</script>

<script type='text/javascript'>
  box_znua2.preloader.hide();
</script>

</div>



<script type='text/javascript'>
  function cb_backing_form() {
    var uf = $('#comments_block .u_form');
    $(uf).prependTo("#comments_block .c_head");
    $(uf).find('[name="id_comment"]').val(0);
    $(uf).find('[name="action"]').val('insert');
    $(uf).find('[name="sort"]').remove();
    $(uf).find('[name="limit"]').remove();
    $(uf).find('.f_quote').hide();
  };

  function cua_show() {
    if(!$('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'show'}, 500);
    }
  };

  function cua_hide() {
    if($('#comments_block #c_user_auth').is(':visible')) {
      $('#comments_block #c_user_auth').animate({height:'hide'}, 500);
    }
  };

  $(document).ready(function() {
    $(document).on('click','#comments_list .comments a.baq',function(){
      if($('#comments_block #c_user_auth').length > 0) {
        $('html,body').animate({scrollTop: Math.round($('#comments_block').offset().top - $('#header').height())}, 500, function(){
          $('#comment_textarea').focus();
        });
      }
      else {
        var action = $(this).is('.answer')?'answer':'quote';

        var uf = $('#comments_block .u_form');
        $(uf).insertBefore($(this).parent());
        $(uf).find('[name="id_comment"]').val($(this).attr('rel'));
        $(uf).find('[name="action"]').val(action);

        switch(action) {
          case('answer'):
            if($(uf).find('[name="sort"]').length <= 0)  $(uf).find('form').append('<input type="hidden" name="sort" value="'+$('#comments_block #cl_current_sort').val()+'" />');
            if($(uf).find('[name="limit"]').length <= 0) $(uf).find('form').append('<input type="hidden" name="limit" value="'+$('#comments_block #cl_current_count').val()+'" />');

            $(uf).find('.f_quote').hide();
          break;

          case('quote'):
            $(uf).find('[name="sort"]').remove();
            $(uf).find('[name="limit"]').remove();

            var item = $(this).parent().parent().parent();
            $(uf).find('.f_quote .n').text($(item).find('.i_head .u_name').text());
            $(uf).find('.f_quote .d').text($(item).find('.i_head .c_date').text());
            $(uf).find('.f_quote .t').text($(item).find('.i_body .i_text').text());
            $(uf).find('.f_quote').show();
          break;
        }
      }
    });

    $(document).on('click','#comments_list .comments a.vote',function(){
      var action = $(this).is('.up')?'vote_up':'vote_down';
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val(action);
      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_list .comments a.spam',function(){
      var f = $('#comments_block form.update');
      $(f).find('[name="id_comment"]').val($(this).attr('rel'));
      $(f).find('[name="action"]').val('spam');

      box_znua2.preloader.show();
      $(f).submit();
    });

    $(document).on('click','#comments_block #c_user_auth a.to_hide', function(){
      cua_hide();
    });
  });
</script><div class='article-informer'>
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="https://lentainform.com/" target="_blank">Загрузка...</a>
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
</div><div class="banner10" style="margin-bottom:20px">
  <div style="width:580px; height:400px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- newZN footer 580x400 -->
    <ins class="adsbygoogle"
        style="display:inline-block;width:580px;height:400px"
        data-ad-client="ca-pub-5515961538037914"
        data-ad-slot="7471714581"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
              <div class='clear'></div>
            </div>
          <!--#block_left [END]-->

          <!--#block_right [START]-->
            <div id='right'>
              <div class='authors_block'>
    <ul class='authors_imgs'>
      
        <li class='auth_img'>
          <a class='' href='/author/irina-vyrtosu'>
            <img class='img' src='//image.zn.ua/media/images/300x250/Feb2018/197211.jpg' alt='Ирина Выртосу'>
          </a>
        </li>
      
    </ul>
    <div class='auth_info'>
      <span class='info_title'>
        Автор
      </span>
      <ul class='auth_list'>
        
          <li class='auth_item'>
            <a class='auth_link' href='/author/irina-vyrtosu'>
              <span class='name'>
                Ирина Выртосу
              </span>
              <span class='post'>
                Центр информации о правах человека
              </span>
            </a>
          </li>
        
      </ul>
      <div class='auth_articles_block'>
        <span class='auth_articles_list_title'>
          Статьи автора
        </span>
        <ul class='auth_articles_list'>
        
          <li class='auth_article'>
            <a class='auth_article_link' href='/personalities/drayv-v-borbe-za-svoi-prava-ili-kak-nezryachie-lyudi-pokoryayut-stihii-_.html'>
              <span class='title'>
                Драйв в борьбе за свои права, или Как незрячие люди покоряют стихии
              </span>
              <span class='summary'>
                Прыгнуть с парашютом, погрузиться в глубины, занимаясь дайвингом, выдержать двухнедельный велопробег...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/SOCIUM/lyudmila-yankina-registraciya-eto-ne-instrument-kontrolya-a-vsego-lish-adres-po-kotoromu-gosudarstvo-svyazano-s-chelovekom-_.html'>
              <span class='title'>
                Людмила Янкина: &quot;Регистрация &mdash; это  не инструмент контроля, а всего лишь адрес,  по которому государство связано с человеком&quot;
              </span>
              <span class='summary'>
                Регистрация или прописка? Человек для государства или государственная система для человека? Казалось...
              </span>
            </a>
            </li>
          
          <li class='auth_article'>
            <a class='auth_article_link' href='/SOCIUM/situaciya-zh1-ili-kak-ukraina-otchitalas-v-oon-o-diskriminacii-_.html'>
              <span class='title'>
                Ситуация &quot;Ж1&quot;, или Как Украина отчиталась в ООН о дискриминации
              </span>
              <span class='summary'>
                В начале августа наше государство отчитывалось в Женеве о том, как преодолевает расовую дискриминацию....
              </span>
            </a>
            </li>
          
        </ul>
        
          <a class='auth_button' href='/author/irina-vyrtosu'>
            Все статьи автора
          </a>
        
        <a class='auth_button' href='/authors'>
          Все авторы
        </a>
      </div>
    </div>
  </div><div class="banner1">
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->
</div><div class='left_socials'>
  <span class='caption center'>Читайте нас в соцсетях</span>
  <ul class='social_list'>
    <li class='social_item'>
      <a class='social_link fb' href='https://www.facebook.com/ZN.UA.Official' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tw' href='https://twitter.com/zn_ua' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link gp' href='https://plus.google.com/+ZnUaOfficial/posts' target="_blank"></a>
    </li>
    <li class='social_item'>
      <a class='social_link tg' href='https://t.me/ZerkaloNedeliBot' target="_blank"></a>
    </li>
  </ul>
</div>
<div style="clear: both"></div><div class='left_news_list right '>
  <a class='caption center' href=''>Последние новости</a>
  <ul class='news_list'>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/semi-pogibshih-vinyat-v-potere-blizkih-prezhde-vsego-rossiyskuyu-vlast-274989_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Семьи погибших винят в потере близких прежде всего российскую власть</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>15:57</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/olimpiada-2018-rezultaty-ukraincev-vse-medali-dnya-11-fevralya-274988_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Олимпиада-2018: результаты украинцев, все медали дня 11 февраля</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>15:45</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/SPORT/olimpiada-2018-raspisanie-sorevnovaniy-12-fevralya-ukraincy-prodolzhat-borbu-za-medali-274987_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>Олимпиада-2018: расписание соревнований 12 февраля, украинцы продолжат борьбу за медали</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>15:20</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/WORLD/v-podmoskove-upal-passazhirskiy-samolet-an-148-s-71-passazhirom-na-bortu-274985_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>В Подмосковье упал пассажирский самолет Ан-148 с 71 пассажиром на борту</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>15:05</span>
      </a>
    </li>
    
    <li class='news_item'>
      <a class='news_link' href='/UKRAINE/75-rodstvennikov-pogibshih-voinov-schitayut-chto-zhertvy-byli-ne-naprasnymi-274984_.html'>
        
        <span class='news_anounce'>
          
          <span class='news_title'>75% родственников павших героев считают, что жертвы были не напрасными</span>
          
          
          
          
          
          
          
          
          
          
          
        </span>
        <span class='news_date'>14:57</span>
      </a>
    </li>
    
  </ul>
  
  <div class='more'>
    <div class='over'></div>
    <a class='link' href='/all-news'>Все новости</a>
  </div>
  
</div>

<div style="clear: both"></div><div class="banner22">
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN BN:19 -->
  <div id="adriver_banner_2121310681"></div>

  <script type="text/javascript">
    new adriver("adriver_banner_2121310681", {sid:161943, bt:52, bn:19});
  </script>
<!--  AdRiver code END  -->

<div id="MIXADV_2408" class="MIXADVERT_NET"></div>
          <script> 
          var node2408 = document.getElementById("MIXADV_2408");
          if( node2408 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=2408&r="+Math.random();
               node2408.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpO3ZhciBtYXMgPSBbICJveGR4N2FoYi5zaXRlIiwiMjF6ZGNrbXouc2l0ZSIsIjltN2RqNGJiLnNpdGUiLCIwZmJiaTZteC5zcGFjZSIsImk3eGR4NnA2LnNwYWNlIiwib2RmcDJiYjMuc3BhY2UiLCI4OTFpdGZlMS5zcGFjZSIsICJwMHNubTZ3OS5wcm8iLCAibjA0bTliMTQucHJvIiwibjJ3czdrem4uaW5mbyIgXTt2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDMgKV07dmFyIHIgPSBNYXRoLmZsb29yKE1hdGgucmFuZG9tKCkgKiAoMTAwMDAwIC0gMTAwMDAgKyAxKSkgKyAxMDAwMDt2YXIgaWQgPSAyNDA4ICsgcjt2YXIgc2NyaXB0X2ZpcnN0ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7c2NyaXB0X2ZpcnN0LnNyYyA9ICJodHRwczovLyIrIGhvc3QrIi8iK3IrIi8iK2lkKyIvIjsgbm9kZTI0MDgucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfZmlyc3QpOw==") );
              }
          }
          </script>
</div><div id='left_news_list_article' class='left_news_list right other'>
  <span class='caption center'>Новости других ресурсов</span>
<div id="traffim-widget-921"></div>
  <script language="javascript" type="text/javascript">
    (function() {
      var useSSL = 'https:' == document.location.protocol;
      var traffim = document.createElement('script');
      traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
      traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/921.js';
      var nrvrscr = document.getElementsByTagName('script')[0];
      nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
    })();
  </script>
</div>

<script type='text/javascript'>
  $(document).ready(function(){
    var body = document.body,
        html = document.documentElement;
    var height = Math.max( body.scrollHeight, body.offsetHeight, html.clientHeight, html.scrollHeight, html.offsetHeight );

    var distanceTop_fix = $('#left_news_list_article').offset().top + 1250;
    var comment_height = $('#comments_block').outerHeight();
    if ($('#comments_block').length){
      var distanceTop_abs = $('#comments_block').offset().top + comment_height - 530;
    } else {
      var distanceTop_abs = 1400;
    }

    if (height > 5500){
      $(window).scroll(function(){
        try {
          var pos = parseInt( $( window ).scrollTop() );

          if (pos > distanceTop_fix) {
            $('#left_news_list_article').addClass('fixed');
            $('#left_news_list_article').css({'top': '5px'});
            }
          else {
            $('#left_news_list_article').removeClass('fixed');
          }
          if (pos > distanceTop_abs) {
            $('#left_news_list_article').addClass('abs');
            $('#left_news_list_article').css({'top': distanceTop_abs+'px'});
            }
          else {
            $('#left_news_list_article').removeClass('abs');
            $('#left_news_list_article').css({'top':'40px'});
          }
        }
        catch(e) {
        }
      });
    }
  });
</script>
              <div class='clear'></div>
            </div>
          <!--#block_right [END]-->
        </div>
      </div>
      <div class='clear'></div>

      <!--#block_bottom_full_width [START]-->
        <script>
  $(function(){
    $("#newspaper").owlCarousel({
      responsive:{
        0:{
            items:3
        },
        1024:{
            items:3
        },
        1250:{
            items:4
        }
      }

    });

  });
</script>
<div class='index_news_list wide'>
  <div class='index_item wide newspaper' >
    <span class='top_block'>
      <a class='logo' href='/gazeta/issue/1140'>
        <span class='name'>ЗЕРКАЛО НЕДЕЛИ. УКРАИНА</span>
        <span class='corner'><span>
      </a>
      <a class='issue' href='/gazeta/issue/1140'><span>Выпуск №5, 10 февраля-16 февраля</span></a>
      <a class='button' href='/gazeta/archive/'>Архив номеров</a>
      <span class='divider'>|</span>
      <a class='button' href='/gazeta/issue/1140'>Содержание номера</a>
      <span class='navigator'>
        <span class='prev'><</span>
        <span class='next'>></span>
      </span>
    </span>
    <ul id='newspaper' class='grid_list main_news_list'>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/science/izbavitsya-ot-roli-kontrolera-274849_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Jan2018/196387.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/science/izbavitsya-ot-roli-kontrolera-274849_.html'>
            <span class='news_title'>
              
              Избавиться от роли контролера
            </span>
            <span class='news_summary'>О реформах в системе аттестации кадров высшей квалификации.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>09.02 16:42</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/andrey-shevcov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2018/196996.jpg' alt='Андрей Шевцов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/andrey-shevcov'>Андрей Шевцов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/macrolevel/zhazhda-deshevyh-deneg-udastsya-li-sderzhat-rost-inflyacii-274867_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/197156.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/macrolevel/zhazhda-deshevyh-deneg-udastsya-li-sderzhat-rost-inflyacii-274867_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Жажда "дешевых" денег
            </span>
            <span class='news_summary'>Удастся ли сдержать рост инфляции?</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>10.02 13:57</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuliya-samaeva'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='Юлия Самаева' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuliya-samaeva'>Юлия Самаева</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/business/otstavanie-budet-likvidirovano-274861_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/197087.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/business/otstavanie-budet-likvidirovano-274861_.html'>
            <span class='news_title'>
              
              Отставание будет ликвидировано
            </span>
            <span class='news_summary'>Уже в марте-апреле операторы мобильной связи рассчитывают предоставлять телеком-услуги в стандарте 4G.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>09.02 17:02</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/german-bogapov'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Jul2015/122477.jpg' alt='Герман Богапов' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/german-bogapov'>Герман Богапов</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/internal/pensionnaya-reforma-buduschee-za-penskoinami-274878_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/197160.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/internal/pensionnaya-reforma-buduschee-za-penskoinami-274878_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Пенсионная реформа —  будущее за "пенскоинами"?
            </span>
            <span class='news_summary'>Система должна стать очень простой, прогнозируемой и интерактивной. </span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>10.02 14:43</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/yuriy-ganuschak'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2013/54596.jpg' alt='Юрий Ганущак' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/yuriy-ganuschak'>Юрий Ганущак</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/energy_market/pochemu-rotterdam-treschit-po-shvam-274863_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/196984.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/energy_market/pochemu-rotterdam-treschit-po-shvam-274863_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Почему "Роттердам+" трещит по швам
            </span>
            <span class='news_summary'>На сегодняшний день отсутствует рынок угля, который может обеспечить справедливую цену, поскольку нет конкуренции.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>10.02 11:29</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/tatyana-boyko'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2018/196965.jpg' alt='Татьяна Бойко' />
            </a>
            
            <a class='int_auth_img' href='/author/andrey-gerus'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2018/196967.jpg' alt='Андрей Герус' />
            </a>
            
            <span class='auth_name'><b>Авторы</b><br />
            
              <a class='int_auth_name' href='/author/tatyana-boyko'>Татьяна Бойко,</a><br />
            
              <a class='int_auth_name' href='/author/andrey-gerus'>Андрей Герус</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      
      <li class='column x1x2 news_item full'>
        <span class='news_link'>
          <a href='/international/novyy-optimizm-dlya-balkan-274458_.html'>
            <img class='news_img' src='//image.zn.ua/media/images/300x250/Feb2018/196861.jpg' alt='' />
          </a>
          <a class='news_anounce' href='/international/novyy-optimizm-dlya-balkan-274458_.html'>
            <span class='news_title'>
              <span class='news_zn'></span> 
              Новый оптимизм для Балкан
            </span>
            <span class='news_summary'>ЕС хочет, чтобы балканские страны верили: возможность присоединиться к ЕС вполне реальна.</span>
            
            
            
            
            
            
            
            
            
            
            
            <span class='news_date'>06.02 16:13</span>
          </a>
          <span class='author'>
            
            <a class='int_auth_img' href='/author/taras-kachka'>
              <img class='auth_img' src='//image.zn.ua/media/images/300x250/Feb2018/196935.jpg' alt='Тарас Качка' />
            </a>
            
            <span class='auth_name'><b>Автор:</b><br />
            
              <a class='int_auth_name' href='/author/taras-kachka'>Тарас Качка</a><br />
            
            </span>
          </span>
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
        </span>
      </li>
      

    </ul>
  </div>
</div><div class='left_news_list section bottom'>
  <span class='caption left'>Вам также будет интересно</span>
  <span class='caption_line'></span>
  <ul class='news_list'>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/business/gibridnaya-avtomatizaciya-274860_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Feb2018/197146.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/business/gibridnaya-avtomatizaciya-274860_.html'>
            
            Гибридная автоматизация?
          </a>
          <a class='news_summary'  href='/business/gibridnaya-avtomatizaciya-274860_.html'><p>На выходе электронной системы оплаты проезда — …бумажный билет.</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/roman-yakel'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Oct2014/100268.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/roman-yakel'>Роман Якель</a>
          
            <a class='button' href='/business/gibridnaya-avtomatizaciya-274860_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>09.02 16:59</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/internal/pensionnaya-reforma-buduschee-za-penskoinami-274878_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Feb2018/197160.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/internal/pensionnaya-reforma-buduschee-za-penskoinami-274878_.html'>
            <span class='news_zn'></span> 
            Пенсионная реформа &mdash;  будущее за &quot;пенскоинами&quot;?
          </a>
          <a class='news_summary'  href='/internal/pensionnaya-reforma-buduschee-za-penskoinami-274878_.html'><p>Система должна стать очень простой, прогнозируемой и интерактивной. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/yuriy-ganuschak'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Feb2013/54596.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/yuriy-ganuschak'>Юрий Ганущак</a>
          
            <a class='button' href='/internal/pensionnaya-reforma-buduschee-za-penskoinami-274878_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>10.02 14:43</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/zhazhda-deshevyh-deneg-udastsya-li-sderzhat-rost-inflyacii-274867_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Feb2018/197156.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/zhazhda-deshevyh-deneg-udastsya-li-sderzhat-rost-inflyacii-274867_.html'>
            <span class='news_zn'></span> 
            Жажда &quot;дешевых&quot; денег
          </a>
          <a class='news_summary'  href='/macrolevel/zhazhda-deshevyh-deneg-udastsya-li-sderzhat-rost-inflyacii-274867_.html'><p>Удастся ли сдержать рост инфляции?</p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/yuliya-samaeva'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/May2016/148200.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/yuliya-samaeva'>Юлия Самаева</a>
          
            <a class='button' href='/macrolevel/zhazhda-deshevyh-deneg-udastsya-li-sderzhat-rost-inflyacii-274867_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>10.02 13:57</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/macrolevel/ukraina-2018-prichiny-neudach-i-shansy-na-uspeh-274866_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Feb2018/197155.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/macrolevel/ukraina-2018-prichiny-neudach-i-shansy-na-uspeh-274866_.html'>
            
            Украина-2018: причины неудач и шансы на успех
          </a>
          <a class='news_summary'  href='/macrolevel/ukraina-2018-prichiny-neudach-i-shansy-na-uspeh-274866_.html'><p>Система исчерпала ресурсы и дошла до предела прочности. </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/aleksandr-situho'>
              <img class='auth_img_img' src='/static/img/author-place-holder.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/aleksandr-situho'>Александр Ситухо</a>
          
            <a class='button' href='/macrolevel/ukraina-2018-prichiny-neudach-i-shansy-na-uspeh-274866_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>09.02 17:20</span>
        </span>
      </span>
    </li>
    
    <li class='news_item article'>
      <span class='news_link'>
        <a class='img_cont'  href='/SOCIUM/zerkalo-prav-cheloveka-274855_.html'>
          <img class='news_list_img' src='//image.zn.ua/media/images/300x250/Nov2017/188867.jpg' alt='' />
        </a>
        <span class='news_anounce'>
          <a class='news_title'  href='/SOCIUM/zerkalo-prav-cheloveka-274855_.html'>
            <span class='news_zn'></span> 
            Зеркало прав человека
          </a>
          <a class='news_summary'  href='/SOCIUM/zerkalo-prav-cheloveka-274855_.html'><p>Евромайдан подтвердил возможность эффективного активизма граждан Украины, но действительно ли украинцы готовы бороться за свои права? </p>
            
            
            
            
            
            
            
            
            
            
            
          </a>
          <span class='author'>
          
            <a  class='auth_img' href='/author/irina-vyrtosu'>
              <img class='auth_img_img' src='//image.zn.ua/media/images/300x250/Feb2018/197211.jpg' alt='' />
            </a>
            <a class='auth_name'  href='/author/irina-vyrtosu'>Ирина Выртосу</a>
          
            <a class='button' href='/SOCIUM/zerkalo-prav-cheloveka-274855_.html'>Читать статью</a>
          </span>
          
          <span class='type'>
            <span class='type_name'>Статья</span>
            <span class='type_corner'></span>
          </span>
          
          <span class='news_date'>14:37</span>
        </span>
      </span>
    </li>
    
  </ul>
</div>
<div style="clear: both"></div>
      <!--#block_bottom_full_width [END]-->

      <div class='clearfix'></div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='container'>
  <div class='info_block'>
    <a class='bottom_logo' href='/'></a>
    <div class='copyright'>
      <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
        <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
        <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
        <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
      <a href="/?version=mobile" class="">Мобильная версия</a>
      <a href="https://old.zn.ua" class="">Старая версия</a>
      <span class='terms'>
        © 1994–2018 «Зеркало недели. Украина». Все права защищены.
      </span>
    </div>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Рубрики</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/POLITICS'>Политика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/ECONOMICS'>Экономика</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/UKRAINE'>Украина</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/WORLD'>Мир</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/TECHNOLOGIES'>Технологии</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/CULTURE'>Культура</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/SPORT'>Спорт</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu'>
    <span class='name'>Издание</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/issue/1140'>Газета</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/gazeta/archive/'>Архив номеров</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/reklama'>Реклама</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/redaction'>Редакция</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='//zn.ua/sitemap/text/index.html'>Карта</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/fond'>Поддержать ZN</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='/podpiska'>Подписка</a>
      </li>
    
    </ul>
  </div>
  <div class='bottom_menu wide'>
    <span class='name'>Контакты</span>
    <ul class='menu'>
    
      <li class='menu_item'>
        <span class='link' href=''>01010 Киев, ул. Московская, 19/1</span>
      </li>
    
      <li class='menu_item'>
        <span class='link' href=''>Телефон: +380 (44) 280-04-85 </span>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:zn94@ukr.net'>Электронная почта редакции: zn94@ukr.net</a>
      </li>
    
      <li class='menu_item'>
        <a class='link' href='mailto:editor@zn.ua'>Электронная почта службы новостей: editor@zn.ua</a>
      </li>
    
    </ul>
  </div>
  <div class='clear'></div>
  <div class='counters'>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3006560-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3006560-7');
</script>


    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;//www.bigmir.net/?cl=3250&quot;;"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='//www.liveinternet.ru/click' "+
    "target=_blank><img src='//counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  </div>
  <div class='clear'></div>

</div>
<!—  AdRiver code START. Type:AjaxJS Site: ZN BN:4 —>
<div id="adriver_banner_1454520882"></div>
<script type="text/javascript">
new adriver("adriver_banner_1454520882", {sid:161943, bt:52, bn:4});
</script>
<!—  AdRiver code END  —>
      </div>
      <!--#footer [END]-->

    <!--detect AD_block [START]-->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <!-- Modal content -->
      <div class="modal-content">
        <span class="close">&times;</span>
        <p>За нами нет олигархов.</p>
        <p>Мы выживаем за счет рекламы.</p>
        <p>Отключите AdBlock</p>
      </div>
    </div>

    <script src="/static/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      var modal = document.getElementById('myModal');
      var span = document.getElementsByClassName("close")[0];
//      $(document).ready(function() {
        if(!document.getElementById('g74jH6y7')){
          modal.style.display = "block";
        }
        span.onclick = function() {
          modal.style.display = "none";
        }
        window.onclick = function(event) {
          if (event.target == modal) {
            modal.style.display = "none";
          }
        }
//      });
      </script>
    <!--detect AD_block [END]-->

  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
<script type='text/javascript'>document.write('<img src="//zn.ua/svc/stat/?svc_1='+R_ID+'&svc_2='+S_ID+'&svc_3='+A_ID+'&ac='+Math.random()+'" border="0" width="1" height="1" style="width:0; height:0;" />');</script>
</body>

</html>