<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml'
      xml:lang='en'
      xmlns:fb='https://www.facebook.com/2008/fbml'
      itemtype='http://schema.org/NewsArticle'
      itemscope xmlns:og='http://opengraphprotocol.org/schema/'  itemid='http://zn.ua/WORLD/velikobritaniya-namerena-blokirovat-sozdanie-armii-es-224513_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript">
    function setCookie_fb_modal(cname,exdays) {
      var d = new Date();
      var cvalue = cname;
      d.setTime(d.getTime()+(exdays*12*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    function getCookie(name) {
      var cookie = " " + document.cookie;
      var search = " " + name + "=";
      var setStr = null;
      var offset = 0;
      var end = 0;
      if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
          offset += search.length;
          end = cookie.indexOf(";", offset)
          if (end == -1) {
            end = cookie.length;
          }
          setStr = unescape(cookie.substring(offset, end));
        }
      }
      return(setStr);
    }

    function setCookie_fb_modal_counter(cname,cvalue) {
     var cvalue = parseInt(cvalue);
     var d = new Date();
     if (cvalue !=5) {
       var cvalue = getCookie(cname);
       if (cvalue == null || !cvalue || cvalue == NaN || cvalue == undefined) {
         cvalue = 0;
       }
       cvalue = parseInt(cvalue);
       cvalue++;
      }
      d.setTime(d.getTime()+(365*24*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    $(function() {
      $(window).scroll(function(){
        try {
          var distanceTop = $('#last').offset().top;

          if  ($(window).scrollTop() > distanceTop - 150) {
            $('#overlay_fb_modal').fadeIn('fast');
            $('#wrapper').css({'z-index':'auto'});
            $('#modal_window').animate({'left':'-48px', 'top':'0'},300);
              setCookie_fb_modal('facebook_modal', 1);
            }
          else {
            $('#overlay_fb_modal').fadeOut('fast');
            $('#wrapper').css({'z-index':'1000'});
            $('#modal_window').stop(true).animate({'left':'-2000px'},100);
          }
        }
        catch(e) {
        }
      });

      window.fbAsyncInit = function() {
        FB.init({appId: '350471815115154', status: true, xfbml: true, version: 'v2.1'});
        FB.Event.subscribe('edge.create', page_like_callback);
      };

      var page_like_callback = function(url, html_element) {
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      }

      VK.Observer.subscribe("widgets.groups.joined", function f(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });

      $('#modal_window .social_block .tw_block').live('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #bottom_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #top_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
      $('#overlay_fb_modal').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
    });
    </script>
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?115'></script>
<script type='text/javascript'>VK.init({apiId: 3586457, onlyWidgets: true});</script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer>{lang: 'ru'}</script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400' />
<meta property='fb:admins' content='100000936143901' />
<meta property='fb:admins' content='1728927826' />
<meta property='fb:admins' content='100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<meta itemprop="description" name="description" content="Великобритания выступает против создания армии Евросоюза" />
<meta property="article:published_time" itemprop="datePublished" content="2016-09-17 12:46" />
<meta name='news_keywords' content='армия, НАТО, оборона, Евросоюз'>
<meta property='og:title' content='Великобритания намерена блокировать создание армии ЕС'/>
<meta property='og:description' content='Майкл Фэллон не видит необходимости дублировать НАТО.'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='http://zn.ua/WORLD/velikobritaniya-namerena-blokirovat-sozdanie-armii-es-224513_.html'/>
<meta property='og:image' content='http://image.zn.ua/media/images/original/Feb2015/109411.jpg'/>
<meta property='og:site_name' content='Зеркало недели | Дзеркало тижня | Mirror Weekly'/>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@zn_ua>'
<meta name='twitter:creator' content='@zn_ua'>
<meta name='twitter:title' content='Великобритания намерена блокировать создание армии ЕС'>
<meta name='twitter:description' content='Майкл Фэллон не видит необходимости дублировать НАТО.'>
<meta name='twitter:image:src' content='http://image.zn.ua/media/images/original/Feb2015/109411.jpg'>
<title>Новости мира - Великобритания намерена блокировать создание армии ЕС - zn.ua</title>
<meta name='keywords' content='армия, НАТО, оборона, Евросоюз' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.WORLD.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/prettyPhoto.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.scrollto.js'></script>
<script type='text/javascript' src='/static/js/jquery.serialscroll.js'></script>
<script type='text/javascript' src='/static/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/static/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='http://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript' src='/static/js/box_znua.js'></script>
<script type='text/javascript' src='/static/js/scrollpane.js'></script>
<script type='text/javascript' src='/static/js/swfobject.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '60104';
var pp_gemius_identifier = new String('oqJLmvc1..vF_mXxPRd7s8V4DfsBBg_C4NhvHy0gN13.87');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
try{$(document).ready(function(){scrollpane.focus('.top_header_news',{"xpath":".top_header_news","step":3});});}catch(e){};
try{$(document).ready(function(){scrollpane.gallery('.scrollpane_gallery',false);});}catch(e){};
try{$(document).ready(function(){box_znua.right_poll.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='overlay_fb_modal'></div>
    <div id='wrapper'>
      <div id="main_topline" style="display:inline;  zoom:1; margin: 0 auto; align: center; width: 974px"></div>
<script type="text/javascript">
new adriver("main_topline", {sid:161943, bt:52, bn:1});
</script>
<div id='header'>
     <ul class="h-lang">
        <li><span class='ru'>По-русски</span></li>
        <li><a class="lang-ua here ua" href="http://dt.ua/WORLD/velika-britaniya-maye-namir-blokuvati-stvorennya-armiyi-yes-219109_.html">Українською</a></li>
    </ul>
    <a class='mob_version' href='?version=mobile'>МОБИЛЬНАЯ ВЕРСИЯ</a>
    <div class='clear'></div>
    <a href='/' id='top_logo'></a>
    
     <ul class='menu'>
       
       <li class='item first  selected'>
         <a href='http://zn.ua/'>Новости</a>
         <ul class='submenu' style=''>
           
             <li class='subitem  first   sm_60105'>
             <a class='' href='http://zn.ua/POLITICS'>Политика</a>
             </li>
             
             <li class='subitem     sm_60106'>
             <a class='' href='http://zn.ua/ECONOMICS'>Экономика</a>
             </li>
             
             <li class='subitem     sm_60107'>
             <a class='' href='http://zn.ua/UKRAINE'>Украина</a>
             </li>
             
             <li class='subitem  selected    sm_60108'>
             <a class=' selected' href='http://zn.ua/WORLD'>Мир</a>
             </li>
             
             <li class='subitem     sm_60109'>
             <a class='' href='http://zn.ua/TECHNOLOGIES'>Технологии</a>
             </li>
             
             <li class='subitem     sm_60110'>
             <a class='' href='http://zn.ua/CULTURE'>Культура</a>
             </li>
             
             <li class='subitem  last   sm_60111'>
             <a class='' href='http://zn.ua/SPORT'>Спорт</a>
             </li>
             
         </ul>
       </li>
       
       <li class='item'>
         <a href='http://zn.ua/multimedia'>Фото и Видео</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
       <li class='item last '>
         <a href='http://gazeta.zn.ua'>Газета</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
     </ul>
     

 <div id="topsearch">
        <form method="get" action="/search/" name="menu_search" id="search" onsubmit="location.href = this.action+document.getElementById(&quot;query&quot;).value.replace(&quot;/&quot;,&quot; &quot;); return false;">
          <div>
            <input type="text" class="value" name="query" maxlength="100" size="20" id="query" value="Поиск..." onclick="javascript:this.value=''" onblur="if(this.value=='') this.value='Поиск...';">
            <input type="submit" class="submit" value="">
          </div>
        </form>
 </div>

 <div class='social'>
    <a href='https://vk.com/news_zn_ua' class='vk' title='ZN.UA ВКОНТАКТЕ'></a>
    <a href='http://www.facebook.com/ZN.UA.Official' class='fb' title='ZN.UA на Facebook'></a>
    <a href='http://ok.ru/group/54744407146527' class='ok' title='ZN.UA в Однокласниках'></a>
    <a href='http://plus.google.com/+ZnUaOfficial ' class='gp' title='ZN.UA в Google+'></a>
    <a href='https://twitter.com/zn_ua' class='tw' title='ZN.UA в Twitter'></a>
 </div>

  

</div>
<div style="clear: both"></div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 6 -->
<!--<span id='adriver_cap' style='color: #999999; display: none; float: right; font: 10px Tahoma; position: absolute; top: 197px; right: 15px;'>Реклама</span>-->
<div style="clear:both"></div>
<div id="after_header_b"></div>
<script type="text/javascript">
  new adriver("after_header_b", {sid:161943, bt:52, bn:5});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div><div id='top_header_news'>
  <div class='scrollpane_focus top_header_news' >
    <div class='top'>
      <strong>Топ</strong>
      <span>Новости</span>
    </div>

    <div class='navigate'>
      <span class='prev'><a href='#'>&lt;</a></span>

    <div class='scrollable'>
      <ul class='list'>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/mugabe-otryl-4-metrovyy-pamyatnik-samomu-sebe-224003_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/157716.jpg' alt='[фото] Мугабе памятник' title='[фото] Мугабе памятник' />
            <span class='title'>Мугабе открыл 4-метровый памятник самому себе</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/POLITICS/groysman-poobeschal-vygnat-vice-premera-zubko-za-necenzurnuyu-bran-v-rade-223741_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/157470.jpg' alt='[фото] Владимир Гройсман1' title='[фото] Владимир Гройсман1' />
            <span class='title'>Гройсман оскорбил вице-премьера Зубко в Раде и пообещал выгнать</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/rossiyskim-smi-doveryayut-ot-2-do-5-ukraincev-224441_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/158157.jpg' alt='[фото] 1' title='[фото] 1' />
            <span class='title'>Российским СМИ доверяют от 2 до 5% украинцев</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/vybory-prezidenta-avstrii-mogut-otlozhit-iz-za-ploho-zapechatannyh-konvertov-guardian-223988_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Aug2015/123338.jpg' alt='[фото] австрия' title='[фото] австрия' />
            <span class='title'>Выборы президента Австрии могут отложить из-за плохо запечатанных конвертов &ndash; Guardian</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/korrupciya-zastavlyaet-horosho-obrazovannuyu-molodezh-emigrirovat-iz-vostochnoy-evropy-wp-223992_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Apr2016/146319.jpg' alt='[фото] взятка коррупция' title='[фото] взятка коррупция' />
            <span class='title'>Коррупция заставляет хорошо образованную молодежь эмигрировать из Восточной Европы &ndash; WP</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/putin-pytaetsya-sygrat-na-vnutrennih-nedovolstvah-v-ssha-ft-223985_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/May2016/149094.jpg' alt='[фото] Владимир 1Путин1' title='[фото] Владимир 1Путин1' />
            <span class='title'>Путин пытается сыграть на внутренних недовольствах в США &ndash; FT</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/CULTURE/zelenskiy-prokommentiroval-skandalnoe-vystuplenie-kvartala-95-v-yurmale-223947_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/157659.jpg' alt='[фото] Квартал 95' title='[фото] Квартал 95' />
            <span class='title'>Зеленский прокомментировал скандальное выступление &quot;Квартала 95&quot; в Юрмале</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/agentstvo-fitch-usomnilos-v-sposobnosti-pravitelstva-groysmana-provodit-reformy-224435_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jul2016/153370.jpg' alt='[фото] Владимир Гройсман' title='[фото] Владимир Гройсман' />
            <span class='title'>Агентство Fitch усомнилось в способности правительства Гройсмана проводить реформы</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/putin-ne-takoy-uzh-i-silnyy-lider-nyt-224002_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/157715.jpg' alt='[фото] Трамп и Путин' title='[фото] Трамп и Путин' />
            <span class='title'>Путин не такой уж и сильный лидер &ndash; NYT</span>
          </a>
        </li>
        
      </ul>
    </div>
      <span class='next'><a href='#'>&gt;</a></span>
    </div>

    <div class='clear'></div>
  </div>
</div>

      <div id='container'>
        <div id='holder'>
          <!--#block_left_top [START]-->
          <div id='left_top'>
            <div itemscope itemtype=http://schema.org/Article>
<div class="central_article">
    <h1 class="title  " style="width:600px" itemprop="headline name">Великобритания намерена блокировать создание армии ЕС
    
    
    
    
    
    
    
    </h1>
  <div class="title_clear"></div>
  <div class="lead">
    <div class="date">17 сентября в 12:46</div>
    
    <div class='clear'></div>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='vk_holder'><div id='vk_like'></div><script type='text/javascript'>VK.Widgets.Like('vk_like', {type: 'button', verb: 1, height: 20});</script></div>
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Великобритания намерена блокировать создание армии ЕС' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        <div id='ok_shareWidget' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
        <a class='print' href='/article/print/WORLD/velikobritaniya-namerena-blokirovat-sozdanie-armii-es-224513_.html' title='Версия для печати' onclick='window.open("/article/print/WORLD/velikobritaniya-namerena-blokirovat-sozdanie-armii-es-224513_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'></a>
        <div class='clear'></div>
      </div>
    </noindex>
    </div>
  </div>

  
    <div id="last">
      <div id='modal_window'>
        <div class='top_logo_red'></div>
        <div id='top_close'></div>
        <div class='middle'>
          <div class='title'>
            Умные должны<br />держаться вместе!
          </div>
          <div class='social_block'>
            <!--  init scripts begin-->
              <div id="fb-root"></div>
              <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=350471815115154";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>
              <script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
              <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
            <!--init scripts end -->

          <!--pluginы -->
          <div id="follow_box_social">
             <div class="follow_plugin">
               <div id="vk_groups"></div>
               <script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "278", height: "228", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 43120341);</script>
             </div>

             <div class="follow_plugin fb">
               <div class="fb-page" data-href="https://www.facebook.com/zn.ua.official/" data-width="268" data-height="208" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/zn.ua.official/"><a href="https://www.facebook.com/zn.ua.official/">ZN.UA</a></blockquote></div></div>
             </div>
             <div class="follow_plugin tw">
               <div id="twitter_logo_f">
                 <img src="https://pbs.twimg.com/profile_images/447022260193198080/JnnrA0lW_normal.jpeg" />
               </div>
               <div id="twitter_bio">
                 <p class="twitter_header">ZN.UA Зеркало недели</p>
                 <p ><a class="twitter_link" href="http://twitter.com/zn_ua>">@zn_ua</a></p>
                 <p class="twitter_about_text">Обзор самых важных и актуальных политических, экономических и социально-культурных событий в Украине и за рубежом.</p>
                 <p class="twitter_about_text">Подписывайтесь!</p>
                 <a href="https://twitter.com/zn_ua" class="twitter-follow-button" data-show-count="false" data-size="large">Читайте @zn_ua</a>
               </div>

             </div>
          </div>
          </div>
        </div>
        <div id='bottom_close'>Я уже с ZN.ua</div>
      </div>
    </div>
  

  <div class='article_body' itemprop="articleBody">

    
    <div class='summary' itemprop="alternativeHeadline"><p>Майкл Фэллон не видит необходимости дублировать НАТО.</p></div>
    

    
    <p><div class='picture aright'>
  <a rel='prettyPhoto' href='http://image.zn.ua/media/images/original/Feb2015/109411.jpg' title='Великобритания выступает против создания армии Евросоюза forexaw.com' class='image'>
    <img itemprop="image" src='http://image.zn.ua/media/images/300x200/Feb2015/109411.jpg' alt='фэллон' />
  </a>
  <!-- <img src='http://image.zn.ua/media/images/300x200/Feb2015/109411.jpg' alt='Великобритания выступает против создания армии Евросоюза' title='фэллон' /> -->
    
    <div class='info'>Великобритания выступает против создания армии Евросоюза</div>
    
    
    <div class='source'>forexaw.com</div>
    
    
</div>
Великобритания будет ветировать попытки <a href="http://zn.ua/WORLD/vostochnaya-evropa-budet-soprotivlyatsya-sozdaniyu-armii-es-ft-222526_.html" target="_blank"><strong>создания армии Евросоюза</strong></a> до тех пор, пока является членом объединения, заявил министр обороны страны Майкл Фэллон в интервью <a href="http://www.thetimes.co.uk/article/britain-to-block-eu-army-j55kfp7b5" target="_blank">Times</a>.</p>
<p>Таким образом он прокомментировал планы Франции и Германии по созданию общей армии, которая станет соперником НАТО.</p>
<p>"Мы всегда высказывали нашу обеспокоенность, говоря об отсутствии необходимости дублировать то, что уже есть в НАТО", - высказался по этому поводу Фэллон.</p>
<p>Данное предложение должно быть официально представлено в декабре. Авторы инициативы рассчитывают, что оно будет согласовано к июню следующего года.</p>
<p><div class='article_attached acenter'>
  Читайте также:  <a href='/WORLD/lidery-es-razrabatyvayut-plan-obnovleniya-evrosoyuza-posle-brexit-224498_.html'>Лидеры ЕС разрабатывают план обновления Евросоюза после Brexit</a>
</div>

</p>
<p><span>Обсуждение возможности создания совместных вооруженных сил европейского объединения начались еще в прошлом году, однако не из-за нападения террористов, а из-за агрессии России против Украины. В частности, Еврокомиссия уверяла, что<strong> <a href="http://zn.ua/WORLD/evrokomissiya-podderzhivaet-sozdanie-edinoy-armii-es-169200_.html" target="_blank"><span>поддерживает создание единой армии ЕС</span></a></strong>. В ведомстве отметили, что единая европейская армия "даст четкий сигнал России" к пониманию того, что ЕС как организация серьезно относится к отстаиванию ценностей Евросоюза. </span></p>
<p><span>Так премьер Чехии считает<span class="apple-converted-space"> </span><strong><a href="http://zn.ua/WORLD/premer-chehii-schitaet-sozdanie-armii-es-zhiznenno-neobhodimym-222218_.html" target="_blank"><span>создание армии ЕС жизненно необходимым</span></a></strong>.<span class="apple-converted-space"> </span>Он подчеркнул, что насилие в Германии и теракт в французской Ницце четко продемонстрировали, что нужно быть готовым ко всем возможным угрозам. Однако фундаментальная проблема, которую предстоит решить в этом вопросе, - это рамки сотрудничества НАТО и ЕС.  Также <span>Министр мностранных дел Германии Франк-Вальтер Штайнмайер и Генеральный секретарь НАТО Йенс Столтенберг поддержали призывы Венгрии и Чехии по </span><strong><a href="http://zn.ua/WORLD/shtaynmayer-i-stoltenberg-ne-protiv-sozdaniya-armii-es-223187_.html" target="_blank"><span>усилению оборонного сотрудничества между странами ЕС</span></a></strong>.</span></p>
    <span class='source'>
      <img class="res_src" src="/static/img/backgrounds/author_bg.gif" />
      <span class='link'>
        
          <span class='caption'>По материалам: </span>
        
        
          
            <a href='http://zn.ua/' target='_blank' rel='nofollow'>ZN.UA</a>
          
          
          
        
        
      </span>
    </span>
    <div class='clear'></div>
  </div>

  <div class='clear'></div>
    <div class='bottom_social_holder'>
      <noindex>
        <div class="social_links">
          <div class='vk_holder'><div id='vk_like_1'></div><script type='text/javascript'>VK.Widgets.Like('vk_like_1', {type: 'button', verb: 1, height: 20});</script></div>
          <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
          <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Великобритания намерена блокировать создание армии ЕС' data-via='zn_ua' data-lang='ua'>Твітнуть</a></div>
          <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
          <div id='ok_shareWidget1' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget1",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
      </div>
    </noindex>
    </div>

  <div class='clear'></div>
  <div class='article_bottom'>

  <!--  AdRiver code START. Type:poster Site: ZN PZ: 0 BN: 6 -->
  <script type="text/javascript">
  function adriverPoster(L){
      if(typeof(ar_cn)=="undefined")ar_cn=1;
      var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
          X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
          Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
      function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
      function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
      function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
      function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
      A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
      D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
      ar_cn++;
  }
  adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
  </script>
  <!--  AdRiver code END  -->

  
    <div class='attached_news'>
      <div class='head'>Читайте также</div>
      <ul class='list'>
      
        <li class='item'>
          <a href='/WORLD/sammit-es-dolzhen-dat-chestnuyu-ocenku-polozheniya-del-v-evrosoyuze-tusk-224322_.html' class='image'>
            <img title='Туск1_2' alt='Туск1_2' src='http://image.zn.ua/media/images/300x200/Mar2016/142136.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/WORLD/sammit-es-dolzhen-dat-chestnuyu-ocenku-polozheniya-del-v-evrosoyuze-tusk-224322_.html' target='_blank'>Саммит ЕС должен дать честную оценку положения дел в Евросоюзе – Туск</a>
            </h3>
            <span class='date'>15 сентября, 22:21</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/UKRAINE/armiya-ukrainy-pomogaet-britanii-ponyat-taktiku-voyny-putina-the-times-221287_.html' class='image'>
            <img title='солдат армия ВСУ Уа' alt='солдат армия ВСУ Уа' src='http://image.zn.ua/media/images/300x200/Sep2015/127265.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/armiya-ukrainy-pomogaet-britanii-ponyat-taktiku-voyny-putina-the-times-221287_.html' target='_blank'>Армия Украины помогает Британии понять тактику войны Путина – The...</a>
            </h3>
            <span class='date'>12 августа, 07:00</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/WORLD/britanskie-voennye-schitayut-chto-armiya-rf-prevoshodit-ih-po-vooruzheniyu-221168_.html' class='image'>
            <img title='Установка &laquo;Град&raquo;' alt='Установка &laquo;Град&raquo;' src='http://image.zn.ua/media/images/300x200/Jun2014/91691.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/WORLD/britanskie-voennye-schitayut-chto-armiya-rf-prevoshodit-ih-po-vooruzheniyu-221168_.html' target='_blank'>Британские военные считают, что армия РФ превосходит их по вооружению</a>
            </h3>
            <span class='date'>10 августа, 14:04</span>
                
            
            
          </div>
        </li>
      
      </ul>
      <div class='clear'></div>
    </div>
    

    <div class='tags'>
      <span>Тэги</span>
      
      <a href='http://zn.ua/tags/армия'>армия</a>
      
      <a href='http://zn.ua/tags/НАТО'>НАТО</a>
      
      <a href='http://zn.ua/tags/оборона'>оборона</a>
      
      <a href='http://zn.ua/tags/Евросоюз'>Евросоюз</a>
      
    </div>
    <div class='clear'></div>

    <div class='mistake'>
    <form id='mistake_form' class='ajax form' action='/WORLD/velikobritaniya-namerena-blokirovat-sozdanie-armii-es-224513_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"central_article"}'>
      <div class='caption'>Заметили ошибку?</div>
      <div class='content'>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</div>
      <input type='hidden' id='mistake_text' name='mistake_text' value='' />
      <input type='hidden' id='mistake_mail' name='mistake_mail' value='Anna.Zdorenko@zn.ua' />
      <input type='hidden' name='action' value='mistake' />
    </form>
    <div id='mistake_msg'></div>
  </div>

  </div>
</div>

<div class="clear"></div>
<script type='text/javascript'>var is_admin = parseInt('0');</script>

<script type='text/javascript'>
  box_znua.central_article.init();

  if(is_admin == 0) {
    var browser = getNameBrouser();
    switch(browser) {
      case('gecko'):
        document.oncopy = addLink;
      break;

      case('opera'):
      break;

      case('msie'):
        window.document.body.attachEvent('oncopy', addLink);
      break;

      default:
      break;
    }
  }
</script>

<script type='text/javascript'>
  box_znua.central_article.init();
  var targetUrl = document.location.href;
  var opt_pageUrl = document.location.pathname;

  var _ga = _ga || {};
  var _gaq = _gaq || [];

  _ga.trackSocial = function(opt_pageUrl, opt_trackerName) {
    _ga.trackFacebook(opt_pageUrl, opt_trackerName);
    _ga.trackTwitter(opt_pageUrl, opt_trackerName);
  };

  _ga.trackFacebook = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'like',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('edge.remove', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'unlike',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('message.send', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'send',
              targetUrl, opt_pageUrl]);
        });
      }
    } catch (e) {}
  };

  _ga.buildTrackerName_ = function(opt_trackerName) {
    return opt_trackerName ? opt_trackerName + '.' : '';
  };

  _ga.trackTwitter = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (twttr && twttr.events && twttr.events.bind) {
        twttr.events.bind('tweet', function(event) {
          if (event) {
            var targetUrl;
            if (event.target && event.target.nodeName == 'IFRAME') {
              targetUrl = _ga.extractParamFromUri_(event.target.src, 'url');
            }
            _gaq.push([trackerName + '_trackSocial', 'twitter', 'tweet',
              targetUrl, opt_pageUrl]);
          }
        });
      }
    } catch (e) {}
  };

  _ga.extractParamFromUri_ = function(uri, paramName) {
    if (!uri) {
      return;
    }
    var uri = uri.split('#')[0];
    var parts = uri.split('?');
    if (parts.length == 1) {
      return;
    }
    var query = decodeURI(parts[1]);

    paramName += '=';
    var params = query.split('&');
    for (var i = 0, param; param = params[i]; ++i) {
      if (param.indexOf(paramName) === 0) {
        return unescape(param.split('=')[1]);
      }
    }
    return;
  };
</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast', /* fast/slow/normal */
        slideshow: false, /* false OR interval time in ms */
        autoplay_slideshow: false, /* true/false */
        opacity: 0.90, /* Value between 0 and 1 */
        show_title: false, /* true/false */
        allow_resize: true, /* Resize the photos bigger than viewport. true/false */
        deeplinking: false,
        wmode: 'opaque',
        overlay_gallery: false,
        theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
        horizontal_padding: 7,
        social_tools: false
        });
    });
</script>
</div><div id='comment' class='comments_block'>
  
    <div class='count_comments'>Нет комментариев</div>

    <div class='all_content'>
      <div class='form_holder disable'>
        <form class='ajax form main form_disable' action='/WORLD/velikobritaniya-namerena-blokirovat-sozdanie-armii-es-224513_.html#comment' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"comments_form"}'>
          <div class='head'>
            
              <div class='auth_box an'>
                <div class='social_holder'>
                  <span class='auth_caption'>
                    Пожалуйста,
                    <a href='#' class='c_znua passport open-login'>войдите</a>,
                    чтобы оставить комментарий
                  </span>
                </div>
              </div>
            
            
          </div>

          <div class='body'>
            <div class='holder'>
              <div class='quote_holder'></div>
              <table class='comments_textarea'>
                <tr>
                  <td class='comments_textarea_left'></td>
                  <td class='comments_textarea_body'>
                    <textarea class='textarea' name='comment' id='comment_text' "readonly"="true" rows='3' cols='3'></textarea>
                  </td>
                  <td class='comments_textarea_right'></td>
                </tr>
              </table>

              
              <div class='clear'></div>
            </div>
          </div>
          <input type='hidden' name='id_article' id='c_id_article' value='224513' />
          <input type='hidden' name='page' id='c_page' value='1' />
          <input type='hidden' name='action' id='c_action' value='comment' />
          <input type='hidden' name='hash' id='c_hash' value='a4014753e1dc11234a6a621b99576acd47f2d131' />
          <input type='hidden' name='mode' id='c_mode' value='article' />
          <input type='hidden' name='id_parent' id='c_id_parent' value='0' />
          <input type='hidden' name='id_root' id='c_id_root' value='0' />
          <input type='hidden' name='id_comment' id='c_id_comment' value='0' />
          <input type='hidden' name='vote' id='c_vote' value='0' />
          <input type='hidden' name='sortname' id='c_sortname' value='date' />
          <input type='hidden' name='sortorder' id='c_sortorder' value='desc' />
          <input type='hidden' name='qnick' id='qnick' value='' />
          <input type='hidden' name='qdate' id='qdate' value='' />
          <input type='hidden' name='qtext' id='qtext' value='' />
          <input type='hidden' name='auth_by' id='auth_by' value='0' />
        </form>
      </div>
      <ul class='list_comments'>
        
      </ul>
    </div>
    
    <div class='clear'></div>
  
</div>





<script type='text/javascript'>
  $(document).ready(function() {
    $('a[rel=modal]').click(function(e) {
        e.preventDefault();
        var id = $(this).attr('href');
        var maskHeight = $(document).height();
        var maskWidth = $(window).width();
        $('#overlay').css({'width':maskWidth,'height':maskHeight});
        $('#overlay').fadeTo("fast",0.7);
        $(id).fadeIn("fast");
   });

   $('#overlay, .close').click(function (e) {
        e.preventDefault();
        $('#overlay, .modal').fadeOut('fast');
    });

    box_znua.comments_form.init();
    $('#comment .list_comments .btn_vote').mouseover(function(){
      $('.help', this).show();
    });
    $('#comment .list_comments .btn_vote').mouseout(function(){
      $('.help', this).hide();
    })
  });
</script><div id="banner_580x250" style="padding:20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZN footer 580x400 desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5515961538037914"
     data-ad-slot="7471714581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="http://lentainform.com/" target="_blank">Загрузка...</a> 
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- LentaInformNews End --><div id="n4p_28213">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28213.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
            <div class='clear'></div>
          </div>
          <!--#block_main_top [END]-->

          <!--#block_right_top [START]-->
          <div id='right_top'>
            <div id='right_premium_banner'>
<span style='display: block; float: right; color: #999999;font: 10px Tahoma;'>Реклама</span>
<div style="clear:both"></div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->

</div>

<div class='clear'></div><div id='right_informer_weather'>
  <div id="opo-iw">
    <!--~<div class="weatherbox">
      <img class='c_icon' src="/static/img/currency_weather/icon/i-0.gif" />
      <span class='c_city'>Киев</span>
      <span class='c_temp'>0 °C</span>
    </div>-->

    <div class="currencyContainer">
    <span class='cap'>Курс валют</span>
    <span class='clear_cap'></span>
    
    <div class="currencyResults ">
      <div class="align">USD <span>26.21</span></div>
    </div>
    
    <div class="currencyResults ">
      <div class="align">EUR <span>29.49</span></div>
    </div>
    </div>
  </div>
  <div class='clear'></div>
</div><div class='clear'></div>
<div id='right_last_news'>
  <div class='holder'>
    <span class='title'>Последние новости</span>
     <div class='clear'></div>
  </div>
  <ul id='last_news'>
    
    <li>
      
         <span class='item'>
         <a class='' href='/SPORT/ukraina-proigrala-yaponii-v-kubke-devisa-224519_.html'>
         Украина проиграла Японии в Кубке Дэвиса
         </a>
         <span>17 сентября 13:32 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/genprokuratura-vyzvala-poroshenko-na-dopros-224518_.html'>
         Генпрокуратура вызвала Порошенко на допрос
         </a>
         <span>17 сентября 13:22 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='zn' href='/ECONOMICS/iz-za-nerealistichnogo-gosbyudzheta-urezannyy-tretiy-transh-mvf-mozhet-stat-dlya-ukrainy-poslednim-224517_.html'>
         Из-за нереалистичного госбюджета третий транш МВФ может стать для Украины последним
         </a>
         <span>17 сентября 13:10 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/ECONOMICS/ukraina-dolzhna-izmenit-byurokraticheskuyu-sistemu-lozhkin-224515_.html'>
         Украина должна изменить бюрократическую систему - Ложкин
         </a>
         <span>17 сентября 12:59 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/v-zone-ato-za-sutki-pogib-odin-ukrainskiy-voennyy-esche-shestero-raneny-224516_.html'>
         В зоне АТО за сутки погиб один украинский военный, еще шестеро ранены
         </a>
         <span>17 сентября 12:57 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/ECONOMICS/lozhkin-hochet-privlekat-po-6-7-milliardov-dollarov-investiciy-v-god-224514_.html'>
         Ложкин хочет привлекать по 6-7 миллиардов долларов инвестиций в год
         </a>
         <span>17 сентября 12:48 </span>
         
         
         
         
         
         </span>
      
    </li>
    
    <li>
      
         <span class='item'>
         <a class='' href='/WORLD/velikobritaniya-namerena-blokirovat-sozdanie-armii-es-224513_.html'>
         Великобритания намерена блокировать создание армии ЕС
         </a>
         <span>17 сентября 12:46 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/usik-glovacki-anons-gde-smotret-boy-za-titul-chempiona-mira-224512_.html'>
         Усик - Гловацки: анонс, где смотреть бой за титул чемпиона мира 17 сентября
         </a>
         <span>17 сентября 12:27 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/prorossiyskoe-lobbi-ispolzuet-korrupciyu-kak-argument-protiv-ukrainy-vice-prezident-evroparlamenta-224511_.html'>
         Пророссийское лобби использует коррупцию как аргумент против Украины - вице-президент Европарламента
         </a>
         <span>17 сентября 12:13 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/pogranichniki-fiksiruyut-aktivizaciyu-voysk-rf-na-admingranice-s-okkupirovannym-krymom-224510_.html'>
         Пограничники фиксируют активизацию войск РФ на админгранице с оккупированным Крымом
         </a>
         <span>17 сентября 12:05 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/POLITICS/leschenko-obyasnil-pochemu-gpu-voyuet-s-nabu-224509_.html'>
         Лещенко объяснил, почему ГПУ &quot;воюет&quot; с НАБУ
         </a>
         <span>17 сентября 12:01 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='zn' href='/POLITICS/glavnye-messendzhi-i-zayavleniya-na-13-y-yaltinskoy-evropeyskoy-strategii-yes-obnovlyaetsya-224378_.html'>
         Главные месседжи и заявления на 13-й Ялтинской европейской стратегии YES: обновляется
         </a>
         <span>17 сентября 12:00 </span>
         
         <a href='/POLITICS/glavnye-messendzhi-i-zayavleniya-na-13-y-yaltinskoy-evropeyskoy-strategii-yes-obnovlyaetsya-224378_.html#photo' class='photo'>(4 фото)</a>
         
         
         
         </span>
      
    </li>
    
  </ul>
</div>
<div class='clear'></div>
<script type="text/javascript">
  $(document).ready(function(){
  $('#last_news').bxSlider({
    wrapperClass: 'slider_wrapper',
    auto: true,
    autoHover: true,
    pause: 8000,
    prevText:'',
    nextText:'',
  });
});
</script>

<div class='clear'></div><div id='right_premium_banner1'>
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div>
<div class='clear'></div><div id="banner_300x600">
<div id="MIXADV_1288" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=1288"></script>
</div><div class='right_social_small notop'>
  <div class='holder'>
    <div id="meta_news_block5142"><a href="http://news.meta.ua/"> Мета-Новости</a></div>
      <script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/5142/block.js"></script>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 7 -->
<div id="adriver_banner_1970163869"></div>

<script type="text/javascript">
new adriver("adriver_banner_1970163869", {sid:161943, bt:52, bn:7});
</script>

<!--  AdRiver code END  -->
    <!--  -->
  </div>
</div>

<div class='clear'></div>
          </div>
          <!--#block_right_top [END]-->
          <div class='clear'></div>
        </div>
      <div class='clear'></div>
      
      <div class='clear'></div>
      <div class='push'></div>
      </div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <!-- Ukrnet Linkator -->
<a class='ukr_net_link' href="http://orakul.ua/horoscope/astro/love/today/lion.html" title="гороскоп на сегодня лев любовный">гороскоп на сегодня лев любовный</a>
<!-- /Ukrnet Linkator --><div class='holder'>
  <div class='copyright'>
    <span class='years'>© 1994–2016</span>
    <a href='#' class='bottom_logo'></a>
    <span class='title'>«Зеркало недели. Украина». Все права защищены.</span>
    <ul>
      <li><a href='/reklama'>Реклама</a></li>
      <li><a href='/redakciya'>Редакция</a></li>
      <li><a href='/podpiska'>Подписка</a></li>
      <li><a href='http://zn.ua/sitemap/text/index.html'>Карта</a></li>
      <li class='last'><a href='/fond'>Фонд</a></li>
    </ul>
  </div>
  <div class='rights'>
    <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
    <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
    <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
    <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
  </div>
  <div class='counters'>
   <!-- Google Analytics [START]-->
   <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-7']);
    _gaq.push(['_setDomainName', 'zn.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analytics [END]-->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=3250&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  <!-- Yandex.Metrika counter -->
    <div style="display:none;"><script type="text/javascript">
    (function(w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11775274 = new Ya.Metrika({id:11775274, enableAll: true, webvisor:true});
            }
            catch(e) { }
        });
    })(window, "yandex_metrika_callbacks");
    </script></div>
    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
    <noscript><div><img src="//mc.yandex.ru/watch/11775274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 2 -->
<div id="adriver_banner_1942146050"></div>

<script type="text/javascript">
new adriver("adriver_banner_1942146050", {sid:161943, bt:52, bn:4});
</script>

<!--  AdRiver code END  -->

  </div>
  <div class='clear'></div>
</div>
      </div>
      <!--#footer [END]-->
  <div id='overlay'></div>
  <div id='comment_rules' class='modal'>
  <a class='close' href='javascript:void(0)'></a>
  <span class='header'>Правила комментирования</span>
  <p>При комментировании материалов на сайте издания «Зеркало Недели. Украина» строго запрещены:</p>
  <p>1. Призывы к войне, терроризму, хакерским атакам.</p>
  <p>2. Пропаганда любой формы насилия и фашизма.</p>
  <p>3. Разжигание этнической и религиозной вражды.</p>
  <p>4. Грубые высказывания в адрес представителей любых национальностей и рас.</p>
  <p>5. Угрозы физической расправы, убийства, сексуального насилия.</p>
  <p>6. Оскорбления или некорректные высказывания в адрес авторов статей и материалов публикуемых на страницах издания</p>
  <p>7. Редакция «Зеркало Недели. Украина» также оставляет за собой право удалять комментарии, которые не удовлетворяют общепринятым нормам морали, преследуют рекламные цели, провоцируют пользователей на неконструктивный диалог, оскорбляют других участников дискуссии, а также содержащие ненормативную лексику.</p>
  <p>8. В случае регулярного нарушения пользователем правил модерации его аккаунт может быть заблокирован, а все оставленные им сообщения удалены.</p>
  <p>9. Обращаем Ваше внимание, что максимальное количество знаков в сообщении не может превышать 1000 символов.</p>
  </div>
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body>

</html>