<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml'
      xml:lang='en'
      xmlns:fb='https://www.facebook.com/2008/fbml'
      itemtype='http://schema.org/NewsArticle'
      itemscope xmlns:og='http://opengraphprotocol.org/schema/'  itemid='http://zn.ua/WORLD/policiya-milana-zastrelila-podozrevaemogo-v-terakte-v-berline-234100_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript">
    function setCookie_fb_modal(cname,exdays) {
      var d = new Date();
      var cvalue = cname;
      d.setTime(d.getTime()+(exdays*12*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    function getCookie(name) {
      var cookie = " " + document.cookie;
      var search = " " + name + "=";
      var setStr = null;
      var offset = 0;
      var end = 0;
      if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
          offset += search.length;
          end = cookie.indexOf(";", offset)
          if (end == -1) {
            end = cookie.length;
          }
          setStr = unescape(cookie.substring(offset, end));
        }
      }
      return(setStr);
    }

    function setCookie_fb_modal_counter(cname,cvalue) {
     var cvalue = parseInt(cvalue);
     var d = new Date();
     if (cvalue !=5) {
       var cvalue = getCookie(cname);
       if (cvalue == null || !cvalue || cvalue == NaN || cvalue == undefined) {
         cvalue = 0;
       }
       cvalue = parseInt(cvalue);
       cvalue++;
      }
      d.setTime(d.getTime()+(365*24*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    $(function() {
      $(window).scroll(function(){
        try {
          var distanceTop = $('#last').offset().top;

          if  ($(window).scrollTop() > distanceTop - 150) {
            $('#overlay_fb_modal').fadeIn('fast');
            $('#wrapper').css({'z-index':'auto'});
            $('#modal_window').animate({'left':'-48px', 'top':'0'},300);
              setCookie_fb_modal('facebook_modal', 1);
            }
          else {
            $('#overlay_fb_modal').fadeOut('fast');
            $('#wrapper').css({'z-index':'1000'});
            $('#modal_window').stop(true).animate({'left':'-2000px'},100);
          }
        }
        catch(e) {
        }
      });

      window.fbAsyncInit = function() {
        FB.init({appId: '350471815115154', status: true, xfbml: true, version: 'v2.1'});
        FB.Event.subscribe('edge.create', page_like_callback);
      };

      var page_like_callback = function(url, html_element) {
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      }

      VK.Observer.subscribe("widgets.groups.joined", function f(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });

      $('#modal_window .social_block .tw_block').live('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #bottom_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #top_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
      $('#overlay_fb_modal').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
    });
    </script>
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?115'></script>
<script type='text/javascript'>VK.init({apiId: 3586457, onlyWidgets: true});</script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer>{lang: 'ru'}</script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400' />
<meta property='fb:admins' content='100000936143901' />
<meta property='fb:admins' content='1728927826' />
<meta property='fb:admins' content='100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<script type='text/javascript'>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</script>
<meta itemprop="description" name="description" content="Мужчина открыл огонь после просьбы офицеров полиции предъявить документы." />
<meta property="article:published_time" itemprop="datePublished" content="2016-12-23 11:54" />
<meta name='news_keywords' content='полиция, грузовик, Рождество, ярмарка, подозреваемые'>
<meta property='og:title' content='Полиция Милана застрелила подозреваемого в теракте в Берлине - СМИ'/>
<meta property='og:description' content='Мужчина открыл огонь после просьбы офицеров полиции предъявить документы.'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='http://zn.ua/WORLD/policiya-milana-zastrelila-podozrevaemogo-v-terakte-v-berline-234100_.html'/>
<meta property='og:image' content='http://image.zn.ua/media/images/original/Dec2016/164985.jpg'/>
<meta property='og:site_name' content='Зеркало недели | Дзеркало тижня | Mirror Weekly'/>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@zn_ua>'
<meta name='twitter:creator' content='@zn_ua'>
<meta name='twitter:title' content='Полиция Милана застрелила подозреваемого в теракте в Берлине - СМИ'>
<meta name='twitter:description' content='Мужчина открыл огонь после просьбы офицеров полиции предъявить документы.'>
<meta name='twitter:image:src' content='http://image.zn.ua/media/images/original/Dec2016/164985.jpg'>
<title>Теракт в Берлине - Полиция Милана застрелила подозреваемого в теракте в Берлине - СМИ - zn.ua</title>
<meta name='keywords' content='полиция, грузовик, Рождество, ярмарка, подозреваемые' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.WORLD.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/prettyPhoto.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.scrollto.js'></script>
<script type='text/javascript' src='/static/js/jquery.serialscroll.js'></script>
<script type='text/javascript' src='/static/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/static/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='http://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript' src='/static/js/box_znua.js'></script>
<script type='text/javascript' src='/static/js/scrollpane.js'></script>
<script type='text/javascript' src='/static/js/swfobject.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '60104';
var pp_gemius_identifier = new String('oqJLmvc1..vF_mXxPRd7s8V4DfsBBg_C4NhvHy0gN13.87');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
try{$(document).ready(function(){scrollpane.focus('.top_header_news',{"xpath":".top_header_news","step":3});});}catch(e){};
try{$(document).ready(function(){scrollpane.gallery('.scrollpane_gallery',false);});}catch(e){};
try{$(document).ready(function(){box_znua.right_poll.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='overlay_fb_modal'></div>
    <div id='wrapper'>
      <div id="main_topline" style="display:inline;  zoom:1; margin: 0 auto; align: center; width: 974px"></div>
<script type="text/javascript">
new adriver("main_topline", {sid:161943, bt:52, bn:1});
</script>
<div id='header'>
     <ul class="h-lang">
        <li><span class='ru'>По-русски</span></li>
        <li><a class="lang-ua here ua" href="http://dt.ua/WORLD/policiya-milana-zastrelila-pidozryuvanogo-v-terakti-v-berlini-228328_.html">Українською</a></li>
    </ul>
    <a class='mob_version' href='?version=mobile'>МОБИЛЬНАЯ ВЕРСИЯ</a>
    <div class='clear'></div>
    <a href='/' id='top_logo'></a>
    
     <ul class='menu'>
       
       <li class='item first  selected'>
         <a href='http://zn.ua/'>Новости</a>
         <ul class='submenu' style=''>
           
             <li class='subitem  first   sm_60105'>
             <a class='' href='http://zn.ua/POLITICS'>Политика</a>
             </li>
             
             <li class='subitem     sm_60106'>
             <a class='' href='http://zn.ua/ECONOMICS'>Экономика</a>
             </li>
             
             <li class='subitem     sm_60107'>
             <a class='' href='http://zn.ua/UKRAINE'>Украина</a>
             </li>
             
             <li class='subitem  selected    sm_60108'>
             <a class=' selected' href='http://zn.ua/WORLD'>Мир</a>
             </li>
             
             <li class='subitem     sm_60109'>
             <a class='' href='http://zn.ua/TECHNOLOGIES'>Технологии</a>
             </li>
             
             <li class='subitem     sm_60110'>
             <a class='' href='http://zn.ua/CULTURE'>Культура</a>
             </li>
             
             <li class='subitem  last   sm_60111'>
             <a class='' href='http://zn.ua/SPORT'>Спорт</a>
             </li>
             
         </ul>
       </li>
       
       <li class='item'>
         <a href='http://zn.ua/multimedia'>Фото и Видео</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
       <li class='item last '>
         <a href='http://gazeta.zn.ua'>Газета</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
     </ul>
     

 <div id="topsearch">
        <form method="get" action="/search/" name="menu_search" id="search" onsubmit="location.href = this.action+document.getElementById(&quot;query&quot;).value.replace(&quot;/&quot;,&quot; &quot;); return false;">
          <div>
            <input type="text" class="value" name="query" maxlength="100" size="20" id="query" value="Поиск..." onclick="javascript:this.value=''" onblur="if(this.value=='') this.value='Поиск...';">
            <input type="submit" class="submit" value="">
          </div>
        </form>
 </div>

 <div class='social'>
    <a href='https://vk.com/news_zn_ua' class='vk' title='ZN.UA ВКОНТАКТЕ'></a>
    <a href='http://www.facebook.com/ZN.UA.Official' class='fb' title='ZN.UA на Facebook'></a>
    <a href='http://ok.ru/group/54744407146527' class='ok' title='ZN.UA в Однокласниках'></a>
    <a href='http://plus.google.com/+ZnUaOfficial ' class='gp' title='ZN.UA в Google+'></a>
    <a href='https://twitter.com/zn_ua' class='tw' title='ZN.UA в Twitter'></a>
 </div>

  

</div>
<div style="clear: both"></div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 6 -->
<!--<span id='adriver_cap' style='color: #999999; display: none; float: right; font: 10px Tahoma; position: absolute; top: 197px; right: 15px;'>Реклама</span>-->
<div style="clear:both"></div>
<div id="after_header_b"></div>
<script type="text/javascript">
  new adriver("after_header_b", {sid:161943, bt:52, bn:5});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div><div id='top_header_news'>
  <div class='scrollpane_focus top_header_news' >
    <div class='top'>
      <strong>Топ</strong>
      <span>Новости</span>
    </div>

    <div class='navigate'>
      <span class='prev'><a href='#'>&lt;</a></span>

    <div class='scrollable'>
      <ul class='list'>
        
        <li class='item'>
          <a href='http://zn.ua/POLITICS/pecherskiy-sud-razreshil-gpu-provesti-vyemku-dokumentov-v-kremle-234061_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Oct2014/98382.jpg' alt='[фото] Кремль' title='[фото] Кремль' />
            <span class='title'>Печерский суд разрешил ГПУ провести выемку документов в Кремле</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/privatbanku-spisali-dolgi-po-evrobondam-smi-233892_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Dec2016/164871.jpg' alt='[фото] Приватбанк_2' title='[фото] Приватбанк_2' />
            <span class='title'>&quot;Приватбанку&quot; списали долги по евробондам &ndash; СМИ</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/CULTURE/15-luchshih-pesen-dlya-sozdaniya-novogodnego-nastroeniya-233917_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Dec2013/79984.jpg' alt='[фото] Новый год' title='[фото] Новый год' />
            <span class='title'>15 лучших песен для создания новогоднего настроения</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/agentstvo-s-p-snizilo-reyting-privatbanka-v-svyazi-s-nacionalizaciey-233919_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Dec2016/164781.jpg' alt='[фото] Приватбанк' title='[фото] Приватбанк' />
            <span class='title'>Агентство S&amp;P снизило рейтинг Приватбанка в связи с национализацией</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/nbu-ocenil-vliyanie-nacionalizacii-privatbanka-na-inflyaciyu-i-devalvaciyu-233902_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Aug2016/155531.jpg' alt='[фото] НБУ1 Нацбанк1_5' title='[фото] НБУ1 Нацбанк1_5' />
            <span class='title'>НБУ оценил влияние национализации Приватбанка на инфляцию и девальвацию</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/lukashenko-podaril-kuchme-plyushevogo-petuha-234044_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Dec2016/165007.jpg' alt='[фото] Кучма Лукашенко' title='[фото] Кучма Лукашенко' />
            <span class='title'>Лукашенко подарил Кучме плюшевого петуха</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/tramp-zayavil-o-neobhodimosti-usilit-yadernyy-potencial-ssha-234068_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/May2016/148868.jpg' alt='[фото] Дональд Трамп' title='[фото] Дональд Трамп' />
            <span class='title'>Трамп заявил о необходимости усилить ядерный потенциал США</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/gontareva-ne-isklyuchila-vvedeniya-v-oborot-banknoty-nominalom-1000-griven-234072_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/157893.jpg' alt='[фото] Валерия Гонтарева1_8' title='[фото] Валерия Гонтарева1_8' />
            <span class='title'>Гонтарева не исключила введения в оборот банкноты номиналом 1000 гривень</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/TECHNOLOGIES/uchenye-nazvali-predpolagaemoe-mesto-raspolozheniya-kamelota-korolya-artura-233893_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Dec2016/164938.jpg' alt='[фото] 33' title='[фото] 33' />
            <span class='title'>Ученые назвали предполагаемое место расположения Камелота короля Артура</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/POLITICS/novinskogo-vklyuchili-v-sostav-ukrainskoy-delegacii-v-pase-234070_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Nov2016/162985.jpg' alt='[фото] Вадим Новинский' title='[фото] Вадим Новинский' />
            <span class='title'>Новинского включили в состав украинской делегации в ПАСЕ</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/ukraina-pokazala-italii-kak-nado-spasat-banki-bloomberg-233896_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Dec2016/164874.jpg' alt='[фото] Приватбанк_2' title='[фото] Приватбанк_2' />
            <span class='title'>Украина показала Италии, как надо спасать банки &ndash; Bloomberg</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/POLITICS/savchenko-isklyuchili-iz-parlamentskogo-komiteta-po-nacbezopasnosti-i-oborone-teteruk-234069_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Nov2016/162505.jpg' alt='[фото] Савченко1' title='[фото] Савченко1' />
            <span class='title'>Савченко исключили из парламентского комитета по нацбезопасности и обороне - Тетерук</span>
          </a>
        </li>
        
      </ul>
    </div>
      <span class='next'><a href='#'>&gt;</a></span>
    </div>

    <div class='clear'></div>
  </div>
</div>

      <div id='container'>
        <div id='holder'>
          <!--#block_left_top [START]-->
          <div id='left_top'>
            <div itemscope itemtype=http://schema.org/Article>
<div class="central_article">
    <h1 class="title  " style="width:600px" itemprop="headline name">Полиция Милана застрелила подозреваемого в теракте в Берлине - СМИ
    
    
    
    
    
    
    
    </h1>
  <div class="title_clear"></div>
  <div class="lead">
    <div class="date">23 декабря в 11:54</div>
    
    <div class='clear'></div>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='vk_holder'><div id='vk_like'></div><script type='text/javascript'>VK.Widgets.Like('vk_like', {type: 'button', verb: 1, height: 20});</script></div>
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Полиция Милана застрелила подозреваемого в теракте в Берлине - СМИ' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        <div id='ok_shareWidget' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
        <a class='print' href='/article/print/WORLD/policiya-milana-zastrelila-podozrevaemogo-v-terakte-v-berline-234100_.html' title='Версия для печати' onclick='window.open("/article/print/WORLD/policiya-milana-zastrelila-podozrevaemogo-v-terakte-v-berline-234100_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'></a>
        <div class='clear'></div>
      </div>
    </noindex>
    </div>
  </div>

  
    <div id="last">
      <div id='modal_window'>
        <div class='top_logo_red'></div>
        <div id='top_close'></div>
        <div class='middle'>
          <div class='title'>
            "Люди, которые голосуют за неудачников, воров, предателей и мошенников,<br />
            не являются их жертвами. Они соучастники..."<br />
               Джордж Оруэлл
          </div>
          <div class='social_block'>
            <!--  init scripts begin-->
              <div id="fb-root"></div>
              <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=350471815115154";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>
              <script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
              <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
            <!--init scripts end -->

          <!--pluginы -->
          <div id="follow_box_social">
             <div class="follow_plugin">
               <div id="vk_groups"></div>
               <script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "278", height: "228", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 43120341);</script>
             </div>

             <div class="follow_plugin fb">
               <div class="fb-page" data-href="https://www.facebook.com/zn.ua.official/" data-width="268" data-height="208" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/zn.ua.official/"><a href="https://www.facebook.com/zn.ua.official/">ZN.UA</a></blockquote></div></div>
             </div>
             <div class="follow_plugin tw">
               <div id="twitter_logo_f">
                 <img src="https://pbs.twimg.com/profile_images/447022260193198080/JnnrA0lW_normal.jpeg" />
               </div>
               <div id="twitter_bio">
                 <p class="twitter_header">ZN.UA Зеркало недели</p>
                 <p ><a class="twitter_link" href="http://twitter.com/zn_ua>">@zn_ua</a></p>
                 <p class="twitter_about_text">Обзор самых важных и актуальных политических, экономических и социально-культурных событий в Украине и за рубежом.</p>
                 <p class="twitter_about_text">Подписывайтесь!</p>
                 <a href="https://twitter.com/zn_ua" class="twitter-follow-button" data-show-count="false" data-size="large">Читайте @zn_ua</a>
               </div>

             </div>
          </div>
          </div>
        </div>
        <div id='bottom_close'>Я уже с ZN.ua</div>
      </div>
    </div>
  

  <div class='article_body' itemprop="articleBody">

    
    <div class='summary' itemprop="alternativeHeadline"><p><span>Мужчина открыл огонь после просьбы офицеров полиции предъявить документы.</span></p></div>
    

    
    <p><div class='picture aright'>
  <a rel='prettyPhoto' href='http://image.zn.ua/media/images/original/Dec2016/164985.jpg' title='В Милане застрелен подозреваемый в теракте в Берлине Bild.de' class='image'>
    <img itemprop="image" src='http://image.zn.ua/media/images/300x200/Dec2016/164985.jpg' alt='Берлин террорист' />
  </a>
  <!-- <img src='http://image.zn.ua/media/images/300x200/Dec2016/164985.jpg' alt='В Милане застрелен подозреваемый в теракте в Берлине' title='Берлин террорист' /> -->
    
    <div class='info'>В Милане застрелен подозреваемый в теракте в Берлине</div>
    
    
    <div class='source'>Bild.de</div>
    
    
</div>
В Милане застрелен подозреваемый в <a href="http://zn.ua/WORLD/v-berline-snova-zarabotali-rozhdestvenskie-yarmarki-poiski-podozrevaemogo-v-terakte-prodolzhayutsya-233992_.html" target="_blank"><strong>нападении на рождественскую ярмарку в Берлине</strong></a>, передает<a href="http://www.reuters.com/article/us-germany-truck-denmark-idUSKBN14C0QG?il=0" target="_blank"> Reuters</a> со ссылкой на источник в правоохранительных органах.</p>
<p>Как сообщает местная газета <a href="http://milano.repubblica.it/cronaca/2016/12/23/news/sparatoria_sesto_san_giovanni-154711759/?refresh_ce" target="_blank">La Repubblica</a>, перестрелка произошла в ночь на 23 декабря вблизи железнодорожной станции на площади 1 Мая.  Офицеры полиции остановили мужчину для проверки документов, после чего он открыл огонь. <span style="font-size: 12px;">Подозреваемый выстрелил одному из полицейских в плечо, при этом скандировал исламистские лозунги.</span></p>
<p><span style="font-size: 12px;">Глава МВД Италии проведет конференцию по данному инциденту в 10.45 по местному времени.</span></p>
<p><span style="font-size: 12px;"><span>Тем не менее, это противоречит ранее полученным данным о том, что Амри был замечен в датском городе Ольборг</span></span></p>
<p><span style="font-size: 12px;"><div class='article_attached acenter'>
  Читайте также:  <a href='/WORLD/tragediya-na-rozhdestvenskoy-yarmarke-v-berline-glavnoe-233794_.html'>Трагедия на рождественской ярмарке в Берлине: главное</a>
</div>

</span></p>
<p>Как сообщалось ранее, вечером в понедельник, 19 декабря, около 20 часов по местному времени <a href="http://zn.ua/WORLD/v-berline-gruzovik-vrezalsya-v-lyudey-na-rozhdestvenskom-rynke-233740_.html" target="_blank"><strong>грузовик въехал в толпу людей на рождественской ярмарке </strong></a>у Мемориальной церкви кайзера Вильгельма в Берлине. Грузовик врезался в толпу на скорости 60-80 км/ч и, давя людей и руша торговые палатки, проехал от 50 до 80 метров. </p>
<p>В результате умышленного наезда тяжелого грузовика на посетителей берлинской рождественской ярмарки в понедельник погибли 12 человек, ранения получили еще 48 человек.</p>
<p>Ответственность за <strong><a href="http://zn.ua/WORLD/merkel-nazvala-naezd-gruzovika-na-posetiteley-yarmarki-v-berline-teraktom-233789_.html" target="_blank">теракт на рождественской ярмарке в Берлине</a></strong> взяло на себя "Исламское государство".</p>
<p>Ранее немецкие СМИ сообщили о том, что в кабине грузовика были обнаружены документы на имя <strong><a href="http://zn.ua/WORLD/policiya-berlina-ischet-prichastnogo-k-teraktu-tunisca-233913_.html" target="_blank">уроженца Туниса Ахмеда или Аниса А.</a></strong>, которого полиция считает главным подозреваемым.  </p>
<p><span style="font-size: 12px;"> </span></p>
    <span class='source'>
      <img class="res_src" src="/static/img/backgrounds/author_bg.gif" />
      <span class='link'>
        
          <span class='caption'>По материалам: </span>
        
        
          
            <a href='http://zn.ua/' target='_blank' rel='nofollow'>ZN.UA</a>
          
          
          
        
        
      </span>
    </span>
    <div class='clear'></div>
  </div>

  <div class='clear'></div>
    <div class='bottom_social_holder'>
      <noindex>
        <div class="social_links">
          <div class='vk_holder'><div id='vk_like_1'></div><script type='text/javascript'>VK.Widgets.Like('vk_like_1', {type: 'button', verb: 1, height: 20});</script></div>
          <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
          <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Полиция Милана застрелила подозреваемого в теракте в Берлине - СМИ' data-via='zn_ua' data-lang='ua'>Твітнуть</a></div>
          <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
          <div id='ok_shareWidget1' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget1",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
      </div>
    </noindex>
    </div>

  <div class='clear'></div>
  <div class='article_bottom'>

  <!--  AdRiver code START. Type:poster Site: ZN PZ: 0 BN: 6 -->
  <script type="text/javascript">
  function adriverPoster(L){
      if(typeof(ar_cn)=="undefined")ar_cn=1;
      var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
          X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
          Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
      function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
      function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
      function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
      function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
      A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
      D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
      ar_cn++;
  }
  adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
  </script>
  <!--  AdRiver code END  -->

  
    <div class='attached_news'>
      <div class='head'>Читайте также</div>
      <ul class='list'>
      
        <li class='item'>
          <a href='/UKRAINE/klimkin-soobschil-o-vozmozhnoy-gibeli-v-berlinskom-terakte-dvuh-ukraincev-233993_.html' class='image'>
            <img title='Теракт в Берлине' alt='Теракт в Берлине' src='http://image.zn.ua/media/images/300x200/Dec2016/164965.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/UKRAINE/klimkin-soobschil-o-vozmozhnoy-gibeli-v-berlinskom-terakte-dvuh-ukraincev-233993_.html' target='_blank'>Климкин сообщил о возможной гибели в берлинском теракте двух украинцев</a>
            </h3>
            <span class='date'>Вчера, 10:42</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/WORLD/nemeckaya-gazeta-opublikovala-foto-podozrevaemogo-v-terakte-v-berline-233927_.html' class='image'>
            <img title='Подозреваемый в теракте в Берлине' alt='Подозреваемый в теракте в Берлине' src='http://image.zn.ua/media/images/300x200/Dec2016/164968.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/WORLD/nemeckaya-gazeta-opublikovala-foto-podozrevaemogo-v-terakte-v-berline-233927_.html' target='_blank'>Немецкая газета опубликовала фото подозреваемого в теракте в Берлине</a>
            </h3>
            <span class='date'>21 декабря, 15:45</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/WORLD/terakt-v-berline-mozhet-stat-sereznym-vyzovom-dlya-merkel-wsj-233923_.html' class='image'>
            <img title='Ангела Меркель1' alt='Ангела Меркель1' src='http://image.zn.ua/media/images/300x200/Oct2016/161110.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/WORLD/terakt-v-berline-mozhet-stat-sereznym-vyzovom-dlya-merkel-wsj-233923_.html' target='_blank'>Теракт в Берлине может стать серьезным вызовом для Меркель – WSJ</a>
            </h3>
            <span class='date'>21 декабря, 15:05</span>
                
            
            
          </div>
        </li>
      
      </ul>
      <div class='clear'></div>
    </div>
    

    <div class='tags'>
      <span>Тэги</span>
      
      <a href='http://zn.ua/tags/полиция'>полиция</a>
      
      <a href='http://zn.ua/tags/грузовик'>грузовик</a>
      
      <a href='http://zn.ua/tags/Рождество'>Рождество</a>
      
      <a href='http://zn.ua/tags/ярмарка'>ярмарка</a>
      
      <a href='http://zn.ua/tags/подозреваемые'>подозреваемые</a>
      
    </div>
    <div class='clear'></div>

    <div class='mistake'>
    <form id='mistake_form' class='ajax form' action='/WORLD/policiya-milana-zastrelila-podozrevaemogo-v-terakte-v-berline-234100_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"central_article"}'>
      <div class='caption'>Заметили ошибку?</div>
      <div class='content'>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</div>
      <input type='hidden' id='mistake_text' name='mistake_text' value='' />
      <input type='hidden' id='mistake_mail' name='mistake_mail' value='Anna.Zdorenko@zn.ua' />
      <input type='hidden' name='action' value='mistake' />
    </form>
    <div id='mistake_msg'></div>
  </div>

  </div>
</div>

<div class="clear"></div>
<script type='text/javascript'>var is_admin = parseInt('0');</script>

<script type='text/javascript'>
  box_znua.central_article.init();

  if(is_admin == 0) {
    var browser = getNameBrouser();
    switch(browser) {
      case('gecko'):
        document.oncopy = addLink;
      break;

      case('opera'):
      break;

      case('msie'):
        window.document.body.attachEvent('oncopy', addLink);
      break;

      default:
      break;
    }
  }
</script>

<script type='text/javascript'>
  box_znua.central_article.init();
  var targetUrl = document.location.href;
  var opt_pageUrl = document.location.pathname;

  var _ga = _ga || {};
  var _gaq = _gaq || [];

  _ga.trackSocial = function(opt_pageUrl, opt_trackerName) {
    _ga.trackFacebook(opt_pageUrl, opt_trackerName);
    _ga.trackTwitter(opt_pageUrl, opt_trackerName);
  };

  _ga.trackFacebook = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'like',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('edge.remove', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'unlike',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('message.send', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'send',
              targetUrl, opt_pageUrl]);
        });
      }
    } catch (e) {}
  };

  _ga.buildTrackerName_ = function(opt_trackerName) {
    return opt_trackerName ? opt_trackerName + '.' : '';
  };

  _ga.trackTwitter = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (twttr && twttr.events && twttr.events.bind) {
        twttr.events.bind('tweet', function(event) {
          if (event) {
            var targetUrl;
            if (event.target && event.target.nodeName == 'IFRAME') {
              targetUrl = _ga.extractParamFromUri_(event.target.src, 'url');
            }
            _gaq.push([trackerName + '_trackSocial', 'twitter', 'tweet',
              targetUrl, opt_pageUrl]);
          }
        });
      }
    } catch (e) {}
  };

  _ga.extractParamFromUri_ = function(uri, paramName) {
    if (!uri) {
      return;
    }
    var uri = uri.split('#')[0];
    var parts = uri.split('?');
    if (parts.length == 1) {
      return;
    }
    var query = decodeURI(parts[1]);

    paramName += '=';
    var params = query.split('&');
    for (var i = 0, param; param = params[i]; ++i) {
      if (param.indexOf(paramName) === 0) {
        return unescape(param.split('=')[1]);
      }
    }
    return;
  };
</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast', /* fast/slow/normal */
        slideshow: false, /* false OR interval time in ms */
        autoplay_slideshow: false, /* true/false */
        opacity: 0.90, /* Value between 0 and 1 */
        show_title: false, /* true/false */
        allow_resize: true, /* Resize the photos bigger than viewport. true/false */
        deeplinking: false,
        wmode: 'opaque',
        overlay_gallery: false,
        theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
        horizontal_padding: 7,
        social_tools: false
        });
    });
</script>
</div><div id='comment' class='comments_block'>
  
    <div class='count_comments'>Нет комментариев</div>

    <div class='all_content'>
      <div class='form_holder disable'>
        <form class='ajax form main form_disable' action='/WORLD/policiya-milana-zastrelila-podozrevaemogo-v-terakte-v-berline-234100_.html#comment' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"comments_form"}'>
          <div class='head'>
            
              <div class='auth_box an'>
                <div class='social_holder'>
                  <span class='auth_caption'>
                    Пожалуйста,
                    <a href='#' class='c_znua passport open-login'>войдите</a>,
                    чтобы оставить комментарий
                  </span>
                </div>
              </div>
            
            
          </div>

          <div class='body'>
            <div class='holder'>
              <div class='quote_holder'></div>
              <table class='comments_textarea'>
                <tr>
                  <td class='comments_textarea_left'></td>
                  <td class='comments_textarea_body'>
                    <textarea class='textarea' name='comment' id='comment_text' "readonly"="true" rows='3' cols='3'></textarea>
                  </td>
                  <td class='comments_textarea_right'></td>
                </tr>
              </table>

              
              <div class='clear'></div>
            </div>
          </div>
          <input type='hidden' name='id_article' id='c_id_article' value='234100' />
          <input type='hidden' name='page' id='c_page' value='1' />
          <input type='hidden' name='action' id='c_action' value='comment' />
          <input type='hidden' name='hash' id='c_hash' value='31c2432c1a0471fe6c3069c5b9284961be45b32a' />
          <input type='hidden' name='mode' id='c_mode' value='article' />
          <input type='hidden' name='id_parent' id='c_id_parent' value='0' />
          <input type='hidden' name='id_root' id='c_id_root' value='0' />
          <input type='hidden' name='id_comment' id='c_id_comment' value='0' />
          <input type='hidden' name='vote' id='c_vote' value='0' />
          <input type='hidden' name='sortname' id='c_sortname' value='date' />
          <input type='hidden' name='sortorder' id='c_sortorder' value='desc' />
          <input type='hidden' name='qnick' id='qnick' value='' />
          <input type='hidden' name='qdate' id='qdate' value='' />
          <input type='hidden' name='qtext' id='qtext' value='' />
          <input type='hidden' name='auth_by' id='auth_by' value='0' />
        </form>
      </div>
      <ul class='list_comments'>
        
      </ul>
    </div>
    
    <div class='clear'></div>
  
</div>





<script type='text/javascript'>
  $(document).ready(function() {
    $('a[rel=modal]').click(function(e) {
        e.preventDefault();
        var id = $(this).attr('href');
        var maskHeight = $(document).height();
        var maskWidth = $(window).width();
        $('#overlay').css({'width':maskWidth,'height':maskHeight});
        $('#overlay').fadeTo("fast",0.7);
        $(id).fadeIn("fast");
   });

   $('#overlay, .close').click(function (e) {
        e.preventDefault();
        $('#overlay, .modal').fadeOut('fast');
    });

    box_znua.comments_form.init();
    $('#comment .list_comments .btn_vote').mouseover(function(){
      $('.help', this).show();
    });
    $('#comment .list_comments .btn_vote').mouseout(function(){
      $('.help', this).hide();
    })
  });
</script><div id="banner_580x250" style="padding:20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZN footer 580x400 desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5515961538037914"
     data-ad-slot="7471714581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div id="adpartner-vunit-301">
         <script>
             var head = document.getElementsByTagName('head')[0];
             var script = document.createElement('script');
             script.type = 'text/javascript';
             script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
             head.appendChild(script);
         </script>
     </div><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN10269" class="news-block-magick">
<div id="LentaInformPreloadN10269">
<a href="http://lentainform.com/" target="_blank">Загрузка...</a> 
</div>
<script>
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10269")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10269");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10269;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/z/n/zn.ua.10269.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- LentaInformNews End --><div id="n4p_28213">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28213.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
            <div class='clear'></div>
          </div>
          <!--#block_main_top [END]-->

          <!--#block_right_top [START]-->
          <div id='right_top'>
            <div id='right_premium_banner'>
<span style='display: block; float: right; color: #999999;font: 10px Tahoma;'>Реклама</span>
<div style="clear:both"></div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->

</div>

<div class='clear'></div><div id='right_informer_weather'>
  <div id="opo-iw">
  <div id="unian_weather_widget">
    <script src="https://pogoda.unian.net/widget?lang=ru"></script>
  </div>
    <div class="currencyContainer">
    
    <div class="currencyResults ">
      <div class="align">USD <span>26.29</span></div>
    </div>
    
    <div class="currencyResults ">
      <div class="align">EUR <span>27.45</span></div>
    </div>
    </div>
  </div>
  <div class='clear'></div>
</div><div class='clear'></div>
<div id='right_last_news'>
  <div class='holder'>
    <span class='title'>Последние новости</span>
     <div class='clear'></div>
  </div>
  <ul id='last_news'>
    
    <li>
      
         <span class='item'>
         <a class='' href='/UKRAINE/konstitucionnyy-sud-otmenil-ogranichenie-maksimalnoy-pensii-voennyh-234102_.html'>
         Конституционный суд отменил ограничение максимальной пенсии военных
         </a>
         <span>23 декабря 12:01 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/putin-rano-ili-pozdno-u-nas-proizoydet-normalizaciya-otnosheniy-s-ukrainoy-234103_.html'>
         Путин: рано или поздно у нас произойдет нормализация отношений с Украиной
         </a>
         <span>23 декабря 11:58 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/shoygu-otchitalsya-pered-putinym-o-zavershenii-operacii-v-aleppo-234101_.html'>
         Шойгу отчитался перед Путиным о завершении операции в Алеппо
         </a>
         <span>23 декабря 11:57 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/policiya-milana-zastrelila-podozrevaemogo-v-terakte-v-berline-234100_.html'>
         Полиция Милана застрелила подозреваемого в теракте в Берлине - СМИ
         </a>
         <span>23 декабря 11:54 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/TECHNOLOGIES/eksperimentalnaya-vakcina-ot-lihoradki-ebola-pokazala-pochti-100-effektivnst-234098_.html'>
         Экспериментальная вакцина от лихорадки Эбола показала почти 100% эффективность
         </a>
         <span>23 декабря 11:46 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/ECONOMICS/sud-litvy-obyazal-gazprom-vyplatit-shtraf-v-35-6-mln-evro-234099_.html'>
         Суд Литвы обязал &quot;Газпром&quot; выплатить штраф в 35,6 млн евро
         </a>
         <span>23 декабря 11:43 </span>
         
         
         
         
         
         </span>
      
    </li>
    
    <li>
      
         <span class='item'>
         <a class='' href='/UKRAINE/kabmin-likvidiroval-departament-protivodeystviya-narkoprestupnosti-nacpolicii-234097_.html'>
         Кабмин ликвидировал Департамент противодействия наркопреступности Нацполиции
         </a>
         <span>23 декабря 11:25 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/v-germanii-policiya-predotvratila-terakt-v-torgovom-centre-zaderzhany-vyhodcy-iz-kosovo-234096_.html'>
         В Германии полиция предотвратила теракт в торговом центре, задержаны выходцы из Косово
         </a>
         <span>23 декабря 11:17 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/POLITICS/glava-napk-podtverdila-fakt-zasekrechivaniya-e-deklaraciy-sotrudnikov-sbu-234095_.html'>
         Глава НАПК подтвердила факт засекречивания е-деклараций сотрудников СБУ
         </a>
         <span>23 декабря 11:12 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/TECHNOLOGIES/nasa-predstavilo-sputnikovyy-snimok-snega-v-sahare-234094_.html'>
         NASA представило спутниковый снимок снега в Сахаре
         </a>
         <span>23 декабря 10:58 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/rossiyskiy-chempion-mira-gassiev-zainteresovan-v-poedinke-s-usikom-234093_.html'>
         Российский чемпион мира Гассиев заинтересован в поединке с Усиком
         </a>
         <span>23 декабря 10:36 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/vo-vremya-pozhara-v-nyu-yorkskom-neboskrebe-postradali-24-cheloveka-234092_.html'>
         Во время пожара в нью-йоркском небоскребе  пострадали 24 человека
         </a>
         <span>23 декабря 10:31 </span>
         
         <a href='/WORLD/vo-vremya-pozhara-v-nyu-yorkskom-neboskrebe-postradali-24-cheloveka-234092_.html#photo' class='photo'>(5 фото)</a>
         <span class='video cloud_video'></span>
         
         
         </span>
      
    </li>
    
  </ul>
</div>
<div class='clear'></div>
<script type="text/javascript">
  $(document).ready(function(){
  $('#last_news').bxSlider({
    wrapperClass: 'slider_wrapper',
    auto: true,
    autoHover: true,
    pause: 8000,
    prevText:'',
    nextText:'',
  });
});
</script>

<div class='clear'></div><div id='right_premium_banner1'>
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div>
<div class='clear'></div><div id='right_unian_informer'>
  <div class='holder'>
    <div class='head'>
      <span class='title'>НОВОСТИ ДРУГИХ РЕСУРСОВ</span>
    </div>
  </div>
  <div id="content">
  	<ul class="unian_list">
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=8276&link=http://www.unian.net/war/1694052-na-svetlodarskoy-duge-vzyali-v-plen-troih-ukrainskih-soldat-ih-zverski-pyitali-i-ubili-volonter.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_12/thumb_files/370_250_1482481974-9331.jpg" alt="">На Светлодарской дуге взяли в плен троих украинских солдат, их зверски пытали и убили - волонтер</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=8272&link=http://economics.unian.net/finance/1693716-igor-kolomoyskiy-prokommentiroval-natsionalizatsiyu-privatbanka.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_04/thumb_files/370_250_1461616794-7774.jpg" alt="">Игорь Коломойский прокомментировал национализацию &quot;ПриватБанка&quot;</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=8262&link=http://www.unian.net/society/1693767-jurnalistyi-uznavali-chto-na-samom-dele-moglo-proizoyti-vo-vremya-politseyskoy-perestrelki-v-knyajichah.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_12/thumb_files/370_250_1482454221-6926.jpg" alt="">Журналисты узнавали, что на самом деле могло произойти во время полицейской перестрелки в Княжичах</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=8261&link=http://pogoda.unian.net/news/1693932-jiteley-ukrainyi-preduprejdayut-o-tumane.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_04/thumb_files/370_250_1460974030-7078-foto-unian.jpg" alt="">Жителей Украины предупреждают о тумане</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=8252&link=http://www.unian.net/politics/1693971-kabmin-likvidiroval-departament-natspolitsii-kotoryiy-vozglavlyal-skandalnyiy-kiva.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_05/thumb_files/370_250_1463661940-8201-foto-unian.jpg" alt="">Кабмин ликвидировал департамент Нацполиции, который возглавлял скандальный Кива</a>
     </li>
     
    </ul>
  </div>
  <div class='clear'></div>
</div><div id="right_300x600">
<div id="MIXADV_1288" class="MIXADVERT_NET" oncontextmenu="return false;" style="display:block!important;"></div>
                         <script>
                           var node1288 = document.getElementById("MIXADV_1288");
                           if( node1288 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1288&r="+Math.random();
                                node1288.parentNode.appendChild(script);
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1288.setAttribute("id", rand);
                                 node1288.setAttribute("class", rand+rand);
                                 node1288.style.display = "block!important";
                                 var worker = new Worker("http://zn.ua/static/file/script.js");
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1288.innerHTML = msg.data; }
                           }
                       }</script>
</div>
          </div>
          <!--#block_right_top [END]-->
          <div class='clear'></div>
        </div>
      <div class='clear'></div>
      
      <div class='clear'></div>
      <div class='push'></div>
      </div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='holder'>
  <div class='copyright'>
    <span class='years'>© 1994–2016</span>
    <a href='#' class='bottom_logo'></a>
    <span class='title'>«Зеркало недели. Украина». Все права защищены.</span>
    <ul>
      <li><a href='/reklama'>Реклама</a></li>
      <li><a href='/redakciya'>Редакция</a></li>
      <li><a href='/podpiska'>Подписка</a></li>
      <li><a href='http://zn.ua/sitemap/text/index.html'>Карта</a></li>
      <li class='last'><a href='/fond'>Фонд</a></li>
    </ul>
  </div>
  <div class='rights'>
    <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
    <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
    <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
    <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
  </div>
  <div class='counters'>
   <!-- Google Analytics [START]-->
   <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-7']);
    _gaq.push(['_setDomainName', 'zn.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analytics [END]-->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=3250&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  <!-- Yandex.Metrika counter -->
    <div style="display:none;"><script type="text/javascript">
    (function(w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11775274 = new Ya.Metrika({id:11775274, enableAll: true, webvisor:true});
            }
            catch(e) { }
        });
    })(window, "yandex_metrika_callbacks");
    </script></div>
    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
    <noscript><div><img src="//mc.yandex.ru/watch/11775274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 2 -->
<div id="adriver_banner_1942146050"></div>
<!-- 1 -->
<script type="text/javascript">
new adriver("adriver_banner_1942146050", {sid:161943, bt:52, bn:4});
</script>
<!--  AdRiver code END  -->


  </div>
  <div class='clear'></div>
</div>
      </div>
      <!--#footer [END]-->
  <div id='overlay'></div>
  <div id='comment_rules' class='modal'>
  <a class='close' href='javascript:void(0)'></a>
  <span class='header'>Правила комментирования</span>
  <p>При комментировании материалов на сайте издания «Зеркало Недели. Украина» строго запрещены:</p>
  <p>1. Призывы к войне, терроризму, хакерским атакам.</p>
  <p>2. Пропаганда любой формы насилия и фашизма.</p>
  <p>3. Разжигание этнической и религиозной вражды.</p>
  <p>4. Грубые высказывания в адрес представителей любых национальностей и рас.</p>
  <p>5. Угрозы физической расправы, убийства, сексуального насилия.</p>
  <p>6. Оскорбления или некорректные высказывания в адрес авторов статей и материалов публикуемых на страницах издания</p>
  <p>7. Редакция «Зеркало Недели. Украина» также оставляет за собой право удалять комментарии, которые не удовлетворяют общепринятым нормам морали, преследуют рекламные цели, провоцируют пользователей на неконструктивный диалог, оскорбляют других участников дискуссии, а также содержащие ненормативную лексику.</p>
  <p>8. В случае регулярного нарушения пользователем правил модерации его аккаунт может быть заблокирован, а все оставленные им сообщения удалены.</p>
  <p>9. Обращаем Ваше внимание, что максимальное количество знаков в сообщении не может превышать 1000 символов.</p>
  </div>
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body>

</html>