<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml'
      xml:lang='en'
      xmlns:fb='https://www.facebook.com/2008/fbml'
      itemtype='http://schema.org/NewsArticle'
      itemscope xmlns:og='http://opengraphprotocol.org/schema/'  itemid='http://zn.ua/UKRAINE/v-ukraine-zapretili-esche-sem-rossiyskih-serialov-230990_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript">
    function setCookie_fb_modal(cname,exdays) {
      var d = new Date();
      var cvalue = cname;
      d.setTime(d.getTime()+(exdays*12*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    function getCookie(name) {
      var cookie = " " + document.cookie;
      var search = " " + name + "=";
      var setStr = null;
      var offset = 0;
      var end = 0;
      if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
          offset += search.length;
          end = cookie.indexOf(";", offset)
          if (end == -1) {
            end = cookie.length;
          }
          setStr = unescape(cookie.substring(offset, end));
        }
      }
      return(setStr);
    }

    function setCookie_fb_modal_counter(cname,cvalue) {
     var cvalue = parseInt(cvalue);
     var d = new Date();
     if (cvalue !=5) {
       var cvalue = getCookie(cname);
       if (cvalue == null || !cvalue || cvalue == NaN || cvalue == undefined) {
         cvalue = 0;
       }
       cvalue = parseInt(cvalue);
       cvalue++;
      }
      d.setTime(d.getTime()+(365*24*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    $(function() {
      $(window).scroll(function(){
        try {
          var distanceTop = $('#last').offset().top;

          if  ($(window).scrollTop() > distanceTop - 150) {
            $('#overlay_fb_modal').fadeIn('fast');
            $('#wrapper').css({'z-index':'auto'});
            $('#modal_window').animate({'left':'-48px', 'top':'0'},300);
              setCookie_fb_modal('facebook_modal', 1);
            }
          else {
            $('#overlay_fb_modal').fadeOut('fast');
            $('#wrapper').css({'z-index':'1000'});
            $('#modal_window').stop(true).animate({'left':'-2000px'},100);
          }
        }
        catch(e) {
        }
      });

      window.fbAsyncInit = function() {
        FB.init({appId: '350471815115154', status: true, xfbml: true, version: 'v2.1'});
        FB.Event.subscribe('edge.create', page_like_callback);
      };

      var page_like_callback = function(url, html_element) {
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      }

      VK.Observer.subscribe("widgets.groups.joined", function f(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });

      $('#modal_window .social_block .tw_block').live('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #bottom_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #top_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
      $('#overlay_fb_modal').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
    });
    </script>
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?115'></script>
<script type='text/javascript'>VK.init({apiId: 3586457, onlyWidgets: true});</script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer>{lang: 'ru'}</script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400' />
<meta property='fb:admins' content='100000936143901' />
<meta property='fb:admins' content='1728927826' />
<meta property='fb:admins' content='100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<script type='text/javascript'>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</script>
<meta itemprop="description" name="description" content="Госкино запретило трансляцию фильмов, произведенных физическими и юридическими лицами государства-агрессора." />
<meta property="article:published_time" itemprop="datePublished" content="2016-11-22 15:57" />
<meta name='news_keywords' content='запрет, Украина, сериал, фильм, пропаганда'>
<meta property='og:title' content='В Украине запретили еще семь российских сериалов'/>
<meta property='og:description' content='Госкино запретило трансляцию фильмов, произведенных физическими и юридическими лицами государства-агрессора.'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='http://zn.ua/UKRAINE/v-ukraine-zapretili-esche-sem-rossiyskih-serialov-230990_.html'/>
<meta property='og:image' content='http://image.zn.ua/media/images/original/Feb2015/108461.jpg'/>
<meta property='og:site_name' content='Зеркало недели | Дзеркало тижня | Mirror Weekly'/>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@zn_ua>'
<meta name='twitter:creator' content='@zn_ua'>
<meta name='twitter:title' content='В Украине запретили еще семь российских сериалов'>
<meta name='twitter:description' content='Госкино запретило трансляцию фильмов, произведенных физическими и юридическими лицами государства-агрессора.'>
<meta name='twitter:image:src' content='http://image.zn.ua/media/images/original/Feb2015/108461.jpg'>
<title>Новости Украины - В Украине запретили еще семь российских сериалов - zn.ua</title>
<meta name='keywords' content='запрет, Украина, сериал, фильм, пропаганда' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.UKRAINE.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/prettyPhoto.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.scrollto.js'></script>
<script type='text/javascript' src='/static/js/jquery.serialscroll.js'></script>
<script type='text/javascript' src='/static/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/static/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='http://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript' src='/static/js/box_znua.js'></script>
<script type='text/javascript' src='/static/js/scrollpane.js'></script>
<script type='text/javascript' src='/static/js/swfobject.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '60103';
var pp_gemius_identifier = new String('bVo1xkNgQSORD3cgxGGYIuUUjyzR1EOdetx4S2n4003.a7');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
try{$(document).ready(function(){scrollpane.focus('.top_header_news',{"xpath":".top_header_news","step":3});});}catch(e){};
try{$(document).ready(function(){scrollpane.gallery('.scrollpane_gallery',false);});}catch(e){};
try{$(document).ready(function(){box_znua.right_poll.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='overlay_fb_modal'></div>
    <div id='wrapper'>
      <div id="main_topline" style="display:inline;  zoom:1; margin: 0 auto; align: center; width: 974px"></div>
<script type="text/javascript">
new adriver("main_topline", {sid:161943, bt:52, bn:1});
</script>
<div id='header'>
     <ul class="h-lang">
        <li><span class='ru'>По-русски</span></li>
        <li><a class="lang-ua here ua" href="http://dt.ua/UKRAINE/v-ukrayini-zaboronili-sche-sim-rosiyskih-serialiv-225305_.html">Українською</a></li>
    </ul>
    <a class='mob_version' href='?version=mobile'>МОБИЛЬНАЯ ВЕРСИЯ</a>
    <div class='clear'></div>
    <a href='/' id='top_logo'></a>
    
     <ul class='menu'>
       
       <li class='item first  selected'>
         <a href='http://zn.ua/'>Новости</a>
         <ul class='submenu' style=''>
           
             <li class='subitem  first   sm_60105'>
             <a class='' href='http://zn.ua/POLITICS'>Политика</a>
             </li>
             
             <li class='subitem     sm_60106'>
             <a class='' href='http://zn.ua/ECONOMICS'>Экономика</a>
             </li>
             
             <li class='subitem  selected    sm_60107'>
             <a class=' selected' href='http://zn.ua/UKRAINE'>Украина</a>
             </li>
             
             <li class='subitem     sm_60108'>
             <a class='' href='http://zn.ua/WORLD'>Мир</a>
             </li>
             
             <li class='subitem     sm_60109'>
             <a class='' href='http://zn.ua/TECHNOLOGIES'>Технологии</a>
             </li>
             
             <li class='subitem     sm_60110'>
             <a class='' href='http://zn.ua/CULTURE'>Культура</a>
             </li>
             
             <li class='subitem  last   sm_60111'>
             <a class='' href='http://zn.ua/SPORT'>Спорт</a>
             </li>
             
         </ul>
       </li>
       
       <li class='item'>
         <a href='http://zn.ua/multimedia'>Фото и Видео</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
       <li class='item last '>
         <a href='http://gazeta.zn.ua'>Газета</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
     </ul>
     

 <div id="topsearch">
        <form method="get" action="/search/" name="menu_search" id="search" onsubmit="location.href = this.action+document.getElementById(&quot;query&quot;).value.replace(&quot;/&quot;,&quot; &quot;); return false;">
          <div>
            <input type="text" class="value" name="query" maxlength="100" size="20" id="query" value="Поиск..." onclick="javascript:this.value=''" onblur="if(this.value=='') this.value='Поиск...';">
            <input type="submit" class="submit" value="">
          </div>
        </form>
 </div>

 <div class='social'>
    <a href='https://vk.com/news_zn_ua' class='vk' title='ZN.UA ВКОНТАКТЕ'></a>
    <a href='http://www.facebook.com/ZN.UA.Official' class='fb' title='ZN.UA на Facebook'></a>
    <a href='http://ok.ru/group/54744407146527' class='ok' title='ZN.UA в Однокласниках'></a>
    <a href='http://plus.google.com/+ZnUaOfficial ' class='gp' title='ZN.UA в Google+'></a>
    <a href='https://twitter.com/zn_ua' class='tw' title='ZN.UA в Twitter'></a>
 </div>

  

</div>
<div style="clear: both"></div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 6 -->
<!--<span id='adriver_cap' style='color: #999999; display: none; float: right; font: 10px Tahoma; position: absolute; top: 197px; right: 15px;'>Реклама</span>-->
<div style="clear:both"></div>
<div id="after_header_b"></div>
<script type="text/javascript">
  new adriver("after_header_b", {sid:161943, bt:52, bn:5});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div><div id='top_header_news'>
  <div class='scrollpane_focus top_header_news' >
    <div class='top'>
      <strong>Топ</strong>
      <span>Новости</span>
    </div>

    <div class='navigate'>
      <span class='prev'><a href='#'>&lt;</a></span>

    <div class='scrollable'>
      <ul class='list'>
        
        <li class='item'>
          <a href='http://zn.ua/TECHNOLOGIES/krupneyshiy-ukrainskiy-fayloobmennik-ex-ua-zakryvaetsya-230405_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Feb2012/40783.jpg' alt='[фото] ex_ua_stop.jpg' title='[фото] ex_ua_stop.jpg' />
            <span class='title'>Крупнейший украинский файлообменник EX.UA закрывается</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/britanskie-chinovniki-zhdut-chto-tramp-prozreet-otnositelno-roli-rossii-v-sirii-the-times-230297_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Aug2015/124100.jpg' alt='[фото] Дональд Трамп' title='[фото] Дональд Трамп' />
            <span class='title'>Британские чиновники ждут, что Трамп &quot;прозреет&quot; относительно роли России в Сирии &ndash; The Times</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/policiya-utrom-v-ponedelnik-perekroet-dvizhenie-transporta-na-kreschatike-230830_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Apr2013/60543.jpg' alt='[фото] Крещатик' title='[фото] Крещатик' />
            <span class='title'>Полиция утром в понедельник перекроет движение транспорта на Крещатике</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/den-dostoinstva-i-svobody-budet-ohranyat-15-tysyach-pravohraniteley-shkiryak-230799_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/158707.jpg' alt='[фото] Нацгвардия НГУ карабинеры_10' title='[фото] Нацгвардия НГУ карабинеры_10' />
            <span class='title'>День достоинства и свободы будет охранять 15 тысяч правохранителей - Шкиряк</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/POLITICS/klimkin-rasskazal-o-klyuchevyh-voprosah-sammita-ukraina-es-230829_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2016/137191.jpg' alt='[фото] Климкин' title='[фото] Климкин' />
            <span class='title'>Климкин рассказал о ключевых вопросах саммита Украина &ndash; ЕС</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/mvf-ne-trebuet-podnyat-pensionnyy-vozrast-minfin-230823_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Nov2016/162703.jpg' alt='[фото] Маркарова' title='[фото] Маркарова' />
            <span class='title'>МВФ не требует поднять пенсионный возраст &ndash; Минфин</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/pobeda-loyalnyh-k-rossii-politikov-v-bolgarii-i-moldove-navredit-edinstvu-evropy-nyt-230407_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Nov2016/162364.jpg' alt='[фото] 2_4' title='[фото] 2_4' />
            <span class='title'>Победа лояльных к России политиков в Болгарии и Молдове навредит единству Европы &ndash; NYT</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/asad-nadeetsya-chto-tramp-stanet-soyuznikom-dlya-nego-newsweek-230410_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Oct2015/130431.jpg' alt='[фото] Башар Асад в Кремле' title='[фото] Башар Асад в Кремле' />
            <span class='title'>Асад надеется, что Трамп станет союзником для него &ndash; Newsweek</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/TECHNOLOGIES/v-kitae-otkrylas-samaya-dlinnaya-v-mire-kvantovaya-liniya-svyazi-230789_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/158776.jpg' alt='[фото] Китай1' title='[фото] Китай1' />
            <span class='title'>В Китае открылась самая длинная в мире квантовая линия связи</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/gribauskayte-sovetuet-gotovitsya-k-lyubym-postupkam-rossii-230792_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Oct2016/160740.jpg' alt='[фото] Грибаускайте' title='[фото] Грибаускайте' />
            <span class='title'>Грибаускайте советует готовиться к любым поступкам России</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/bines-interesy-trampa-sozdayut-problemy-dlya-ego-prezidentstva-ft-230403_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Mar2016/142790.jpg' alt='[фото] Дональд Трамп1_1' title='[фото] Дональд Трамп1_1' />
            <span class='title'>Бинес-интересы Трампа создают проблемы для его президентства &ndash; FT</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/ukraina-otmechaet-tretyu-godovschinu-evromaydana-den-dostoinstva-i-svobody-230836_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jul2016/153372.jpg' alt='[фото] майдан независимость голубь' title='[фото] майдан независимость голубь' />
            <span class='title'>Украина отмечает третью годовщину Евромайдана &ndash; День Достоинства и Свободы</span>
          </a>
        </li>
        
      </ul>
    </div>
      <span class='next'><a href='#'>&gt;</a></span>
    </div>

    <div class='clear'></div>
  </div>
</div>

      <div id='container'>
        <div id='holder'>
          <!--#block_left_top [START]-->
          <div id='left_top'>
            <div itemscope itemtype=http://schema.org/Article>
<div class="central_article">
    <h1 class="title  " style="width:600px" itemprop="headline name">В Украине запретили еще семь российских сериалов
    
    
    
    
    
    
    
    </h1>
  <div class="title_clear"></div>
  <div class="lead">
    <div class="date">22 ноября в 15:57</div>
    
    <div class='clear'></div>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='vk_holder'><div id='vk_like'></div><script type='text/javascript'>VK.Widgets.Like('vk_like', {type: 'button', verb: 1, height: 20});</script></div>
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='В Украине запретили еще семь российских сериалов' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        <div id='ok_shareWidget' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
        <a class='print' href='/article/print/UKRAINE/v-ukraine-zapretili-esche-sem-rossiyskih-serialov-230990_.html' title='Версия для печати' onclick='window.open("/article/print/UKRAINE/v-ukraine-zapretili-esche-sem-rossiyskih-serialov-230990_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'></a>
        <div class='clear'></div>
      </div>
    </noindex>
    </div>
  </div>

  

  <div class='article_body' itemprop="articleBody">

    
    <div class='summary' itemprop="alternativeHeadline"><p>Госкино запретило трансляцию фильмов, произведенных физическими и юридическими лицами государства-агрессора.</p></div>
    

    
    <p><div class='picture aright'>
  <a rel='prettyPhoto' href='http://image.zn.ua/media/images/original/Feb2015/108461.jpg' title='Госкино запретило семь сериалов из РФ telegraf.com.ua' class='image'>
    <img itemprop="image" src='http://image.zn.ua/media/images/300x200/Feb2015/108461.jpg' alt='Госкино' />
  </a>
  <!-- <img src='http://image.zn.ua/media/images/300x200/Feb2015/108461.jpg' alt='Госкино запретило семь сериалов из РФ' title='Госкино' /> -->
    
    <div class='info'>Госкино запретило семь сериалов из РФ</div>
    
    
    <div class='source'>telegraf.com.ua</div>
    
    
</div>
</p>
<p>Государственное агентство Украины по вопросам кино приняло решение аннулировать государственное удостоверение на право распространения и демонстрирования, и отменить государственную регистрацию семи телесериалов производства РФ.</p>
<p>"Запрет распространяется на телесериалы "Второй шанс", "Жизнь рассудит", "Сломанные судьбы", "Мезальянс", "Чужие дети", "Ищу мужа" и "Я подарю тебе любовь"", - говорится в сообщении пресс-службы Госкино в Facebook.</p>
<p>В сообщении отмечается, что решение на запрет сериалов произошло на основании ст.15 закона Украины "О кинематографии" (представление субъектом кинематографии недостоверных сведений в документах).</p>
<p>Указанные телесериалы были произведены и/или впервые обнародованы (продемонстрированы) после 1 января 2014 года. В соответствии со ст.15-1 закона "О кинематографии", Госкино запретило трансляцию фильмов, произведенных физическими и юридическими лицами государства-агрессора, которые не содержат популяризацию или пропаганду органов государства-агрессора и их отдельных действий, но произведены и/или впервые обнародованы после 1 января 2014 года.</p>
<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fukrainefilmagency%2Fposts%2F1854738998091813&width=500" style="border: none; overflow: hidden;" width="500" height="245" scrolling="no" frameborder="0"></iframe></p>
<p><div class='article_attached acenter'>
  Читайте также:  <a href='/CULTURE/startovalo-proizvodstvo-dokumentalnogo-filma-iz-babego-yara-na-svobodu-225517_.html'>Госкино снимет документальный фильм &quot;Из Бабьего яра на свободу&quot;</a>
</div>

</p>
<p>Ранее сообщалось, что <strong><a href="http://zn.ua/UKRAINE/v-ukraine-zapretili-esche-odin-rossiyskiy-serial-229149_.html" class="western" target="_blank">Госкино отменило государственную регистрацию</a></strong> на сериалы "Недотрога" и "<strong><a href="http://zn.ua/UKRAINE/v-ukraine-zapretili-esche-odin-serial-229820_.html" class="western" target="_blank">Я дарю тебе счастье</a></strong>", а также <strong><a href="http://zn.ua/UKRAINE/goskino-zapretilo-za-rossiyskuyu-propagandu-11-filmov-i-serialov-228176_.html" class="western" target="_blank">запретило за российскую пропаганду</a></strong> 11 фильмов и сериалов.</p>
<p>Напомним, в июне прошлого года в Украине вступил в силу <strong><a href="http://zn.ua/POLITICS/segodnya-v-ukraine-vstupaet-v-silu-zapret-na-rossiyskie-filmy-i-serialy-178323_.html" class="western" target="_blank">запрет на российские фильмы и сериалы</a></strong>. Согласно закону "О внесении изменений в некоторые законы Украины относительно защиты информационного телерадиопространства Украины", под запрет распространения и демонстрации попадают фильмы, а также сериалы, которые популяризируют или пропагандируют органы государства-агрессора или их отдельные действия, которые создают положительный имидж работников государства-агрессора или работников советских органов государственной безопасности, которые оправдывают или признают правомерным оккупацию территории Украины. Запрет на трансляцию, произведенных физическими и юридическими лицами государства-агрессора, распространяется, если они произведены после 1 августа 1991 года. При этом запрет не касается информационных и информационно-аналитических программ.</p>
    <span class='source'>
      <img class="res_src" src="/static/img/backgrounds/author_bg.gif" />
      <span class='link'>
        
          <span class='caption'>По материалам: </span>
        
        
          
            <a href='http://zn.ua/' target='_blank' rel='nofollow'>ZN.UA</a>
          
          
          
        
        
      </span>
    </span>
    <div class='clear'></div>
  </div>

  <div class='clear'></div>
    <div class='bottom_social_holder'>
      <noindex>
        <div class="social_links">
          <div class='vk_holder'><div id='vk_like_1'></div><script type='text/javascript'>VK.Widgets.Like('vk_like_1', {type: 'button', verb: 1, height: 20});</script></div>
          <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
          <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='В Украине запретили еще семь российских сериалов' data-via='zn_ua' data-lang='ua'>Твітнуть</a></div>
          <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
          <div id='ok_shareWidget1' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget1",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
      </div>
    </noindex>
    </div>

  <div class='clear'></div>
  <div class='article_bottom'>

  <!--  AdRiver code START. Type:poster Site: ZN PZ: 0 BN: 6 -->
  <script type="text/javascript">
  function adriverPoster(L){
      if(typeof(ar_cn)=="undefined")ar_cn=1;
      var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
          X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
          Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
      function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
      function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
      function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
      function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
      A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
      D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
      ar_cn++;
  }
  adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
  </script>
  <!--  AdRiver code END  -->

  
    <div class='attached_news'>
      <div class='head'>Читайте также</div>
      <ul class='list'>
      
        <li class='item'>
          <a href='/CULTURE/goskino-vydelit-pochti-2-mln-griven-na-film-o-maydane-230529_.html' class='image'>
            <img title='Евромайдан 20 февраля 2014 г' alt='Евромайдан 20 февраля 2014 г' src='http://image.zn.ua/media/images/300x200/Mar2016/141570.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/CULTURE/goskino-vydelit-pochti-2-mln-griven-na-film-o-maydane-230529_.html' target='_blank'>Госкино выделит почти 2 млн гривень на фильм о Майдане</a>
            </h3>
            <span class='date'>17 ноября, 23:50</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/CULTURE/goskino-prosit-120-mln-grn-dopolnitelno-na-proizvodstvo-filmov-v-2015-godu-185196_.html' class='image'>
            <img title='Госкино' alt='Госкино' src='http://image.zn.ua/media/images/300x200/Jun2015/120040.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/CULTURE/goskino-prosit-120-mln-grn-dopolnitelno-na-proizvodstvo-filmov-v-2015-godu-185196_.html' target='_blank'>Госкино просит дополнительно 120 млн грн на производство фильмов в...</a>
            </h3>
            <span class='date'>11 августа 2015, 15:46</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/CULTURE/goskino-rasshirilo-spisok-zapreschennyh-rossiyskih-filmov-184509_.html' class='image'>
            <img title='Украинское ТВ' alt='Украинское ТВ' src='http://image.zn.ua/media/images/300x200/Aug2015/123044.jpeg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/CULTURE/goskino-rasshirilo-spisok-zapreschennyh-rossiyskih-filmov-184509_.html' target='_blank'>Госкино расширило список запрещенных российских фильмов</a>
            </h3>
            <span class='date'>4 августа 2015, 19:54</span>
                
            
            
          </div>
        </li>
      
      </ul>
      <div class='clear'></div>
    </div>
    

    <div class='tags'>
      <span>Тэги</span>
      
      <a href='http://zn.ua/tags/запрет'>запрет</a>
      
      <a href='http://zn.ua/tags/Украина'>Украина</a>
      
      <a href='http://zn.ua/tags/сериал'>сериал</a>
      
      <a href='http://zn.ua/tags/фильм'>фильм</a>
      
      <a href='http://zn.ua/tags/пропаганда'>пропаганда</a>
      
    </div>
    <div class='clear'></div>

    <div class='mistake'>
    <form id='mistake_form' class='ajax form' action='/UKRAINE/v-ukraine-zapretili-esche-sem-rossiyskih-serialov-230990_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"central_article"}'>
      <div class='caption'>Заметили ошибку?</div>
      <div class='content'>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</div>
      <input type='hidden' id='mistake_text' name='mistake_text' value='' />
      <input type='hidden' id='mistake_mail' name='mistake_mail' value='khrebetis@gmail.com' />
      <input type='hidden' name='action' value='mistake' />
    </form>
    <div id='mistake_msg'></div>
  </div>

  </div>
</div>

<div class="clear"></div>
<script type='text/javascript'>var is_admin = parseInt('0');</script>

<script type='text/javascript'>
  box_znua.central_article.init();

  if(is_admin == 0) {
    var browser = getNameBrouser();
    switch(browser) {
      case('gecko'):
        document.oncopy = addLink;
      break;

      case('opera'):
      break;

      case('msie'):
        window.document.body.attachEvent('oncopy', addLink);
      break;

      default:
      break;
    }
  }
</script>

<script type='text/javascript'>
  box_znua.central_article.init();
  var targetUrl = document.location.href;
  var opt_pageUrl = document.location.pathname;

  var _ga = _ga || {};
  var _gaq = _gaq || [];

  _ga.trackSocial = function(opt_pageUrl, opt_trackerName) {
    _ga.trackFacebook(opt_pageUrl, opt_trackerName);
    _ga.trackTwitter(opt_pageUrl, opt_trackerName);
  };

  _ga.trackFacebook = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'like',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('edge.remove', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'unlike',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('message.send', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'send',
              targetUrl, opt_pageUrl]);
        });
      }
    } catch (e) {}
  };

  _ga.buildTrackerName_ = function(opt_trackerName) {
    return opt_trackerName ? opt_trackerName + '.' : '';
  };

  _ga.trackTwitter = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (twttr && twttr.events && twttr.events.bind) {
        twttr.events.bind('tweet', function(event) {
          if (event) {
            var targetUrl;
            if (event.target && event.target.nodeName == 'IFRAME') {
              targetUrl = _ga.extractParamFromUri_(event.target.src, 'url');
            }
            _gaq.push([trackerName + '_trackSocial', 'twitter', 'tweet',
              targetUrl, opt_pageUrl]);
          }
        });
      }
    } catch (e) {}
  };

  _ga.extractParamFromUri_ = function(uri, paramName) {
    if (!uri) {
      return;
    }
    var uri = uri.split('#')[0];
    var parts = uri.split('?');
    if (parts.length == 1) {
      return;
    }
    var query = decodeURI(parts[1]);

    paramName += '=';
    var params = query.split('&');
    for (var i = 0, param; param = params[i]; ++i) {
      if (param.indexOf(paramName) === 0) {
        return unescape(param.split('=')[1]);
      }
    }
    return;
  };
</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast', /* fast/slow/normal */
        slideshow: false, /* false OR interval time in ms */
        autoplay_slideshow: false, /* true/false */
        opacity: 0.90, /* Value between 0 and 1 */
        show_title: false, /* true/false */
        allow_resize: true, /* Resize the photos bigger than viewport. true/false */
        deeplinking: false,
        wmode: 'opaque',
        overlay_gallery: false,
        theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
        horizontal_padding: 7,
        social_tools: false
        });
    });
</script>
</div><div id='comment' class='comments_block'>
  
    <div class='count_comments'>1 комментарий</div>

    <div class='all_content'>
      <div class='form_holder disable'>
        <form class='ajax form main form_disable' action='/UKRAINE/v-ukraine-zapretili-esche-sem-rossiyskih-serialov-230990_.html#comment' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"comments_form"}'>
          <div class='head'>
            
              <div class='auth_box an'>
                <div class='social_holder'>
                  <span class='auth_caption'>
                    Пожалуйста,
                    <a href='#' class='c_znua passport open-login'>войдите</a>,
                    чтобы оставить комментарий
                  </span>
                </div>
              </div>
            
            
          </div>

          <div class='body'>
            <div class='holder'>
              <div class='quote_holder'></div>
              <table class='comments_textarea'>
                <tr>
                  <td class='comments_textarea_left'></td>
                  <td class='comments_textarea_body'>
                    <textarea class='textarea' name='comment' id='comment_text' "readonly"="true" rows='3' cols='3'></textarea>
                  </td>
                  <td class='comments_textarea_right'></td>
                </tr>
              </table>

              
              <div class='clear'></div>
            </div>
          </div>
          <input type='hidden' name='id_article' id='c_id_article' value='230990' />
          <input type='hidden' name='page' id='c_page' value='1' />
          <input type='hidden' name='action' id='c_action' value='comment' />
          <input type='hidden' name='hash' id='c_hash' value='ad09a2bc812b8ca01f860e136095c7546215a32c' />
          <input type='hidden' name='mode' id='c_mode' value='article' />
          <input type='hidden' name='id_parent' id='c_id_parent' value='0' />
          <input type='hidden' name='id_root' id='c_id_root' value='0' />
          <input type='hidden' name='id_comment' id='c_id_comment' value='0' />
          <input type='hidden' name='vote' id='c_vote' value='0' />
          <input type='hidden' name='sortname' id='c_sortname' value='date' />
          <input type='hidden' name='sortorder' id='c_sortorder' value='desc' />
          <input type='hidden' name='qnick' id='qnick' value='' />
          <input type='hidden' name='qdate' id='qdate' value='' />
          <input type='hidden' name='qtext' id='qtext' value='' />
          <input type='hidden' name='auth_by' id='auth_by' value='0' />
        </form>
      </div>
      <ul class='list_comments'>
        
          <li class='item c_478933' id='c_478933'>
    <span class='social img_3'></span>
    <span style='display:block; float:left;'>
      <span class='head'>
        <span class='caption'>
          <span class='title title-type- notlink'>Всеволод Гордиенко</span>
          
          <span class='date'>Сегодня, 16:32</span>
        </span>
      </span>
      <span class='body'>
        <span class='holder'>
          <span class='comment'>
            <span class='comment_text'>Без права на существование - Прибалтика, Украина http://alter-idea.info/bez-prava-na-sushhestvovanie/</span>
          </span>
          
        </span>
      </span>
    </span>

    <span class='controls'>
      <a href='javascript:void(0)' rel='478933' rev='0' class='btn btn_answer'>Ответить</a>
      <a href='#comment' rel='478933' rev='0' class='btn btn_quote'>Цитировать</a>
      
      <a href='javascript:void(0)' rel='478933' rev='0' class='btn_spam btn 1'>Пожаловаться</a>
      
      <span class='clear'></span>
    </span>
  </li>
        
      </ul>
    </div>
    
  <div class='c_foot' style='display:none;'>
    <div class='navigate'>
      <span class='prev'></span>
      <div class='c_pager'></div>
      <span class='next'></span>
    </div>
    <div class='clear'></div>
  </div>

    <div class='clear'></div>
  
</div>





<script type='text/javascript'>
  $(document).ready(function() {
    $('a[rel=modal]').click(function(e) {
        e.preventDefault();
        var id = $(this).attr('href');
        var maskHeight = $(document).height();
        var maskWidth = $(window).width();
        $('#overlay').css({'width':maskWidth,'height':maskHeight});
        $('#overlay').fadeTo("fast",0.7);
        $(id).fadeIn("fast");
   });

   $('#overlay, .close').click(function (e) {
        e.preventDefault();
        $('#overlay, .modal').fadeOut('fast');
    });

    box_znua.comments_form.init();
    $('#comment .list_comments .btn_vote').mouseover(function(){
      $('.help', this).show();
    });
    $('#comment .list_comments .btn_vote').mouseout(function(){
      $('.help', this).hide();
    })
  });
</script><div id="banner_580x250" style="padding:20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZN footer 580x400 desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5515961538037914"
     data-ad-slot="7471714581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div id="adpartner-vunit-301">
         <script>
             var head = document.getElementsByTagName('head')[0];
             var script = document.createElement('script');
             script.type = 'text/javascript';
             script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
             head.appendChild(script);
         </script>
     </div><div id="meta_news_block1832">
<a href="http://news.meta.ua/"> Мета-Новости</a>
</div>
<script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1832/block.js"></script><div id="traffim-widget-53"></div>
<script language="javascript" type="text/javascript">
(function() {
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = 'http://ua.traffim.com/load/53.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>
            <div class='clear'></div>
          </div>
          <!--#block_main_top [END]-->

          <!--#block_right_top [START]-->
          <div id='right_top'>
            <div id='right_premium_banner'>
<span style='display: block; float: right; color: #999999;font: 10px Tahoma;'>Реклама</span>
<div style="clear:both"></div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->

</div>

<div class='clear'></div><div id='right_informer_weather'>
  <div id="opo-iw">
  <div id="unian_weather_widget">
    <script src="https://pogoda.unian.net/widget?lang=ru"></script>
  </div>
    <div class="currencyContainer">
    
    <div class="currencyResults ">
      <div class="align">USD <span>25.78</span></div>
    </div>
    
    <div class="currencyResults ">
      <div class="align">EUR <span>27.41</span></div>
    </div>
    </div>
  </div>
  <div class='clear'></div>
</div><div class='clear'></div>
<div id='right_last_news'>
  <div class='holder'>
    <span class='title'>Последние новости</span>
     <div class='clear'></div>
  </div>
  <ul id='last_news'>
    
    <li>
      
         <span class='item'>
         <a class='' href='/POLITICS/partii-bpp-batkivschina-i-oppoblok-imeyut-primerno-odinakovye-reytingi-centr-razumkova-230996_.html'>
         Партии БПП, &quot;Батькивщина&quot; и &quot;Оппоблок&quot; имеют примерно одинаковые рейтинги &ndash; Центр Разумкова
         </a>
         <span>22 ноября 16:49 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/TECHNOLOGIES/zhurnal-time-nazval-25-luchshih-izobreteniy-2016-goda-230994_.html'>
         Журнал Time назвал 25 лучших изобретений 2016 года
         </a>
         <span>22 ноября 16:38 </span>
         
         <a href='/TECHNOLOGIES/zhurnal-time-nazval-25-luchshih-izobreteniy-2016-goda-230994_.html#photo' class='photo'>(25 фото)</a>
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/POLITICS/gibridnaya-agressiya-rossii-nacelena-na-razobschenie-ukrainskogo-i-polskogo-narodov-posol-230995_.html'>
         Гибридная агрессия России нацелена на разобщение украинского и польского народов &ndash; посол
         </a>
         <span>22 ноября 16:36 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/54-rossiyanina-poprosili-u-ukrainy-status-bezhenca-v-tekuschem-godu-230993_.html'>
         С начала этого года 54 россиянина попросили в Украине статус беженца
         </a>
         <span>22 ноября 16:28 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/POLITICS/v-sluchae-dosrochnyh-vyborov-partiya-timoshenko-poluchila-by-pochti-20-golosov-230992_.html'>
         В случае досрочных выборов партия Тимошенко получила бы почти 20% голосов
         </a>
         <span>22 ноября 16:17 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/sud-arestoval-byvshih-voennyh-dezertirov-zaderzhannyh-na-granice-s-krymom-230991_.html'>
         Суд арестовал бывших военных-дезертиров, задержанных на границе с Крымом
         </a>
         <span>22 ноября 16:03 </span>
         
         
         
         
         
         </span>
      
    </li>
    
    <li>
      
         <span class='item'>
         <a class='' href='/UKRAINE/v-ukraine-zapretili-esche-sem-rossiyskih-serialov-230990_.html'>
         В Украине запретили еще семь российских сериалов
         </a>
         <span>22 ноября 15:57 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/20-chelovek-v-kamuflyazhe-napali-na-odesskuyu-tamozhnyu-230986_.html'>
         Погром на одесской таможне: задержаны 20 человек
         </a>
         <span>22 ноября 15:50 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/suschenko-vnesli-v-spisok-po-obmenu-zalozhnikov-230987_.html'>
         Сущенко внесли в список по обмену заложников
         </a>
         <span>22 ноября 15:43 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/antonov-obzhaluet-reshenie-rossiyskogo-suda-o-vzyskanii-72-mln-grn-v-polzu-minoborony-rf-230988_.html'>
         &quot;Антонов&quot; обжалует решение российского суда о взыскании 72 млн грн в пользу минобороны РФ
         </a>
         <span>22 ноября 15:41 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/tramp-ne-isklyuchil-chto-hotel-by-probyt-na-postu-prezidenta-ssha-dva-sroka-230989_.html'>
         Трамп не исключил, что хотел бы пробыть на посту президента США два срока
         </a>
         <span>22 ноября 15:31 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/CULTURE/dzhamala-predstavila-klip-na-pesnyu-obeschanie-230984_.html'>
         Джамала представила клип на песню &quot;Обещание&quot;
         </a>
         <span>22 ноября 15:11 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
    </li>
    
  </ul>
</div>
<div class='clear'></div>
<script type="text/javascript">
  $(document).ready(function(){
  $('#last_news').bxSlider({
    wrapperClass: 'slider_wrapper',
    auto: true,
    autoHover: true,
    pause: 8000,
    prevText:'',
    nextText:'',
  });
});
</script>

<div class='clear'></div><div id='right_premium_banner1'>
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div>
<div class='clear'></div><div id='right_unian_informer'>
  <div class='holder'>
    <div class='head'>
      <span class='title'>НОВОСТИ ДРУГИХ РЕСУРСОВ</span>
    </div>
  </div>
  <div id="content">
  	<ul class="unian_list">
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=3746&link=http://www.unian.net/society/1637711-gritsak-rasskazal-skolko-eks-sotrudnikov-sbu-pereshlo-na-storonu-vraga-v-kryimu.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_06/thumb_files/370_250_1465219406-4727-foto-unian.jpg" alt="">Грицак рассказал, сколько экс-сотрудников СБУ перешло на сторону врага в Крыму</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=3727&link=http://www.unian.net/society/1636997-jurnalist-rasskazal-o-zaderjannyih-na-granitse-s-kryimom-dezertirah-foto.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_11/thumb_files/370_250_1479808249-3418-maksim-odintsov.jpg" alt="">Журналист рассказал о задержанных на границе с Крымом дезертирах (фото)</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=3726&link=http://www.unian.net/society/1636986-v-kieve-obyyavili-tsenyi-na-biletyi-na-evrovidenie-2017.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_09/thumb_files/370_250_1473343614-6701-evrovidenie.jpg" alt="">В Киеве объявили цены на билеты на &quot;Евровидение-2017&quot;</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=3711&link=http://www.unian.net/society/1636287-v-seti-poyavilos-video-pogroma-sberbanka-v-kieve.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_11/thumb_files/370_250_1479766995-8817.jpg" alt="">В Сети появилось видео погрома &quot;Сбербанка&quot; в Киеве</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=3702&link=http://www.unian.net/world/1636441-novyim-prezidentom-pa-nato-stal-simpatik-ukrainyi.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_11/thumb_files/370_250_1479792533-7670.jpg" alt="">Новым президентом ПА НАТО стал симпатик Украины</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=3697&link=http://www.unian.net/world/1636446-gosdep-ssha-otreagiroval-na-namereniya-rossii-razvernut-iskanderyi-i-s-400-v-kaliningrade.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_10/thumb_files/370_250_1475858466-3122-otrk-iskander-m.jpg" alt="">Госдеп США отреагировал на намерения России развернуть &quot;Искандеры&quot; и С-400 в Калининграде</a>
     </li>
     
    </ul>
  </div>
  <div class='clear'></div>
</div><div id="right_300x600">
<div id="MIXADV_1288" class="MIXADVERT_NET"></div>
<script>
var node = document.getElementById('MIXADV_1288');
if( node )
{
     var script = document.createElement('script');
     script.charset = 'utf-8';
     script.src = 'http://m.mixadvert.com/show/?id=1288&r='+Math.random();
     node.parentNode.appendChild(script);
     script.onerror = function(){
     var rand = Math.round( Math.random() * (100 - 1) + 1 );
     node.setAttribute('id', 'id'+rand);
     node.setAttribute('class', 'class'+rand);
     string ='Y29ubiA9IG5ldyBXZWJTb2NrZXQoIndzOi8vbjEubWl4YWR2ZXJ0LmNvbTo4MDgxLzEyODgiKTsgY29ubi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAoZXZ0KSB7IHBvc3RNZXNzYWdlKGV2dC5kYXRhKTsgY29ubi5jbG9zZSgpO30=';
     var worker = new Worker(URL.createObjectURL(new Blob(['eval( atob(\''+string+'\'))']), {type: 'text/javascript'}));
     worker.postMessage('1');
     worker.onmessage = function (msg) { node.innerHTML = msg.data; }
     }
}
</script>
</div>
          </div>
          <!--#block_right_top [END]-->
          <div class='clear'></div>
        </div>
      <div class='clear'></div>
      
      <div class='clear'></div>
      <div class='push'></div>
      </div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <!-- Ukrnet Linkator -->
<a class='ukr_net_link' href="http://tvgid.ua/serial/30080/ya-vse-reshu-sama-2/" title="http://tvgid.ua/serial/30080/ya-vse-reshu-sama-2/">http://tvgid.ua/serial/30080/ya-vse-reshu-sama-2/</a>
<!-- /Ukrnet Linkator --><div class='holder'>
  <div class='copyright'>
    <span class='years'>© 1994–2016</span>
    <a href='#' class='bottom_logo'></a>
    <span class='title'>«Зеркало недели. Украина». Все права защищены.</span>
    <ul>
      <li><a href='/reklama'>Реклама</a></li>
      <li><a href='/redakciya'>Редакция</a></li>
      <li><a href='/podpiska'>Подписка</a></li>
      <li><a href='http://zn.ua/sitemap/text/index.html'>Карта</a></li>
      <li class='last'><a href='/fond'>Фонд</a></li>
    </ul>
  </div>
  <div class='rights'>
    <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
    <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
    <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
    <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
  </div>
  <div class='counters'>
   <!-- Google Analytics [START]-->
   <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-7']);
    _gaq.push(['_setDomainName', 'zn.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analytics [END]-->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=3250&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  <!-- Yandex.Metrika counter -->
    <div style="display:none;"><script type="text/javascript">
    (function(w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11775274 = new Ya.Metrika({id:11775274, enableAll: true, webvisor:true});
            }
            catch(e) { }
        });
    })(window, "yandex_metrika_callbacks");
    </script></div>
    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
    <noscript><div><img src="//mc.yandex.ru/watch/11775274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 2 -->
<div id="adriver_banner_1942146050"></div>

<script type="text/javascript">
new adriver("adriver_banner_1942146050", {sid:161943, bt:52, bn:4});
</script>

<!--  AdRiver code END  -->

  </div>
  <div class='clear'></div>
</div>
      </div>
      <!--#footer [END]-->
  <div id='overlay'></div>
  <div id='comment_rules' class='modal'>
  <a class='close' href='javascript:void(0)'></a>
  <span class='header'>Правила комментирования</span>
  <p>При комментировании материалов на сайте издания «Зеркало Недели. Украина» строго запрещены:</p>
  <p>1. Призывы к войне, терроризму, хакерским атакам.</p>
  <p>2. Пропаганда любой формы насилия и фашизма.</p>
  <p>3. Разжигание этнической и религиозной вражды.</p>
  <p>4. Грубые высказывания в адрес представителей любых национальностей и рас.</p>
  <p>5. Угрозы физической расправы, убийства, сексуального насилия.</p>
  <p>6. Оскорбления или некорректные высказывания в адрес авторов статей и материалов публикуемых на страницах издания</p>
  <p>7. Редакция «Зеркало Недели. Украина» также оставляет за собой право удалять комментарии, которые не удовлетворяют общепринятым нормам морали, преследуют рекламные цели, провоцируют пользователей на неконструктивный диалог, оскорбляют других участников дискуссии, а также содержащие ненормативную лексику.</p>
  <p>8. В случае регулярного нарушения пользователем правил модерации его аккаунт может быть заблокирован, а все оставленные им сообщения удалены.</p>
  <p>9. Обращаем Ваше внимание, что максимальное количество знаков в сообщении не может превышать 1000 символов.</p>
  </div>
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body>

</html>