<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml'
      xml:lang='en'
      xmlns:fb='https://www.facebook.com/2008/fbml'
      itemtype='http://schema.org/NewsArticle'
      itemscope xmlns:og='http://opengraphprotocol.org/schema/'  itemid='http://zn.ua/SPORT/professionalnaya-futbolnaya-liga-predstavila-novyy-logotip-i-trofey-238728_.html' id=''>
  <head>
    <meta content='text/html; charset=utf-8' http-equiv='content-type' />
    <meta http-equiv="X-UA-Compatible" content="IE=8" />
    <link rel='stylesheet' type='text/css' href='/static/style/style.css' />
    <link rel='alternate' type='application/rss+xml' title='' href='/rss' />
    <!--[if IE 6]><script type='text/javascript' src='/static/js/iehover.js'></script><![endif]-->
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
    <script type="text/javascript">
    function setCookie_fb_modal(cname,exdays) {
      var d = new Date();
      var cvalue = cname;
      d.setTime(d.getTime()+(exdays*12*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    function getCookie(name) {
      var cookie = " " + document.cookie;
      var search = " " + name + "=";
      var setStr = null;
      var offset = 0;
      var end = 0;
      if (cookie.length > 0) {
        offset = cookie.indexOf(search);
        if (offset != -1) {
          offset += search.length;
          end = cookie.indexOf(";", offset)
          if (end == -1) {
            end = cookie.length;
          }
          setStr = unescape(cookie.substring(offset, end));
        }
      }
      return(setStr);
    }

    function setCookie_fb_modal_counter(cname,cvalue) {
     var cvalue = parseInt(cvalue);
     var d = new Date();
     if (cvalue !=5) {
       var cvalue = getCookie(cname);
       if (cvalue == null || !cvalue || cvalue == NaN || cvalue == undefined) {
         cvalue = 0;
       }
       cvalue = parseInt(cvalue);
       cvalue++;
      }
      d.setTime(d.getTime()+(365*24*60*60*1000));
      var expires = "expires="+d.toGMTString();
      document.cookie = cname + "=" + cvalue + "; path=/;" + expires;
    }

    $(function() {
      $(window).scroll(function(){
        try {
          var distanceTop = $('#last').offset().top;

          if  ($(window).scrollTop() > distanceTop - 150) {
            $('#overlay_fb_modal').fadeIn('fast');
            $('#wrapper').css({'z-index':'auto'});
            $('#modal_window').animate({'left':'-48px', 'top':'0'},300);
              setCookie_fb_modal('facebook_modal', 1);
            }
          else {
            $('#overlay_fb_modal').fadeOut('fast');
            $('#wrapper').css({'z-index':'1000'});
            $('#modal_window').stop(true).animate({'left':'-2000px'},100);
          }
        }
        catch(e) {
        }
      });

      window.fbAsyncInit = function() {
        FB.init({appId: '350471815115154', status: true, xfbml: true, version: 'v2.1'});
        FB.Event.subscribe('edge.create', page_like_callback);
      };

      var page_like_callback = function(url, html_element) {
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      }

      VK.Observer.subscribe("widgets.groups.joined", function f(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });

      $('#modal_window .social_block .tw_block').live('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #bottom_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',5);
      });
      $('#modal_window #top_close').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $(this).parent().remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
      $('#overlay_fb_modal').bind('click',function(){
          $('#overlay_fb_modal').remove();
          $('#wrapper').css({'z-index':'1000'});
          $('#modal_window').remove();
          setCookie_fb_modal_counter('facebook_modal_counter',0);
      });
    });
    </script>
  
<link rel='shortcut icon' href='/favicon.ico' />
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='//vk.com/js/api/openapi.js?115'></script>
<script type='text/javascript'>VK.init({apiId: 3586457, onlyWidgets: true});</script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script src='https://apis.google.com/js/platform.js' async defer>{lang: 'ru'}</script>
<link rel='publisher' href='https://plus.google.com/b/116699980639406409904/' />
<meta property='fb:admins' content='100000708653400' />
<meta property='fb:admins' content='100000936143901' />
<meta property='fb:admins' content='1728927826' />
<meta property='fb:admins' content='100000201934702' />
<meta property='fb:app_id' content='350471815115154' />
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
          var gads = document.createElement('script');
          gads.async = true;
          gads.type = 'text/javascript';
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
        })();
      </script>

      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.defineSlot('/17774365/zn.ua', [300, 250], 'div-gpt-ad-1461742398816-0').addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
        });
      </script>
<script type='text/javascript'>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</script>
<meta itemprop="description" name="description" content="Организация провела масштабный ребрендинг." />
<meta property="article:published_time" itemprop="datePublished" content="2017-02-10 13:29" />
<meta name='news_keywords' content='ПФЛ, футбол, логотип'>
<meta property='og:title' content='Профессиональная футбольная лига представила новый логотип и трофей'/>
<meta property='og:description' content='Организация провела масштабный ребрендинг.'/>
<meta property='og:type' content='article'/>
<meta property='og:url' content='http://zn.ua/SPORT/professionalnaya-futbolnaya-liga-predstavila-novyy-logotip-i-trofey-238728_.html'/>
<meta property='og:image' content='http://image.zn.ua/media/images/original/Feb2017/167869.jpg'/>
<meta property='og:site_name' content='Зеркало недели | Дзеркало тижня | Mirror Weekly'/>
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:site' content='@zn_ua>'
<meta name='twitter:creator' content='@zn_ua'>
<meta name='twitter:title' content='Профессиональная футбольная лига представила новый логотип и трофей'>
<meta name='twitter:description' content='Организация провела масштабный ребрендинг.'>
<meta name='twitter:image:src' content='http://image.zn.ua/media/images/original/Feb2017/167869.jpg'>
<title>ПФЛ - Профессиональная футбольная лига представила новый логотип и трофей - zn.ua</title>
<meta name='keywords' content='ПФЛ, футбол, логотип' />
<link rel='stylesheet' type='text/css' href='/static/style/jquery.simplemodal.css' />
<link rel='stylesheet' type='text/css' href='/static/style/svc.passport.ui.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.SPORT.css' />
<link rel='stylesheet' type='text/css' href='/static/style/section.article.css' />
<link rel='stylesheet' type='text/css' href='/static/style/prettyPhoto.css' />
<script type='text/javascript' src='/static/js/json.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.min.js'></script>
<script type='text/javascript' src='/static/js/jquery.form.js'></script>
<script type='text/javascript' src='/static/js/jquery.simplemodal.js'></script>
<script type='text/javascript' src='/static/js/jquery.scrollto.js'></script>
<script type='text/javascript' src='/static/js/jquery.serialscroll.js'></script>
<script type='text/javascript' src='/static/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='/static/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='/static/js/core.js'></script>
<script type='text/javascript' src='/static/js/core.ajax.js'></script>
<script type='text/javascript' src='/static/js/core.passport.js'></script>
<script type='text/javascript' src='http://pro.hit.gemius.pl/gstream.js'></script>
<script type='text/javascript' src='/static/js/adriver.core.2.js'></script>
<script type='text/javascript' src='/static/js/box_znua.js'></script>
<script type='text/javascript' src='/static/js/scrollpane.js'></script>
<script type='text/javascript' src='/static/js/swfobject.js'></script>
<script type='text/javascript'>
try{$(document).ready(function(){jQuery.core.ajax.init();});}catch(e){};
var section_id = '60107';
var pp_gemius_identifier = new String('.Aflnz.AkU1gTR1AmGI.7JcirtDUu09B__QfaTczhyb.B7');
var N = 2; var ar_bn1= Math.floor(Math.random()*N+1);
try{$(document).ready(function(){scrollpane.focus('.top_header_news',{"xpath":".top_header_news","step":3});});}catch(e){};
try{$(document).ready(function(){scrollpane.gallery('.scrollpane_gallery',false);});}catch(e){};
try{$(document).ready(function(){box_znua.right_poll.init();});}catch(e){};
</script>
</head>
  <body class=''>

    <div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
      FB.init({appId: '350471815115154', xfbml: true, version: 'v2.1'});
      FB.Event.subscribe('edge.create', function(response) {
      document.cookie ='fbliked=true; expires=Thu, 2 Aug 2030 20:47:11 UTC; path=/'
      });
      };
      (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ru_RU/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <div id='overlay_fb_modal'></div>
    <div id='wrapper'>
      <div id="main_topline" style="display:inline;  zoom:1; margin: 0 auto; align: center; width: 974px"></div>
<script type="text/javascript">
new adriver("main_topline", {sid:161943, bt:52, bn:1});
</script>
<div id='header'>
     <ul class="h-lang">
        <li><span class='ru'>По-русски</span></li>
        <li><a class="lang-ua here ua" href="http://dt.ua/SPORT/profesiyna-futbolna-liga-predstavila-noviy-logotip-i-trofey-232919_.html">Українською</a></li>
    </ul>
    <a class='mob_version' href='?version=mobile'>МОБИЛЬНАЯ ВЕРСИЯ</a>
    <div class='clear'></div>
    <a href='/' id='top_logo'></a>
    
     <ul class='menu'>
       
       <li class='item first  selected'>
         <a href='http://zn.ua/'>Новости</a>
         <ul class='submenu' style=''>
           
             <li class='subitem  first   sm_60105'>
             <a class='' href='http://zn.ua/POLITICS'>Политика</a>
             </li>
             
             <li class='subitem     sm_60106'>
             <a class='' href='http://zn.ua/ECONOMICS'>Экономика</a>
             </li>
             
             <li class='subitem     sm_60107'>
             <a class='' href='http://zn.ua/UKRAINE'>Украина</a>
             </li>
             
             <li class='subitem     sm_60108'>
             <a class='' href='http://zn.ua/WORLD'>Мир</a>
             </li>
             
             <li class='subitem     sm_60109'>
             <a class='' href='http://zn.ua/TECHNOLOGIES'>Технологии</a>
             </li>
             
             <li class='subitem     sm_60110'>
             <a class='' href='http://zn.ua/CULTURE'>Культура</a>
             </li>
             
             <li class='subitem  selected last   sm_60111'>
             <a class=' selected' href='http://zn.ua/SPORT'>Спорт</a>
             </li>
             
         </ul>
       </li>
       
       <li class='item'>
         <a href='http://zn.ua/multimedia'>Фото и Видео</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
       <li class='item last '>
         <a href='http://gazeta.zn.ua'>Газета</a>
         <ul class='submenu' style=''>
           
         </ul>
       </li>
       
     </ul>
     

 <div id="topsearch">
        <form method="get" action="/search/" name="menu_search" id="search" onsubmit="location.href = this.action+document.getElementById(&quot;query&quot;).value.replace(&quot;/&quot;,&quot; &quot;); return false;">
          <div>
            <input type="text" class="value" name="query" maxlength="100" size="20" id="query" value="Поиск..." onclick="javascript:this.value=''" onblur="if(this.value=='') this.value='Поиск...';">
            <input type="submit" class="submit" value="">
          </div>
        </form>
 </div>

 <div class='social'>
    <a href='https://vk.com/news_zn_ua' class='vk' title='ZN.UA ВКОНТАКТЕ'></a>
    <a href='http://www.facebook.com/ZN.UA.Official' class='fb' title='ZN.UA на Facebook'></a>
    <a href='http://ok.ru/group/54744407146527' class='ok' title='ZN.UA в Однокласниках'></a>
    <a href='http://plus.google.com/+ZnUaOfficial ' class='gp' title='ZN.UA в Google+'></a>
    <a href='https://twitter.com/zn_ua' class='tw' title='ZN.UA в Twitter'></a>
 </div>

  

</div>
<div style="clear: both"></div>

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 6 -->
<!--<span id='adriver_cap' style='color: #999999; display: none; float: right; font: 10px Tahoma; position: absolute; top: 197px; right: 15px;'>Реклама</span>-->
<div style="clear:both"></div>
<div id="after_header_b"></div>
<script type="text/javascript">
  new adriver("after_header_b", {sid:161943, bt:52, bn:5});
</script>
<!--  AdRiver code END  -->
<div style="clear: both"></div><div id='top_header_news'>
  <div class='scrollpane_focus top_header_news' >
    <div class='top'>
      <strong>Топ</strong>
      <span>Новости</span>
    </div>

    <div class='navigate'>
      <span class='prev'><a href='#'>&lt;</a></span>

    <div class='scrollable'>
      <ul class='list'>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/danilyuk-prizval-deputatov-ne-reanimirovat-nalogovuyu-miliciyu-238427_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2017/166077.jpg' alt='[фото] налоговая милиция' title='[фото] налоговая милиция' />
            <span class='title'>Данилюк призвал депутатов не реанимировать налоговую милицию</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/CULTURE/v-notu-poobeschali-bilety-na-evrovidenie-2017-uzhe-v-fevrale-238435_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2017/167203.jpg' alt='[фото] Евровидение2017' title='[фото] Евровидение2017' />
            <span class='title'>В НОТУ пообещали билеты на &quot;Евровидение-2017&quot; уже в феврале</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/korrupcionnye-potoki-na-ukrzaliznici-v-poslednie-gody-sostavlyali-okolo-500-mln-v-god-omelyan-238109_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2011/36733.jpg' alt='[фото] Укрзализниця' title='[фото] Укрзализниця' />
            <span class='title'>Коррупционные потоки на &quot;Укрзалізниці&quot; в последние годы составляли около $ 500 млн в год &ndash; Омелян</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/WORLD/bayden-stal-professorom-pensilvanskogo-universiteta-238441_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Dec2015/134702.jpg' alt='[фото] Джо Байден' title='[фото] Джо Байден' />
            <span class='title'>Байден стал профессором Пенсильванского университета</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/gumanitarnyy-plan-dlya-ukrainy-na-2016-god-byl-profinansirovan-lish-na-tret-koordinator-oon-238152_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jan2016/137955.jpg' alt='[фото] ООН' title='[фото] ООН' />
            <span class='title'>Гуманитарный план для Украины на 2016 год был профинансирован лишь на треть &ndash; координатор ООН</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/POLITICS/merkel-poobeschala-poroshenko-ne-dopustit-geopoliticheskoy-sdelki-za-spinoy-kieva-istochniki-238104_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Feb2015/108910.jpg' alt='[фото] Минск Меркель Порошенко' title='[фото] Минск Меркель Порошенко' />
            <span class='title'>Меркель пообещала Порошенко не допустить геополитической сделки за спиной Киева &ndash; источники</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/avakov-opredelilsya-s-kandidatom-na-dolzhnost-glavy-nacpolicii-238428_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Nov2016/161990.jpg' alt='[фото] Сергей Князев' title='[фото] Сергей Князев' />
            <span class='title'>Аваков определился с кандидатом на должность главы Нацполиции</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/POLITICS/kiev-otpravit-na-peregovory-s-administraciey-trampa-lozhkina-rahmanin-238091_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Aug2016/156433.jpg' alt='[фото] Борис Ложкин' title='[фото] Борис Ложкин' />
            <span class='title'>Киев отправит Ложкина на переговоры с администрацией Трампа - Рахманин</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/ECONOMICS/v-oon-obespokoeny-poziciey-ukrainskoy-vlasti-po-socvyplatam-dlya-zhiteley-ordlo-i-pereselencev-238156_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Mar2013/56218.jpg' alt='[фото] ООН' title='[фото] ООН' />
            <span class='title'>В ООН обеспокоены позицией украинской власти по соцвыплатам для жителей ОРДЛО и переселенцев</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/POLITICS/boi-za-avdeevku-demonstriruyut-trampu-sposobnost-putina-kontrolirovat-voynu-v-donbasse-butusov-238160_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Feb2017/167321.jpg' alt='[фото] Авдеевка1 Донбасс1 АТО1' title='[фото] Авдеевка1 Донбасс1 АТО1' />
            <span class='title'>Бои за Авдеевку демонстрируют Трампу способность Путина контролировать войну в Донбассе &ndash; Бутусов</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/v-ukraine-prakticheski-ne-diagnostiruetsya-endokrinnaya-gipertoniya-specialist-238123_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Sep2016/159024.jpg' alt='[фото] медицина здравоохранение больница' title='[фото] медицина здравоохранение больница' />
            <span class='title'>В Украине практически не диагностируется эндокринная гипертония &ndash; специалист</span>
          </a>
        </li>
        
        <li class='item'>
          <a href='http://zn.ua/UKRAINE/v-policii-nazvali-pyat-versiy-ubiystva-sheremeta-238440_.html' class='a_link'>
            <img class='image' src='http://image.zn.ua/media/images/300x200/Jul2016/153523.jpg' alt='[фото] Павел Шеремет' title='[фото] Павел Шеремет' />
            <span class='title'>В полиции назвали пять версий убийства Шеремета</span>
          </a>
        </li>
        
      </ul>
    </div>
      <span class='next'><a href='#'>&gt;</a></span>
    </div>

    <div class='clear'></div>
  </div>
</div>

      <div id='container'>
        <div id='holder'>
          <!--#block_left_top [START]-->
          <div id='left_top'>
            <div itemscope itemtype=http://schema.org/Article>
<div class="central_article">
    <h1 class="title  " style="width:600px" itemprop="headline name">Профессиональная футбольная лига представила новый логотип и трофей
    
    
    
    
    
    
    
    </h1>
  <div class="title_clear"></div>
  <div class="lead">
    <div class="date">10 февраля в 13:29</div>
    
    <div class='clear'></div>
    <div class="top_social_holder">
    <noindex>
      <div class="top_social_b">
        <div class='vk_holder'><div id='vk_like'></div><script type='text/javascript'>VK.Widgets.Like('vk_like', {type: 'button', verb: 1, height: 20});</script></div>
        <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
        <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Профессиональная футбольная лига представила новый логотип и трофей' data-via='zn_ua' data-lang='ru'>Твитнуть</a></div>
        <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
        <div id='ok_shareWidget' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
        <a class='print' href='/article/print/SPORT/professionalnaya-futbolnaya-liga-predstavila-novyy-logotip-i-trofey-238728_.html' title='Версия для печати' onclick='window.open("/article/print/SPORT/professionalnaya-futbolnaya-liga-predstavila-novyy-logotip-i-trofey-238728_.html", "doc_print", "toolbar=0,scrollbars=1,location=0,statusbar=0,menubar=0,resizable=1,width=660,height=500"); return false;'></a>
        <div class='clear'></div>
      </div>
    </noindex>
    </div>
  </div>

  
    <div id="last">
      <div id='modal_window'>
        <div class='top_logo_red'></div>
        <div id='top_close'></div>
        <div class='middle'>
          <div class='title'>
            "Люди, которые голосуют за неудачников, воров, предателей и мошенников,<br />
            не являются их жертвами. Они соучастники..."<br />
               Джордж Оруэлл
          </div>
          <div class='social_block'>
            <!--  init scripts begin-->
              <div id="fb-root"></div>
              <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6&appId=350471815115154";
                fjs.parentNode.insertBefore(js, fjs);
              }(document, 'script', 'facebook-jssdk'));</script>
              <script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
              <script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
            <!--init scripts end -->

          <!--pluginы -->
          <div id="follow_box_social">
             <div class="follow_plugin">
               <div id="vk_groups"></div>
               <script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "278", height: "228", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 43120341);</script>
             </div>

             <div class="follow_plugin fb">
               <div class="fb-page" data-href="https://www.facebook.com/zn.ua.official/" data-width="268" data-height="208" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/zn.ua.official/"><a href="https://www.facebook.com/zn.ua.official/">ZN.UA</a></blockquote></div></div>
             </div>
             <div class="follow_plugin tw">
               <div id="twitter_logo_f">
                 <img src="https://pbs.twimg.com/profile_images/447022260193198080/JnnrA0lW_normal.jpeg" />
               </div>
               <div id="twitter_bio">
                 <p class="twitter_header">ZN.UA Зеркало недели</p>
                 <p ><a class="twitter_link" href="http://twitter.com/zn_ua>">@zn_ua</a></p>
                 <p class="twitter_about_text">Обзор самых важных и актуальных политических, экономических и социально-культурных событий в Украине и за рубежом.</p>
                 <p class="twitter_about_text">Подписывайтесь!</p>
                 <a href="https://twitter.com/zn_ua" class="twitter-follow-button" data-show-count="false" data-size="large">Читайте @zn_ua</a>
               </div>

             </div>
          </div>
          </div>
        </div>
        <div id='bottom_close'>Я уже с ZN.ua</div>
      </div>
    </div>
  

  <div class='article_body' itemprop="articleBody">

    
    <div class='summary' itemprop="alternativeHeadline"><p>Организация провела масштабный ребрендинг.</p></div>
    

    
    <div class='bottom_block'>
      <!--//<div class='bb_head'>
        <div class='title'>Фото</div>
        <div class='label'>8 фото</div>
        <div class='clear'></div>
      </div>//-->
      <a name='photo'></a>
      <div class='bb_content photo_block'>
        
<div class='scrollpane_gallery gallery_article'>
  <div class='g_box'>
    <span class='btn_navigate prev'><a href='#'>&lt;</a></span>
    <span class='btn_navigate next'><a href='#'>&gt;</a></span>
    <div class='scrollable'>
      <ul class='g_list scrollzone'>
        
        <li class='item '>
          <a href='javascript:void(0)' title=''>
            <img src='http://image.zn.ua/media/images/300x200/Feb2017/167869.jpg' alt='123' title='' rel='Фото Sport Arena' />
          </a>
        </li>
        
        <li class='item '>
          <a href='javascript:void(0)' title=''>
            <img src='http://image.zn.ua/media/images/300x200/Feb2017/167870.jpg' alt='123' title='' rel='Фото Sport Arena' />
          </a>
        </li>
        
        <li class='item '>
          <a href='javascript:void(0)' title=''>
            <img src='http://image.zn.ua/media/images/300x200/Feb2017/167871.jpg' alt='123' title='' rel='Фото Sport Arena' />
          </a>
        </li>
        
        <li class='item '>
          <a href='javascript:void(0)' title=''>
            <img src='http://image.zn.ua/media/images/300x200/Feb2017/167872.jpg' alt='123' title='' rel='Фото Sport Arena' />
          </a>
        </li>
        
        <li class='item '>
          <a href='javascript:void(0)' title=''>
            <img src='http://image.zn.ua/media/images/300x200/Feb2017/167873.jpg' alt='123' title='' rel='Фото Sport Arena' />
          </a>
        </li>
        
        <li class='item '>
          <a href='javascript:void(0)' title=''>
            <img src='http://image.zn.ua/media/images/300x200/Feb2017/167874.jpg' alt='123' title='' rel='Фото Sport Arena' />
          </a>
        </li>
        
        <li class='item '>
          <a href='javascript:void(0)' title=''>
            <img src='http://image.zn.ua/media/images/300x200/Feb2017/167875.jpg' alt='123' title='' rel='Фото Sport Arena' />
          </a>
        </li>
        
        <li class='item '>
          <a href='javascript:void(0)' title=''>
            <img src='http://image.zn.ua/media/images/300x200/Feb2017/167876.jpg' alt='123' title='' rel='Фото Sport Arena' />
          </a>
        </li>
        
      </ul>
    </div>
  </div>
  <div class='photo_content' id='photo_content'>
    <div class='img_holder'>
      <img src='http://image.zn.ua/media/images/614xX/Feb2017/167869.jpg' alt='123' title='' />
      <a class='btn_prev' href='javascript:void(0)'><span>&lt;</span></a>
      <a class='btn_next' href='javascript:void(0)'><span>&gt;</span></a>
    </div>
    
    <div class='photo_descr'>
      <span class='title'></span>
      <span class='source'>Фото Sport Arena</span>
    </div>
    
  </div>
</div>
<script type='text/javascript'>
  $(document).ready(function(){
    scrollpane.gallery('.scrollpane_gallery');
    $('.gallery_article #photo_content').hide();
    $('.gallery_main #photo_content').show();
  })
</script>

      </div>
    </div>
    
    <p>Сегодня, 10 февраля, состоялась презентация нового логотипа и трофея Профессиональной футбольной лиги, под эгидой которой проводятся поединки <strong><a href="http://zn.ua/SPORT/ffu-rassleduet-match-ilichevec-gornyak-sport-230286_.html" target="_blank">Первой и Второй лиг</a></strong>, а также ряд других соревнований.</p>
<p>Главным элементом нового логотипа стал лев в оформлении из зеленого цвета. Выбор в пользу льва продиктован фактом проведения первого официального футбольного матча в Украине, который состоялся во Львове.</p>
<p>"Футбол за годы Независимости сделал очень много для утверждения Украины в геополитическом пространстве. Наши звезды - наша гордость, кумиры для миллионов детей, которые хотят быть похожими на самых талантливых украинских спортсменов. Путь всех звезд украинского футбола начинался в командах, которые принимали участие в соревнованиях ПФЛ", - гласит заявление представителей организации.<div class='article_attached acenter'>
  Читайте также:  <a href='/SPORT/ffu-vossozdala-federaciyu-futbola-kryma-i-predstavila-svoy-novyy-logotip-206894_.html'>ФФУ воссоздала Федерацию футбола Крыма и представила свой новый логотип</a>
</div>

</p>
<p>Напомним, прошлым летом новый логотип появился<strong> <a href="http://zn.ua/SPORT/predstavlen-novyy-logotip-ukrainskoy-premer-ligi-219580_.html" target="_blank">у украинской Премьер-лиги</a></strong>.</p>
    <span class='source'>
      <img class="res_src" src="/static/img/backgrounds/author_bg.gif" />
      <span class='link'>
        
          <span class='caption'>По материалам: </span>
        
        
          
            <a href='http://sportarena.com/' target='_blank' rel='nofollow'>Sport Arena</a>
          
          
          
        
        
      </span>
    </span>
    <div class='clear'></div>
  </div>

  <div class='clear'></div>
    <div class='bottom_social_holder'>
      <noindex>
        <div class="social_links">
          <div class='vk_holder'><div id='vk_like_1'></div><script type='text/javascript'>VK.Widgets.Like('vk_like_1', {type: 'button', verb: 1, height: 20});</script></div>
          <div class='fb_holder'><div class='fb-like' data-layout='button_count' data-action='recommend' data-show-faces='false' data-share='false'></div></div>
          <div class='twitter_holder'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Профессиональная футбольная лига представила новый логотип и трофей' data-via='zn_ua' data-lang='ua'>Твітнуть</a></div>
          <div class='g_button'><div class='g-plus' data-action='share' data-annotation='bubble'></div></div>
          <div id='ok_shareWidget1' class='ok_button'>
          <script>
            !function (d, id, did, st) {
              var js = d.createElement("script");
              js.src = "http://connect.ok.ru/connect.js";
              js.onload = js.onreadystatechange = function () {
              if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                if (!this.executed) {
                  this.executed = true;
                  setTimeout(function () {
                  OK.CONNECT.insertShareWidget(id,did,st);
                }, 0);
              }
            }};
            d.documentElement.appendChild(js);
            }(document,"ok_shareWidget1",document.URL,"{width:145,height:30,st:'rounded',sz:20,ck:1}");
          </script>
        </div>
      </div>
    </noindex>
    </div>

  <div class='clear'></div>
  <div class='article_bottom'>

  <!--  AdRiver code START. Type:poster Site: ZN PZ: 0 BN: 6 -->
  <script type="text/javascript">
  function adriverPoster(L){
      if(typeof(ar_cn)=="undefined")ar_cn=1;
      var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
          X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
          Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
      function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
      function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
      function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
      function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
      A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
      D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
      ar_cn++;
  }
  adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161943&bn=6&target=blank&bt=49&pz=0');
  </script>
  <!--  AdRiver code END  -->

  
    <div class='attached_news'>
      <div class='head'>Читайте также</div>
      <ul class='list'>
      
        <li class='item'>
          <a href='/SPORT/futbol-ne-mozhet-byt-bolee-uspeshen-chem-ekonomika-pavelko-236529_.html' class='image'>
            <img title='Павелко' alt='Павелко' src='http://image.zn.ua/media/images/300x200/Jan2017/166544.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/SPORT/futbol-ne-mozhet-byt-bolee-uspeshen-chem-ekonomika-pavelko-236529_.html' target='_blank'>Футбол не может быть более успешен, чем экономика - Павелко</a>
            </h3>
            <span class='date'>20 января, 22:37</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/SPORT/v-ukraine-poyavitsya-futbolnaya-prokuratura-pavelko-230776_.html' class='image'>
            <img title='Павелко' alt='Павелко' src='http://image.zn.ua/media/images/300x200/Jul2015/120868.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/SPORT/v-ukraine-poyavitsya-futbolnaya-prokuratura-pavelko-230776_.html' target='_blank'>В Украине появится футбольная прокуратура - Павелко</a>
            </h3>
            <span class='date'>20 ноября 2016, 12:03</span>
                
            
            
          </div>
        </li>
      
        <li class='item'>
          <a href='/SPORT/predstavlen-novyy-logotip-ukrainskoy-premer-ligi-219580_.html' class='image'>
            <img title='234' alt='234' src='http://image.zn.ua/media/images/300x200/Jul2016/153641.jpg'>
          </a>
          <div class='ainfo'>
            <h3 class='atitle'>
              <a href='/SPORT/predstavlen-novyy-logotip-ukrainskoy-premer-ligi-219580_.html' target='_blank'>Представлен новый логотип украинской Премьер-лиги</a>
            </h3>
            <span class='date'>22 июля 2016, 19:51</span>
                
            
            
          </div>
        </li>
      
      </ul>
      <div class='clear'></div>
    </div>
    

    <div class='tags'>
      <span>Тэги</span>
      
      <a href='http://zn.ua/tags/ПФЛ'>ПФЛ</a>
      
      <a href='http://zn.ua/tags/ футбол'>футбол</a>
      
      <a href='http://zn.ua/tags/ логотип'>логотип</a>
      
    </div>
    <div class='clear'></div>

    <div class='mistake'>
    <form id='mistake_form' class='ajax form' action='/SPORT/professionalnaya-futbolnaya-liga-predstavila-novyy-logotip-i-trofey-238728_.html#mistake_msg' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"central_article"}'>
      <div class='caption'>Заметили ошибку?</div>
      <div class='content'>Пожалуйста, выделите ее мышкой и нажмите Ctrl+Enter</div>
      <input type='hidden' id='mistake_text' name='mistake_text' value='' />
      <input type='hidden' id='mistake_mail' name='mistake_mail' value='dan647@yandex.ru' />
      <input type='hidden' name='action' value='mistake' />
    </form>
    <div id='mistake_msg'></div>
  </div>

  </div>
</div>

<div class="clear"></div>
<script type='text/javascript'>var is_admin = parseInt('0');</script>

<script type='text/javascript'>
  box_znua.central_article.init();

  if(is_admin == 0) {
    var browser = getNameBrouser();
    switch(browser) {
      case('gecko'):
        document.oncopy = addLink;
      break;

      case('opera'):
      break;

      case('msie'):
        window.document.body.attachEvent('oncopy', addLink);
      break;

      default:
      break;
    }
  }
</script>

<script type='text/javascript'>
  box_znua.central_article.init();
  var targetUrl = document.location.href;
  var opt_pageUrl = document.location.pathname;

  var _ga = _ga || {};
  var _gaq = _gaq || [];

  _ga.trackSocial = function(opt_pageUrl, opt_trackerName) {
    _ga.trackFacebook(opt_pageUrl, opt_trackerName);
    _ga.trackTwitter(opt_pageUrl, opt_trackerName);
  };

  _ga.trackFacebook = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (FB && FB.Event && FB.Event.subscribe) {
        FB.Event.subscribe('edge.create', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'like',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('edge.remove', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'unlike',
              targetUrl, opt_pageUrl]);
        });
        FB.Event.subscribe('message.send', function(targetUrl) {
          _gaq.push([trackerName + '_trackSocial', 'facebook', 'send',
              targetUrl, opt_pageUrl]);
        });
      }
    } catch (e) {}
  };

  _ga.buildTrackerName_ = function(opt_trackerName) {
    return opt_trackerName ? opt_trackerName + '.' : '';
  };

  _ga.trackTwitter = function(opt_pageUrl, opt_trackerName) {
    var trackerName = _ga.buildTrackerName_(opt_trackerName);
    try {
      if (twttr && twttr.events && twttr.events.bind) {
        twttr.events.bind('tweet', function(event) {
          if (event) {
            var targetUrl;
            if (event.target && event.target.nodeName == 'IFRAME') {
              targetUrl = _ga.extractParamFromUri_(event.target.src, 'url');
            }
            _gaq.push([trackerName + '_trackSocial', 'twitter', 'tweet',
              targetUrl, opt_pageUrl]);
          }
        });
      }
    } catch (e) {}
  };

  _ga.extractParamFromUri_ = function(uri, paramName) {
    if (!uri) {
      return;
    }
    var uri = uri.split('#')[0];
    var parts = uri.split('?');
    if (parts.length == 1) {
      return;
    }
    var query = decodeURI(parts[1]);

    paramName += '=';
    var params = query.split('&');
    for (var i = 0, param; param = params[i]; ++i) {
      if (param.indexOf(paramName) === 0) {
        return unescape(param.split('=')[1]);
      }
    }
    return;
  };
</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto({
        animation_speed: 'fast', /* fast/slow/normal */
        slideshow: false, /* false OR interval time in ms */
        autoplay_slideshow: false, /* true/false */
        opacity: 0.90, /* Value between 0 and 1 */
        show_title: false, /* true/false */
        allow_resize: true, /* Resize the photos bigger than viewport. true/false */
        deeplinking: false,
        wmode: 'opaque',
        overlay_gallery: false,
        theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
        horizontal_padding: 7,
        social_tools: false
        });
    });
</script>
</div><div id='comment' class='comments_block'>
  
    <div class='count_comments'>Нет комментариев</div>

    <div class='all_content'>
      <div class='form_holder disable'>
        <form class='ajax form main form_disable' action='/SPORT/professionalnaya-futbolnaya-liga-predstavila-novyy-logotip-i-trofey-238728_.html#comment' method='post' enctype='multipart/form-data' rel='{"connector":"box_znua","point":"comments_form"}'>
          <div class='head'>
            
              <div class='auth_box an'>
                <div class='social_holder'>
                  <span class='auth_caption'>
                    Пожалуйста,
                    <a href='#' class='c_znua passport open-login'>войдите</a>,
                    чтобы оставить комментарий
                  </span>
                </div>
              </div>
            
            
          </div>

          <div class='body'>
            <div class='holder'>
              <div class='quote_holder'></div>
              <table class='comments_textarea'>
                <tr>
                  <td class='comments_textarea_left'></td>
                  <td class='comments_textarea_body'>
                    <textarea class='textarea' name='comment' id='comment_text' "readonly"="true" rows='3' cols='3'></textarea>
                  </td>
                  <td class='comments_textarea_right'></td>
                </tr>
              </table>

              
              <div class='clear'></div>
            </div>
          </div>
          <input type='hidden' name='id_article' id='c_id_article' value='238728' />
          <input type='hidden' name='page' id='c_page' value='1' />
          <input type='hidden' name='action' id='c_action' value='comment' />
          <input type='hidden' name='hash' id='c_hash' value='195143d411d07a7ddae088f8b3dfa9e7d8d2daf4' />
          <input type='hidden' name='mode' id='c_mode' value='article' />
          <input type='hidden' name='id_parent' id='c_id_parent' value='0' />
          <input type='hidden' name='id_root' id='c_id_root' value='0' />
          <input type='hidden' name='id_comment' id='c_id_comment' value='0' />
          <input type='hidden' name='vote' id='c_vote' value='0' />
          <input type='hidden' name='sortname' id='c_sortname' value='date' />
          <input type='hidden' name='sortorder' id='c_sortorder' value='desc' />
          <input type='hidden' name='qnick' id='qnick' value='' />
          <input type='hidden' name='qdate' id='qdate' value='' />
          <input type='hidden' name='qtext' id='qtext' value='' />
          <input type='hidden' name='auth_by' id='auth_by' value='0' />
        </form>
      </div>
      <ul class='list_comments'>
        
      </ul>
    </div>
    
    <div class='clear'></div>
  
</div>





<script type='text/javascript'>
  $(document).ready(function() {
    $('a[rel=modal]').click(function(e) {
        e.preventDefault();
        var id = $(this).attr('href');
        var maskHeight = $(document).height();
        var maskWidth = $(window).width();
        $('#overlay').css({'width':maskWidth,'height':maskHeight});
        $('#overlay').fadeTo("fast",0.7);
        $(id).fadeIn("fast");
   });

   $('#overlay, .close').click(function (e) {
        e.preventDefault();
        $('#overlay, .modal').fadeOut('fast');
    });

    box_znua.comments_form.init();
    $('#comment .list_comments .btn_vote').mouseover(function(){
      $('.help', this).show();
    });
    $('#comment .list_comments .btn_vote').mouseout(function(){
      $('.help', this).hide();
    })
  });
</script><div id="meta_news_block1832">
<a href="http://news.meta.ua/"> Мета-Новости</a>
</div>
<script type="text/javascript" charset="windows-1251" src="http://exchange.meta.ua/1832/block.js"></script><div id="traffim-widget-53"></div>
<script language="javascript" type="text/javascript">
(function() {
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = 'http://ua.traffim.com/load/53.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script><div id="banner_580x250" style="padding:20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZN footer 580x400 desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5515961538037914"
     data-ad-slot="7471714581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <div id="adpartner-vunit-301">
         <script>
             var head = document.getElementsByTagName('head')[0];
             var script = document.createElement('script');
             script.type = 'text/javascript';
             script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
             head.appendChild(script);
         </script>
     </div>
            <div class='clear'></div>
          </div>
          <!--#block_main_top [END]-->

          <!--#block_right_top [START]-->
          <div id='right_top'>
            <div id='right_premium_banner'>
<span style='display: block; float: right; color: #999999;font: 10px Tahoma;'>Реклама</span>
<div style="clear:both"></div>
<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 1 -->
<div id="adriver_banner_71440337"></div>
<script type="text/javascript">
new adriver("adriver_banner_71440337", {sid:161943, bt:52, bn:2});
</script>
<!--  AdRiver code END  -->

</div>

<div class='clear'></div><div id='right_informer_weather'>
  <div id="opo-iw">
  <div id="unian_weather_widget">
    <script src="https://pogoda.unian.net/widget?lang=ru"></script>
  </div>
    <div class="currencyContainer">
    
    <div class="currencyResults ">
      <div class="align">USD <span>27.03</span></div>
    </div>
    
    <div class="currencyResults ">
      <div class="align">EUR <span>28.90</span></div>
    </div>
    </div>
  </div>
  <div class='clear'></div>
</div><div class='clear'></div>
<div id='right_last_news'>
  <div class='holder'>
    <span class='title'>Последние новости</span>
     <div class='clear'></div>
  </div>
  <ul id='last_news'>
    
    <li>
      
         <span class='item'>
         <a class='' href='/ECONOMICS/rossiya-ne-vypolnyaet-dogovorennosti-s-opek-o-sokraschenii-dobychi-nefti-rzeczpospolita-238802_.html'>
         Россия не выполняет договоренности с ОПЕК о сокращении добычи нефти - Rzeczpospolita
         </a>
         <span>10 февраля 19:10 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/SPORT/dinamo-sygraet-s-ayaksom-v-pley-off-yunosheskoy-ligi-uefa-238793_.html'>
         &quot;Динамо&quot; сыграет с &quot;Аяксом&quot; в плей-офф Юношеской лиги УЕФА
         </a>
         <span>10 февраля 18:49 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/v-kieve-zaderzhali-ocherednogo-vora-v-zakone-238803_.html'>
         В Киеве задержали очередного &quot;вора в законе&quot;
         </a>
         <span>10 февраля 18:43 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/v-kanade-razbilsya-samolet-238787_.html'>
         В Канаде разбился самолет
         </a>
         <span>10 февраля 18:37 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/WORLD/ot-grazhdanstva-ssha-otkazalos-rekordnoe-kolichestvo-amerikancev-bloomberg-238788_.html'>
         От гражданства США отказалось рекордное количество американцев - Bloomberg
         </a>
         <span>10 февраля 18:35 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/ECONOMICS/mert-ne-smog-zabrat-u-ahmetova-gospredpriyatie-ukrmehanobr-238782_.html'>
         МЭРТ не смог забрать у Ахметова госпредприятие &quot;Укрмеханобр&quot;
         </a>
         <span>10 февраля 18:08 </span>
         
         
         
         
         
         </span>
      
    </li>
    
    <li>
      
         <span class='item'>
         <a class='' href='/UKRAINE/menshe-poloviny-ukraincev-hotyat-vvedeniya-vizovogo-rezhima-s-rossiey-238781_.html'>
         Меньше половины украинцев хотят введения визового режима с Россией
         </a>
         <span>10 февраля 17:54 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/TECHNOLOGIES/uchenye-nazvali-sposobnoe-perezhit-apokalipsis-zhivotnoe-238779_.html'>
         Ученые назвали способное пережить апокалипсис животное
         </a>
         <span>10 февраля 17:50 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/ECONOMICS/es-prosit-trampa-ne-otmenyat-regulirovanie-predotvraschayuschee-povtorenie-krizisa-2008-goda-bloomberg-238780_.html'>
         ЕС просит Трампа не отменять регулирование, предотвращающее повторение кризиса 2008 года - Bloomberg
         </a>
         <span>10 февраля 17:38 </span>
         
         
         
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/rossmi-nazvali-zakazchikami-ubiystva-givi-dvuh-politikov-zoryana-i-shkiryaka-238778_.html'>
         РосСМИ назвали заказчиками убийства Гиви двух людей &ndash; Зоряна и Шкиряка
         </a>
         <span>10 февраля 17:32 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/boeviki-obstrelyali-sily-ato-pod-avdeevkoy-238770_.html'>
         Боевики обстреляли силы АТО под Авдеевкой
         </a>
         <span>10 февраля 17:20 </span>
         
         
         <span class='video cloud_video'></span>
         
         
         </span>
      
         <span class='item'>
         <a class='' href='/UKRAINE/v-nabu-zayavili-ob-otsutsvii-polnogo-dostupa-k-e-deklaraciyam-238767_.html'>
         В НАБУ заявили об отсутствии полного доступа к е-декларациям
         </a>
         <span>10 февраля 17:15 </span>
         
         
         
         
         
         </span>
      
    </li>
    
  </ul>
</div>
<div class='clear'></div>
<script type="text/javascript">
  $(document).ready(function(){
  $('#last_news').bxSlider({
    wrapperClass: 'slider_wrapper',
    auto: true,
    autoHover: true,
    pause: 8000,
    prevText:'',
    nextText:'',
  });
});
</script>

<div class='clear'></div><div id='right_premium_banner1'>
  <!-- /17774365/zn.ua -->
  <div id='div-gpt-ad-1461742398816-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461742398816-0'); });
    </script>
  </div>
</div>

<!-- UKRNET CODE -->
<div id="adpartner-vunit-361">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "http://a4p.adpartner.pro/vunit?id=361&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UKRNET CODE -->

<div class='clear'></div><div id="right_300x600">
<div id="MIXADV_1288" class="MIXADVERT_NET"></div>
                         <script>
                           var node1288 = document.getElementById("MIXADV_1288");
                           if( node1288 )
                           {
                                var script = document.createElement("script");
                                script.charset = "utf-8";
                                script.src = "https://m.mixadvert.com/show/?id=1288&r="+Math.random();
                                node1288.parentNode.appendChild(script);
                                script.onerror = function(){
                                 var rand = Math.round( Math.random() * (100000 - 100) + 1 );
                                 node1288.setAttribute("id", rand);
                                 node1288.setAttribute("class", rand+rand);
                                 node1288.style.display = "block!important";
                                 var worker = new Worker("http://zn.ua/static/file/asdfg/zxcvb.js");
                                 worker.postMessage("1");
                                 worker.onmessage = function (msg) { node1288.innerHTML = msg.data; }
                           }
                       }</script>
</div><div id='right_unian_informer'>
  <div class='holder'>
    <div class='head'>
      <span class='title'>НОВОСТИ ДРУГИХ РЕСУРСОВ</span>
    </div>
  </div>
  <div id="content">
  	<ul class="unian_list">
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=16066&link=http://www.unian.net/world/1771846-turetskie-voennyie-zayavili-chto-predostavlyali-rf-koordinatyi-pogibshih-ot-aviaudara-voennyih.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_02/thumb_files/370_250_1486740596-8030.jpg" alt="">Турецкие военные заявили, что предоставляли РФ координаты погибших от авиаудара военных</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=16056&link=http://www.unian.net/politics/1771901-evroparlament-okonchatelno-utverdit-mehanizm-priostanovki-bezviza-na-sleduyuschey-nedele.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_06/thumb_files/370_250_1465417360-8673.jpg" alt="">Европарламент окончательно утвердит механизм приостановки &quot;безвиза&quot; на следующей неделе</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=16046&link=http://www.unian.net/war/1771782-deystviya-vsu-na-donbasse-nosyat-harakter-vyinujdennoy-oboronyi-eto-mojno-dokazat-lyubomu-poroshenko.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_02/thumb_files/370_250_1486300286-2832.jpg" alt="">Действия ВСУ на Донбассе носят характер вынужденной обороны, это можно доказать любому - Порошенко</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=16037&link=http://www.unian.net/politics/1771192-oni-rabotayut-rada-zakryilas-v-prisutstvii-20-deputatov-sleduyuschee-zasedanie-v-kontse-fevralya.html"><img border="0" class="img" src="http://images.unian.net/photos/2017_02/thumb_files/370_250_1486729388-9282-naprikintsi-sogodnishnogo-zasidannya-u-sesiyniy-zali-bulo-lishe-blizko-20-deputativ.jpg" alt="">Они &quot;работают&quot;: Рада закрылась в присутствии 20 депутатов, следующее заседание - в конце февраля</a>
     </li>
     
     <li class="item">
 <a class="title" target="_blank" href="http://api.unian.net/zn/redirect.php?in&id=16036&link=http://pogoda.unian.net/news/1770682-na-vyihodnyih-v-ukraine-bez-osadkov-v-subbotu-na-zapade-poholodaet-do-18-karta.html"><img border="0" class="img" src="http://images.unian.net/photos/2016_11/thumb_files/370_250_1479217833-7659.jpg" alt="">На выходных в Украине без осадков, в субботу на западе похолодает до -18&deg; (карта)</a>
     </li>
     
    </ul>
  </div>

<!-- UNIAN CODE -->
<div id="adpartner-vunit-301">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=301&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- END UNIAN CODE -->

  <div class='clear'></div>
</div>
          </div>
          <!--#block_right_top [END]-->
          <div class='clear'></div>
        </div>
      <div class='clear'></div>
      
      <div class='clear'></div>
      <div class='push'></div>
      </div>
      <!--#container [END]-->
    </div>
    <!--#wrapper [END] -->
    <!--#footer [START]-->
      <div id='footer'>
          <div class='holder'>
  <div class='copyright'>
    <span class='years'>© 1994–2016</span>
    <a href='#' class='bottom_logo'></a>
    <span class='title'>«Зеркало недели. Украина». Все права защищены.</span>
    <ul>
      <li><a href='/reklama'>Реклама</a></li>
      <li><a href='/redakciya'>Редакция</a></li>
      <li><a href='/podpiska'>Подписка</a></li>
      <li><a href='http://zn.ua/sitemap/text/index.html'>Карта</a></li>
      <li class='last'><a href='/fond'>Фонд</a></li>
    </ul>
  </div>
  <div class='rights'>
    <p>Использование материалов «ZN.UA» разрешается при условии ссылки на «ZN.UA».</p>
    <p>Для интернет-изданий обязательна прямая, открытая для поисковых систем, гиперссылка в первом абзаце на конкретный материал.</p>
    <p>Все материалы, размещенные на этом сайте со ссылкой на агентство «Интерфакс-Украина», не подлежат последующему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства «Интерфакс-Украина».</p>
    <p>Материалы в блоке "Новости компаний" публикуются на правах рекламы.</p>
  </div>
  <div class='counters'>
   <!-- Google Analytics [START]-->
   <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3006560-7']);
    _gaq.push(['_setDomainName', 'zn.ua']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <!-- Google Analytics [END]-->

    <!--bigmir)net TOP 100-->
    <script type="text/javascript" language="javascript"><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:3250,s:3250,t:33,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
    else for(f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(x in bm)bs[i++]=x+bm[x];
    bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src=&quot;http://www.bigmir.net/?cl=3250&quot;;"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
    //-->
    </script>
    <!--bigmir)net TOP 100-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<a href='http://www.liveinternet.ru/click' "+
    "target=_blank><img src='http://counter.yadro.ru/hit?t39.6;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
      screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
      ";"+Math.random()+
      "' alt='' title='LiveInternet' "+
      "border='0' width='31' height='31'><\/a>")
      //--></script>
    <!--/LiveInternet-->

  <!-- Yandex.Metrika counter -->
    <div style="display:none;"><script type="text/javascript">
    (function(w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11775274 = new Ya.Metrika({id:11775274, enableAll: true, webvisor:true});
            }
            catch(e) { }
        });
    })(window, "yandex_metrika_callbacks");
    </script></div>
    <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
    <noscript><div><img src="//mc.yandex.ru/watch/11775274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

<!--  AdRiver code START. Type:AjaxJS Site: ZN PZ: 0 BN: 2 -->
<div id="adriver_banner_1942146050"></div>
<!-- 1 -->
<script type="text/javascript">
new adriver("adriver_banner_1942146050", {sid:161943, bt:52, bn:4});
</script>
<!--  AdRiver code END  -->


  </div>
  <div class='clear'></div>
</div>
      </div>
      <!--#footer [END]-->
  <div id='overlay'></div>
  <div id='comment_rules' class='modal'>
  <a class='close' href='javascript:void(0)'></a>
  <span class='header'>Правила комментирования</span>
  <p>При комментировании материалов на сайте издания «Зеркало Недели. Украина» строго запрещены:</p>
  <p>1. Призывы к войне, терроризму, хакерским атакам.</p>
  <p>2. Пропаганда любой формы насилия и фашизма.</p>
  <p>3. Разжигание этнической и религиозной вражды.</p>
  <p>4. Грубые высказывания в адрес представителей любых национальностей и рас.</p>
  <p>5. Угрозы физической расправы, убийства, сексуального насилия.</p>
  <p>6. Оскорбления или некорректные высказывания в адрес авторов статей и материалов публикуемых на страницах издания</p>
  <p>7. Редакция «Зеркало Недели. Украина» также оставляет за собой право удалять комментарии, которые не удовлетворяют общепринятым нормам морали, преследуют рекламные цели, провоцируют пользователей на неконструктивный диалог, оскорбляют других участников дискуссии, а также содержащие ненормативную лексику.</p>
  <p>8. В случае регулярного нарушения пользователем правил модерации его аккаунт может быть заблокирован, а все оставленные им сообщения удалены.</p>
  <p>9. Обращаем Ваше внимание, что максимальное количество знаков в сообщении не может превышать 1000 символов.</p>
  </div>

<!-- before 

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body> -->
<script type="text/javascript">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</script>
  

<script language="JavaScript" type="text/javascript" src="/static/js/xgemius.js"></script>
</body>

</html>